APOKRYPHOS - Апокрифические Евангелия

1 APOKRYPHOS

АПОКРИФИЧЕСКИЕ ЕВАНГЕЛИЯ

АПОКРИФЫ

Слово Апокриф (греч. apokryphos – тайный, сокровенный) в церковной литературе имело двоякое значение. Иногда Апокрифы противополагаются каноническим книгам, т.е. таким, которые находятся в употреблении во время церковных собраний. В таком случае Апокриф – то же, что secretae et non volgatae scripturae, absconditae – книги тайные, сокрытые. Но слово могло также означать сочинение, происхождение которого неизвестно. В этом случае Апокриф – то же, что сочинение подложное, неподлинное. По Августину, апокрифической книгу делает именно occulta origo (тайное происхождение). И тот, и другой признаки стали потом сливаться. Исключение книги из общественного употребления обусловливается, между прочим, темнотою ее происхождения. А так как обыкновенно автор книги желает скрыть ее происхождение только из-за несовершенства ее содержания, то Апокриф стал означать все дурное, извращенное. Апокрифы распадаются на две группы: Апокрифы Ветхого Завета и Апокрифы Нового Завета.

I. АПОКРИФЫ ВЕТХОГО ЗАВЕТА

Слово «Апокриф» в приложении к книгам Ветхого Завета понимается восточной и католической церковью и протестантской различно. Протестанты называют Апокрифами книги, которые древняя церковь вообще и теперь греко-восточная в частности не считают таковыми. Для тех книг, которые у нас слывут за апокрифические, у протестантов есть другое название: псевдоэпиграфы. Первым, кто зачислил в разряд Апокрифов книги Ветхого Завета, греческой и средневековой латинской церквами не считавшиеся таковыми, был Карлштадт (в сочинении «De canonicis Scripturis libellus» [«0 канонических книгах Писания»], 1520). Собственно слово апокрифический в этом случае тождественно слову неканонический. Книги эти следующие: 2-я книга Ездры, вставки в книге Есфирь, Песнь трех отроков в книге пророка Даниила (3 гл.), 13-я и 14-я главы той же книги (история Сусанны и пр.), молитва Манассии (в конце 2-й книги Паралипоменон), книга пророка Варуха, Послание Иеремии, книга Товит, книга Иудифь, 1-я, 2-я и 3-я книги Маккавейские, книга Иисуса,
сына Сирахова и книга Премудрости Соломона. Все эти книги помещаются в Библии наряду с каноническими и называются в православной и католической церквах не Апокрифами, а неканоническими. Среди действительных Апокрифов Ветхого Завета известны: Псалмы Соломона, книга Юбилеев, книга Еноха, Завет 12 патриархов, Апокалипсис Варуха, 3-я книга Ездры, Вознесение (Успение) Моисея, Мученичество Исайи, Паралипомены Иеремии и др. Большая часть этих Апокрифов имеет характер пророческий, некоторые – характер легенд.
Первая группа является важнейшей во всех отношениях. В то время как древние пророки обращались со своими увещаниями к народу непосредственно, большей частью в живой речи, в эпоху около Рождества Христова люди, объятые религиозным энтузиазмом, стараются воздействовать на современников не от себя, а под прикрытием великих имен прошлого, в надежде, что такое воздействие будет глубже и сильнее. Нет больше дерзновения притязать на то, что Бог говорит с людьми настоящего поколения непосредственно. В посредники призываются Моисей, Енох, Ездра и пр. Из действительных авторов наука не знает ни одного. Построение этих книг большей частью незамысловато. С известного пункта составитель как бы устремляет взор в будущее, причем нередко представляет якобы грядущую историю Израиля в мельчайших подробностях, но всегда так, что предсказание прерывается на времени, когда жил действительный автор. К этому времени обычно предвещается наступление спасения для вразумления грешников и для утешения праведников.
Тот факт, что мнимые предсказания частью уже исполнились в прошлом, должен служить ручательством за непреложность и тех предвещаний, которые еще не сбылись. Содержание этих Апокрифов очень разнообразно. Некоторые представляют большие проповеди (Завет 12 патриархов), другие содержат раскрытие божественных тайн (кн. Еноха). По форме эта позднейшая апокалиптика заметно отличается от ранней, подлинной профетии: ее откровения облекаются не в ясную, а в причудливую форму разного рода подобий и картин, затрудняющих понимание. Люди иногда выступают под образом зверей; события истории представляются в виде явлений природы. Обстановка не всегда является созданием автора. Часто она повторяет традиционные представления и приемы, подправленные и приспособленные для целей автора. Иногда в ней проглядывают рудиментарные остатки языческой мифологии. Поводом к появлению этих сочинений служили бедствия и скорби времени и угнетение народа.
Взяться за перо автора большей частью заставляет противоречие между идеалом и действительностью, между обетованиями, данными Богом народу Своему, и порабощением его со стороны народов языческих. Иногда мотивом была просто пессимистическая оценка положения. Состояние избранного народа не отвечает его истинному назначению; поэтому неизбежно должен вскоре наступить переворот. Это убеждение разделяют все А. и стараются всячески привить его своим читателям. Бог посылает скорби, чтобы испытать свой народ и подготовить его к грядущему торжеству. Это скорое наступление лучшего будущего возвещается и грешникам: они должны исправиться, ибо есть еще время для этого. Действие таких энтузиастических предвещаний было чрезвычайно сильно. Они оживляли мессианские чаяния и убеждали народ, что он предназначен быть не рабом, а господином. Они много способствовали подъему политического настроения народа.
В начале нашей эры это настроение доходит до высшего пункта и прорывается в восстании, которое закончилось разрушением Иерусалима.
Наиболее видные Апокрифы Ветхого Завета:
а) книга Еноха, эфиопская. Среди ветхозаветных праведников Енох занимает особое место: он прямо отсюда был взят на небо. Непосредственное общение с Богом делало его наиболее подходящим для сообщения людям всякого рода откровений. Отсюда еще во 2 в. до Р. Хр. появляется апокрифическое произведение с его именем. В ранней церкви оно пользовалось высоким авторитетом. Цитата из него есть в Послании Иуды (14-15). Возможно, что в греческой церкви книга читалась до 8 в. Потом она исчезла из обращения. Только в 1773 был открыт эфиопский перевод ее. В 1886-87 был найден большой отрывок (гл. 1-32) на греческом языке. Книга содержит целый ряд откровений, которые Енох получил во время своих странствований на небе и на земле, из общения с духами.
В назидание людям Енох заключил эти откровения в письмена и передал их на землю. В настоящее время наука все более склоняется к выводу, что книга Еноха не могла быть написана одним автором и представляет пеструю мозаику, над которой работало несколько сочинителей (гл. 1-36, 72-108). Что касается времени происхождения, то в целом составе книга появилась уже во 2 в. до Р. Хр., может быть – при первых Маккавеях.
б) Книга Еноха, славянская (Книга Тайн Еноха), переведенная с греческого. Она стоит в связи с редакцией эфиопской, но оказывается не переделкой ее, а самостоятельным произведением. Появилась она в христианскую эпоху, и не ранее. Как произведение иудейское она могла быть принята христианскою церковью не позже 2 в., ибо после того произошел разрыв, который новые заимствования из еврейской литературы для христиан делал невозможными. С другой стороны, в книге упоминается еще о храме и о жертвах. Выставить более точную дату представляется рискованным.
в) Успение (Вознесение) Моисея. Послание Иуды (ст. 9) заимствует из этого А. известное сказание о споре архангела Михаила с Сатаною; это значит, что он очень рано находился в обращении среди христиан. С течением времени он затерялся и был известен только по цитатам церковных писателей. Только в 60-х гг. прошлого века был открыт большой отрывок из него на латинском языке. Относительно времени составления можно сказать только, что оно падает на ближайшие годы после смерти Ирода.
г) Апокалипсис Варуха. Книга сохранилась в целом виде только на сирийском языке. В 1866 был опубликован перевод, а потом (1871) и сирийский текст. Варух в первом лице рассказывает, что случилось с ним до и после разрушения Иерусалима и какие откровения он получал. Книга написана после разрушения Иерусалима Титом, как о том можно судить по содержанию 22-й главы.
д) 3-я книга (Апокалипсис) Ездры. Ни один из апокалипсисов иудейских не пользовался такой популярностью в древней и средневековой церквах, как этот. Греческие и латинские церковные писатели цитировали его как подлинное пророческое произведение. Перевод на языки сирийский, эфиопский, арабский, армянский свидетельствует о широком распространении его на Востоке. На Западе книга была присоединена к официальной Вульгате. Все пять переводов частью прямо, частью не прямо сделаны с греческого, теперь утерянного, который в свою очередь передан с еврейского подлинника. О времени составления книги идут в науке споры. Согласно одному предположению, она написана, как и Апокалипсис Иоанна, при Домициане.
е) Апокалипсис Авраама сохранился только в славянском переводе. Он представляет иудейское произведение в христианской обработке. Как значительны переделки, по сравнению с еврейским подлинником,– установить невозможно. Как принятый христианскою церковью апокалипсис едва ли мог быть составлен позже конца 1 в. нашей эры.
ж) Завет 12 патриархов. По характеру содержания этот Апокриф отличается значительно от перечисленных книг. Если в последних первое место принадлежит откровениям, причем назидательная цель книги достигается только попутно, то в «Заветах» дело назидания выдвигается на первый план. Это объемистое произведение сохранилось в целом виде на греческом языке. Греческий текст содержит прямые указания на вочеловечение Бога во Христе. Поэтому прежние критики считали книгу произведением христианина. Но в последнее время возобладал взгляд, что такие указания являются интерполяцией. На еврейском языке книга появилась в 1 в. до Р. Хр.
Рассмотренные Апокрифы апокалиптического характера преследуют практическую цель поучения. Для наилучшего достижения этой цели они приписывались большим людям прошлого. Но наряду с ними существовали другие произведения, которые ставили себе задачей увеличить сведения об этих людях, частью для того чтобы вообще через обогащение священной истории подробностями запечатлеть ее сильнее в умах современников, частью для того чтобы изображением славы праведников сделать их еще более повелительными образцами для Израиля. Результат достигался или обработкой библейского текста, или компоновкой вымышленных рассказов об отдельных лицах. Опыты в первом роде предшествуют опытам во втором. До нас дошли классические образцы в том и другом роде. «Книга Юбилеев» показывает, как обрабатывался текст, а «Мученичество Исайи» дает пример свободной легенды. Другие опыты известны или только в цитатах, или в христианской обработке.
Книга Юбилеев, или Книга Малого Бытия. На греческом языке эта книга была в употреблении до 5 в. Позже ее следы исчезают. Она считалась утерянной, но в прошлом веке найден ее эфиопский перевод. Она была опубликована сначала (1850-51) в немецком переводе, потом (1859) и эфиопский текст. По своему содержанию «Книга Юбилеев» совпадает с книгой Бытия и представляет агадический мидраш к ней. Малым Бытием она называется не по своему объему, а потому что не могла иметь такого значения, какое принадлежит канонической книге. Комментарий этот следует понимать не как переложение текста книги Бытия, а как свободное воспроизведение ранней библейской истории от творения до выхода из Египта, в понимании и духе позднейшего иудейства. Что касается времени появления этого Апокрифа, то наиболее ранним следует считать эпоху Маккавеев: строго законническая точка зрения, ненависть к язычникам, наконец, цитаты из древнейших частей книги Еноха – все это заставляет относить составление Апокрифа ко времени зарождения фарисейства.
Точнее, ее можно отнести к промежутку между Иоанном Гирканом и Иродом.
Мученичество Исайи. Этот Апокриф, как и многие другие, сохранился до нас только в эфиопском переводе и издан в 1819. Вторая половина его существовала в латинском переводе, который был издан еще в 1522, но вошел в поле зрения исследователей только со времени нового издания в 1832. Греческий текст, представляющий свободную переработку, был издан в 1878. В 1900 опубликован греческий фрагмент, вполне согласный с эфиопским переводом. По содержанию Апокриф распадается на две части. Первая изображает мучение Исайи, вторая – видение. Наблюдения исследователей над составом А. привели к заключению, что в нем надо различать историю мученичества Исайи – иудейского происхождения, и видение – происхождения христианского; обе эти части соединены в одно целое христианином и снабжены введением; позднее другой христианин сделал еще вставки. Древнейшей частью является иудейская.
Паралипомены Иеремии. Этот Апокриф сохранился на языках греческом, армянском, эфиопском и славянском. Книга несомненно иудейского происхождения, но с христианскими добавлениями. Как реципиированная церковью она не могла появиться позднее первых десятилетий 2 в. нашей эры.
Можно было бы назвать еще Адамовы книги, но иудейское происхождение этого Апокрифа, стало быть и принадлежность его к ветхозаветным Апокрифам, доказать трудно или даже невозможно.
Особое место среди ветхозаветных Апокрифов занимают Псалмы Соломона, числом 18. Во многих списках книг Ветхого Завета они помещаются или в отделе рядом с книгами Маккавейскими, Премудрости Соломона и пр., или в числе – рядом с книгой Еноха и пр. Зачисление в показывает, что в некоторых церковных кругах Псалмы входили в состав Библии, хотя и не считались каноническими как не числившиеся в еврейском каноне. Соломону псалмы приписаны позднейшими переписчиками. Ни в надписаниях, ни в содержании их претензий на такое происхождение нет. Время составления псалмов, согласно новейшим изысканиям,– вскоре после взятия Иерусалима Помпеем. Псалмы сначала были написаны на еврейском языке. Настроение, которым они проникнуты, совершенно отражает настроение фарисействующего иудейства. Праведность, которой они требуют, состоит в исполнении предписаний закона.

II. АПОКРИФЫ НОВОГО ЗАВЕТА

Апокрифы Нового Завета распадаются на четыре группы:

а) апокрифические евангелия;

б) апокрифические деяния апостольские;

в) апокрифические послания апостольские;

г) апокрифические апокалипсисы.

АПОКРИФИЧЕСКИЕ ЕВАНГЕЛИЯ

Известно около 50 названий их. Они вызывались желанием любопытствующих христиан иметь подробные сведения о тех моментах в жизни Иисуса, которые в канонических евангелиях или не освещены совсем, или освещены недостаточно. Навстречу этим желаниям шли писатели, которые собирали обрывки традиции и восполняли их собственными измышлениями. Иногда авторы – особенно гностики – имели в виду в занимательной, повествовательной оправе провести догматические воззрения, которые отклоняла церковь. Иногда играло роль просто авторское честолюбие: видеть свое произведение волнующим церковные массы не могло не доставлять удовольствия сочинителям. Для достижения такого результата книги выпускались под прикрытием старины, с претензиями на апостольский авторитет. Материал для такого рода работы иногда поставлялся воображением и даже старинными языческими сказаниями; но чаще фантазия старалась найти точку опоры в канонических евангелиях.
События, на которые здесь сделаны только намеки, в Апокрифах разрабатывались со всею тщательностью, на какую способно возбужденное воображение. Иногда изречения Иисуса, данные в евангелиях, в Апокрифах превращаются в дела. Предсказания Ветхого Завета о Христе, предвещания явлений Мессии, понимаемые в самом буквальном и грубом смысле, также нередко дают материал для самых причудливых повествований. Легко понять, что произведения этого рода, возбуждавшие воображение, подвергались постоянной интерполяции. Критика испытывает здесь поэтому особые затруднения при определении времени и места появления произведений. Сосредоточивая освещение на тех моментах истории Иисуса, которые слабо затронуты в произведениях канонических, Апокрифы особенно распространяются о родстве Иисуса, о Его рождении, о детстве и о последних событиях Его жизни.
Любопытно, однако, что Апокрифы не дерзают говорить о том, что делал и где был Иисус от дней отрочества до 30-летнего возраста, когда выступил на общественное служение. И в то же время они разрабатывают в мельчайших деталях некоторые темы, затронутые и в канонических евангелиях. Здесь приходится учитывать значение интереса догматического: явление в мир и отшествие из него Иисуса оказываются величайшими моментами в деле домостроительства спасения.

Первоевангелие Иакова начинается благовестием Иоакиму и Анне о рождении Марии и кончается рассказом о Вифлеемском избиении. По-видимому, его знал уже Иустин (середина 2 в.). Вышло оно из среды христиан-эбионитов. Частое упоминание у церковных писателей и множество рукописей свидетельствуют о широком распространении этого Апокрифа.
Евангелие Псевдо-Матфея, или Книга о рождении блаженной Марии и детстве Спасителя (в 42 главах) появилось, по-видимому, немного спустя после предшествующего, в Западной церкви. Оно начинается сказанием о благовестии рождения Марии и кончается повествованием об отрочестве Иисуса,
Евангелие о рождестве Марии содержит в 10 главах историю Марии до рождения Иисуса. Обстоятельства его происхождения – те же, что и предыдущего Апокрифа.
История Иосифа плотника в 32 главах описывает всю его жизнь и особенно подробно обстоятельства его смерти. Сохранилась на арабском языке, но, вероятно, коптского происхождения. Появилась, по-видимому, в 4 в.
Евангелие Фомы – очень древнее и распространенное. По-видимому, оно уже было в употреблении гностической секты наасенов в середине 2 в. Происхождения оно, несомненно, гностического: докетизм дан в резко выраженной форме. Этот докетизм обеспечил книге хороший прием и среди манихеев. Возможно, что автор принадлежал к секте маркосиан. Существующие рукописи не дают полного евангелия, а только фрагменты. Разноголосица между рукописями так велика, что Тишендорф в своем издании дал три текста – два греческих и один латинский:
1) «Фомы Израильтянина речения о детстве Господа» – сказание о детстве Иисуса от 5 до 12 лет;
2) «Сочинение св. Фомы о детстве Господа», в 11 главах говорящее о детстве от 5 до 8 лет;
3) «Трактат о детстве Иисуса по Фоме», в 15 главах содержит повесть о периоде со времени бегства в Египет.
Арабское евангелие детства, в 52 главах, сохранилось и издано на арабском языке, у Тишевдорфа – в латинском переводе, но, вероятно, написано первоначально на сирийском языке. Насколько популярно было это евангелие в арабских и коптских кругах, видно из того, что отдельные рассказы отсюда вошли в состав Корана. В числе источников этого Апокрифа, можно назвать протоевангелие Иакова, евангелия Матфея, Луки и Фомы. Время появления Апокрифа не поддается определению.
Евангелие Никодима состоит из двух разных произведений: а) «Деяния Пилата» и б) «Сошествие Христа во ад». Соединенными эти два Апокрифа находятся только в латинских рукописях: древнейшие кодексы греческие дают только первый Апокриф. Полагают, что соединение обоих произведений произошло уже после Карла Великого и с тех пор сделалось постоянным. Поводом к этой операции было, вероятно, то обстоятельство, что в обоих Апокрифах главная роль принадлежит Никодиму. Первоначальное название Деяний Пилата было таково: «Достопамятные деяния Господа нашего Иисуса Христа при Понтийском Пилате». Иногда, по-видимому, Апокриф цитировался иначе, тогда могло легко получиться – акты Пилата. Акты составлены иудеохристианином для собратьев по крови и вере, что видно из хорошего знакомства его с иудейскими учреждениями.
Так как Апокриф во многом примыкает к рассказам канонических евангелий и хотя дает невероятные сказания, но такие, которые не идут вразрез с обстоятельствами, то он может иметь значение для понимания канонических текстов. «Сошествие Христа во ад» появилось несколько позднее. Оно также вышло из-под пера иудеохристианина, хорошо осведомленного о мессианских чаяниях еврейского народа, а также знакомого с гностическими воззрениями.
Пилат является излюбленной фигурой многих Апокрифов. Мучительно поражаемое казнью Иисуса воображение христианских масс заставляет жестоко расплачиваться злополучного игемона. Его именем, между прочим, помечены два письма: одно к императору Клавдию, о воскресении Христа, а другое с оправданием по поводу допущенной казни Иисуса.
«Донесение Пилата» сообщает об обстоятельствах осуждения, смерти и воскресения. Воображение христиан не довольствовалось тем, что Пилат выставлялся сочувствующим их делу. Оно в таком же свете выставляло и императоров. «Предание Пилата» излагает допрос Пилата перед императором и его осуждение на смерть за то, что он допустил казнь невинного. О том же говорит «Ответ Тиберия Пилату».
«Смерть Пилата» повествует, как Тиберий во время болезни потребовал от Пилата прислать целителя Иисуса. Плат Вероники с изображением Иисуса исцелил императора. Пилат был предан суду и т.д.
«Повесть Иосифа Аримафейского» рассказывает о заключении Иисуса, осуждении, смерти и погребении и пр.
«Обвинение Спасителя» повествует, как больной Тит в Ливии получает от иудеохристианина Нафана указание на исцеления, совершенные Иисусом, сокрушается о его смерти, исцеляется, принимает крещение и идет громить иудеев.
От других евангелий сохранились только или фрагменты, или одни названия. Вот некоторые из них: Евангелие от египтян, Евангелие вечное, Евангелия Андрея, Апеллеса, двенадцати апостолов, Варнавы, Варфоломея, Василида, Коринфа, эбионитов, Евы, от евреев, Иакова старшего, Иоанна о преставлении Марии, Иуды Искариота, Левкия, Лукиана и Исихия, манихеев, Маркиона, Вопрошания Марии большие и малые, Матфия, Повесть о законном священстве Христа, Евангелие совершенства, Петра, Филиппа, Евангелие от сирийцев, Татиона, Фаддея, Валентина и др.

АПОКРИФИЧЕСКИЕ ДЕЯНИЯ АПОСТОЛЬСКИЕ

В канонических книгах Нового Завета об апостолах даны крайне скудные сведения. Мы достаточно знаем о Павле, имеем несколько отрывков из биографии Петра, несколько старых легенд об Иоанне и Иакове, но жизнь и деятельность остальных покрыты непроницаемым мраком. Для верующих масс эта неизвестность была невыносима. Отсюда фантастические повествования в удовлетворение спроса со стороны невзыскательных христиан. Апокрифы на эти темы стали появляться очень рано и в большом количестве. Нередко они проповедовали те же истины, что и церковь, но воплощенные в увлекательные формы, в волнующие, сказочные подробности. Однако бывало и иначе. Со 2 в. церковь испытывает энергичное нападение гностицизма, грозившего обезличить новую религию. Гностики как религиозные мыслители старались возвести свои доктрины к Откровению. Одна гностическая система, напр., возводила свое происхождение к Главку, переводчику Петра. Гностики охотно опирались на христианскую письменность, прибегая в случае нужды к ее перетолкованию.
Но еще охотнее они сами составляли книги и связывали их с именами вождей христианства. Гностический налет в таких работах часто давал себя знать только опытному глазу. В рядовую церковную массу гностические взгляды проникали медленно, но верно. Церковь боролась с наводнением апокрифической литературы или тем, что противопоставляла ей свою письменность такого же рода, или же обезвреживала апокрифы и допускала их к обращению.
Что было в эпоху гностицизма, то повторилось в эпоху распространения манихейства. Предание настойчиво приписывает многие апокрифы манихеям. Манихейство, вместе с остатками гностицизма, питало все дуалистические секты средневековья – павликианство, богомильство – и вместе с ними поддерживало и умножало литературу апокрифов. Эта литература из Болгарии хлынула и к нам в домонгольский период и заронила в народе дуалистические воззрения.
Евсевий в своей «Церковной истории» упоминает «Деяния якобы Андрея, Иоанна и иных апостолов» и замечает, что «самый характер речи в этих книгах уклоняется от тона апостольского; даже мысли и заключающиеся в них положения весьма далеко отступают от истинного православия и явно представляются вымыслами еретиков. Поэтому должно отвергать их как нелепые и нечестивые» (3, 25).
Сохранившиеся до нас апокрифические «Деяния» во многих случаях оказываются переделками ранее существовавших и в этом смысле восходят к глубокой древности, ко 2 и 3 вв. Иногда они появлялись целыми сериями. Так, к концу 4 в. мы встречаем латинский сборник, приписанный Авдию, будто бы первому поставленному апостолами епископу вавилонскому, и заключающий в себе рассказ о мученичестве всех двенадцати апостолов.
Вот названия некоторых «Деяний», помещенных в изданиях Тишендорфа и Липсиуса: «Деяния Петра и Павла», «Деяния Павла и Феклы» (их знает уже Тертуллиан), «Деяния Варнавы» – 5 в., «Деяния Филиппа», «Деяния Филиппа в Элладе»; «Деяния Андрея» – глубокой древности: некоторые, хотя и неосновательно, готовы видеть в них произведение конца 1 в,; «Деяния Андрея и Матфея в стране людоедов» – весьма древние; «Деяния и мученичество Матфея»; «Деяния Фомы», «Деяния Фаддея» – 3-4 вв.; «Деяния Иоанна» – глубокой древности.

АПОКРИФИЧЕСКИЕ ПОСЛАНИЯ

Этот род литературы представлен слабее других, потому что производить подлоги здесь было труднее.
Повод к составлению «Послания Павла к Лаодикийцам», несомненно, дан в послании к Колоссянам (4: 16). Оно упоминается Иеронимом («De viris illustr.» 5) и Феодоритом (толкование послания к Колоссянам, 4: 16). Оно представляет компиляцию из посланий к Филиппийцам, Колоссянам и Ефесянам. Сохранилось оно только в латинском переводе.
«Послание Павла к Коринфянам», с ответным посланием их к апостолу, появилось, может быть, ввиду подразумеваемого в 1-м послании к Коринфянам (5: 9) сочинения Павла. Сохранилось только на армянском языке.
«Переписка апостола Павла с философом Сенекой» в 14 письмах обязана своим происхождением сказанию о дружбе этих лиц. Она была известна уже Иерониму («De viris illustr.» 12).
В «Клементинах» находятся три послания. Петр пишет ученикам Иакова и отмечает прилагаемое сочинение «Проповедь Петра».
Во втором письме иерусалимская община извещает о получении послания, В третьем послании, от Климента к Иакову, повествуется о мученической кончине Петра и о его последних распоряжениях.

АПОКРИФИЧЕСКИЕ АПОКАЛИПСИСЫ

Литература этого рода в древней церкви была представлена многочисленными произведениями. Она всего лучше подходила к тому напряженному состоянию, в каком жили тогда верующие массы. С другой стороны, свободные служения давали безграничный простор пророческим откровениям, Иерархия пока была слаба и оказывалась бессильной призвать к порядку своевольных энтузиастов. Потребность в порядке одержала, однако, верх.
Иерархия вошла в силу и начала беспощадную борьбу с безудержным профетизмом. Эта борьба и вызвала взрыв, сказавшийся в монтанистическом движении. Иерархия водворяла порядок, но она в то же время гасила энтузиазм, который посылал людей вперед, звал на работу по распространению новой веры.
Отсюда неизбежное наступление реакции против успокоения. Монтанизм был «новым пророчеством». Церковь, победив движение, должна была подавить и литературу, в которой оно находило выражение.
Усмирение монтанизма повело к вытеснению апокалиптической письменности. Даже книги, находившиеся в общем церковном употреблении, как, напр., «Пастырь Ерма», попали в опалу. Из апокалипсисов уцелел только один – Иоанна Богослова. Да и его положение было колеблющимся: до 9 в. он все еще числился в . Из прочей апокалиптической литературы уцелели или жалкие остатки, или одни имена.
«Апокалипсис Петра» пользовался большим уважением в древней церкви. Мефодий Олимпийский причисляет его к – боговдохновенным писаниям. Его знает уже канон Муратори (2 в.). До нас дошли небольшие отрывки (см. Preuschen, «Antilegomena»).
Все другие апокалипсисы появились позднее и в церкви таким авторитетом не обладали.
Под названием «Апокалипсис Павла» церковь знала два произведения. Одно – обращалось среди гностиков и не сохранилось. Другое было найдено на сирийском языке и издано в 1866 в английском переводе. Затем Тишендорф издал его по греческим спискам. Повод к составлению апокалипсиса дало, по-видимому, заявление Павла во 2-м послании к Коринфянам (12: 1 и далее), что он был восхищен до третьего неба и слышал там «неизреченные глаголы». По-видимому, книга написана в 4 в., в правление Феодосия.
«Апокалипсис святого Иоанна Богослова» совершенно отличается от канонической книги под тем же названием. Издан Тишендорфом. Время его появления определить затруднительно. Существовали еще «Откровения Варфоломея», «Апокалипсис Фомы», «Апокалипсис Стефана», поводом к написанию которого послужило, может быть, место в книге Деяний (7: 55-56) и др.

А. Лопухин. Энциклопедический словарь Брокгауза и Эфрона.

О ЕВАНГЕЛИИ ОТ ПЕТРА

Петр, в Новом Завете один из двенадцати апостолов. Первоначальное имя Симон. Призванный Иисусом Христом в апостолы вместе с братом Андреем и нареченный Кифой («камень»), Петр получает предназначение стать «основанием» церкви Христа, ему вручаются ключи небесного царства. Преданный Христу, Петр после тайной вечери трижды от него отрекается. После смерти Христа Петр занимается проповеднической деятельностью. В Риме он схвачен и казнен вместе с Павлом (ок. 65). Церковное предание называет Петра первым римским епископом.

Среди апокрифов новозаветной традиции особое место занимает фрагмент Евангелия от Петра. Он был обнаружен в Египте в 1886 г. в могиле средневекового монаха; там же находились Апокалипсис Петра и Книга Еноха. Сама рукопись на пергаменте относится, по всей вероятности, к VIII-IX вв., но текст был создан гораздо раньше; язык и стиль фрагмента Евангелия и Апокалипсиса Петра связаны с кругом раннехристианской литературы.
По-видимому, эти тексты были положены в могилу монаха как своеобразные амулеты, а, может быть, обладатель и почитатель драгоценных для него текстов, запрещенных ортодоксальной церковью, не пожелал расстаться с ними и после смерти...
Отрывок из Евангелия от Петра начинается с полуслова и обрывается также на полуслове. Однако переписчик не знал больше того, что сохранилось, перед началом и после конца отрывка нарисован орнамент из сплетенных лент и крестов.
Отождествление найденного фрагмента с Евангелием от Петра сделано на основании того, что текст написан от первого лица и автор называет себя "Симон Петр".

ЕВАНГЕЛИЕ ОТ ПЕТРА

1.1. ...Из иудеев же никто не умыл рук, ни Ирод, ни кто-либо из судей Его2). И когда никто не захотел омыться, поднялся Пилат. 2. Тогда Ирод-царь приказывает взять Господа, говоря им: "Что я приказал вам сделать с Ним, сделайте"3).

2.3. Был там Иосиф, друг Пилата и Господа4), и, видя, что они намереваются распять Его, пошел к Пилату и попросил тело Господа для погребения. 4. И Пилат послал к Ироду просить о теле. 5. Ирод же сказал: "Брат Пилат5), даже если никто и не попросил бы, мы бы погребли Его, так как суббота настает 6), ибо написано в Законе: солнце не должно заходить над умерщвленным 7)" - и передал Его толпе перед первым днем праздника опресноков.

3.6. И они, взяв Его, гнали и бежали, толкая Его, и говорили: "Гоним Сына Божия, получив власть над Ним". 7. И облачили Его в порфиру и посадили Его на судейское место, говоря: "Суди праведно, царь Израиля8)" 8. И кто-то из них, принеся терновый венец, возложил его на голову Господа. 9. А одни, стоящие (рядом) плевали Ему в глаза, другие били Его по щекам, иные тыкали в Него тростниковой палкой, а некоторые бичевали Его, приговаривая: "Вот какой почестью почтим мы Сына Божия".

4.10. И привели двух злодеев и распяли Господа между ними в середине: Он же молчал, как будто не испытывал никакой боли. 11. И когда они подняли крест, они написали (на нем): "Это царь Израильский". 12. И, положив одежды Его перед Ним, делили их и бросали жребий между собой9) 13. Но один из злодеев упрекал их, говоря: "Мы из-за зла, которое совершили, так страдаем. Он же, явившийся Спасителем людей, что дурного Он сделал вам?" 14. И, вознегодовавши на него, приказали не перебивать ему голеней, чтобы он умер в мучениях.

5.15. Был уже полдень, и мрак окутал всю Иудею. И они стали беспокоиться и бояться, не село ли солнце, а Он еще был жив. Ибо предписано им 10), чтобы солнце не заходило над умерщвленным. 16. Тогда кто-то из них сказал: "Напоите Его желчью с уксусом", и, смешав, напоили. 17. И исполнили все и довершили грехи над головами своими. 18. Многие же ходили со светильниками и, полагая, что ночь наступила, отправились на покой. 19. И Господь возопил: "Сила моя, сила, ты оставила меня!" И, сказав это, он вознесся 11). 20. И в тот же самый час разорвалась завеса в храме Иерусалима надвое.

6.21. И тогда вытащили гвозди из рук Господа 12) и положили Его на землю. И земля вся сотряслась, и начался великий страх. 22. Тогда солнце засветило, и стало ясно, что час еще девятый 13). 23. Обрадовались иудеи и отдали Иосифу тело Его, чтобы он похоронил тело, ибо видел, сколько благого содеял (Он). 24. Взял же он Господа, обмыл и обернул пеленой14) и отнес в свою собственную гробницу15), называемую садом Иосифа 16).

7.25. Тогда иудеи, и старейшины, и жрецы, поняв, какое зло они сами себе причинили, начали бить себя в грудь и говорить: "Увы, грехи наши! грядет суд и конец Иерусалима". 26. Я же с товарищами моими печалился, и, сокрушенные духом, мы спрятались, ибо нас разыскивали как злодеев и тех, кто хотел сжечь храм 17). 27. Из-за этого всего мы постились и сидели, горюя и плача ночь и день до субботы.

8.28. Собравшиеся книжники, и фарисеи, и старейшины услышали, что народ весь ропщет и бьет себя в грудь, говоря: "Если при смерти. Его такие великие знамения явились, то видите, сколь Он праведен". 29. Испугались они и пошли к Пилату, прося его и говоря: 30. "Дай нам воинов, чтобы мы могли сторожить Его могилу три дня, чтобы Его ученики не пришли и не украли бы Его и народ не решил, что Он восстал из мертвых и не сделал бы нам зла". 31. Пилат же дал им Петрония-центуриона, чтобы охранять гробницу. И с ними пошли старейшины и книжники к гробнице. 32. И, прикатив большой камень, вместе с центурионом и воинами привалили к входу в гробницу. 33. И, запечатав семью печатями, расположили палатку и стали стеречь.

9.34. Рано же утром, когда начался субботний рассвет, пришла толпа из Иерусалима и его округи, чтобы посмотреть гробницу опечатанную. 35. И в ту же ночи, когда рассветал день Господнен18),- сторожили же воины по двое каждую стражу - громкий голос раздался в небе. 36. И увидели, как небеса раскрылись и двух мужей, сошедших оттуда, излучавших сияние и приблизившихся к гробнице. 37. Камень же тот, что был привален к двери, отвалившись сам собой, отодвинулся, и гробница открылась, и оба юноши вошли.

10.38. И когда воины увидели это, они разбудили центуриона и старейшин, ибо и они находились там, охраняя (гробницу). 39. И когда они рассказывали, что видели, снова увидели выходящих из гробницы тр¬х человек, двоих, поддерживающих одного, и крест, следующий за ними. 40. И головы-двоих достигали неба, а у Того, кого вели за руку, голова была выше неба. 41. И они услышали голос с небес: "Возвестил ли Ты усопшим?" 42. И был ответ с креста: "Да"19).

11.43. А те обсуждали друг с другом, чтобы пойти и сообщить Пилату. 44. И пока они раздумывали, снова разверзлись небеса, и некий человек сошел и вошел в гробницу. 45. Увидавшие это вместе с центурионом поспешили к Пилату 20), оставив гробницу, которую охраняли, и возвестили обо всем, что видели, в сильном замешательстве и волнении, говоря: "Истинно, Сын был Божий". 46. Отвечая же, Пилат сказал: "Я чист от крови Сына Божия; вы же так решили". 47. Тогда все просили его приказать центуриону и воинам никому не рассказывать о виденном. 48. Ибо лучше, говорили они, нам быть виноватыми в величайшем грехе перед Богом, но не попасть в руки народу иудейскому и не быть побитыми камнями. 49. И приказал тогда Пилат центуриону и воинам ничего не рассказывать.

12.50. Рано утром дня Господня Мария Магдалина, ученица Господа, опасаясь иудеев21), охваченных гневом, не свершила у гробницы Господа (того), что обычно свершают женщины над близкими умершими. 51. Взяв с собой подруг, пошла к гробнице, куда был положен. 52. И боялись они, как бы не увидели их иудеи, и говорили: "Если и не могли мы в тот день, когда был распят, рыдать и стенать, то теперь у гробницы Его сделаем это. 53. Кто же откатит для нас камень, закрывающий вход в гробницу, чтобы, войдя, мы сели около Него и совершили положенное? 22) 54. Ибо камень был велик, и мы боимся, как бы кто-нибудь не увидел нас. И если мы не сможем, положим у входа, что принесли в память Его, будем плакать и бить себя в грудь вплоть до нашего дома".

13.55. И они пошли, и увидели гробницу открытой, и, подойдя, склонились туда, и увидели там некоего юношу, сидящего посреди гробницы, прекрасного и одетого в сияющие одежды, который сказал им: 56. Кого ищете? Не Того ли. Кто был распят? Восстал Он и ушел. Если же не верите, наклонитесь и посмотрите на место, где Он лежал, Его нет там. Ибо восстал и ушел, откуда был послан. 57. Тогда женщины, объятые ужасом, убежали.

1 Следующая страница


Апокрифические Евангелия 2

14.58. Был же последний день праздника опресноков, и многие расходились, возвращаясь по домам своим, так как праздник кончался. 59. Мы же, двенадцать 23) учеников Господа, плакали и горевали, и каждый, удрученный совершившимся, пошел в дом свой. 60. Я же, Симон Петр, и Андрей, брат мой, взяв сети, отправились к морю. И был с нами Левий, сын Алфеев 24), которого Господь... 25)

О ЕВАНГЕЛИИ НИКОДИМА

Никодим, в Евангелии от Иоанна, один из последователей Иисуса. Фарисей и один из архонтов (правителей) иудеев. Согласно Иоанну Никодим посетил ночью Иисуса (вероятно, втайне от фарисеев) и признал его учителем, "пришедшим от Бога". Вместе с Иосифом из Аримафеи он совершил погребение Иисуса.

Апокрифическое "Евангелие Никодима" было создано достаточно поздно, вероятнее всего, в III в., хотя в него могли быть включены и некоторые более ранние сказания. Оно дошло до нас в разных версиях, наиболее полная из них - латинская. Известен перевод этого апокрифа и на древнеславянский. Он состоит из двух тематически не связанных между собой частей: первая посвящена допросу Иисуса и суду над ним, вторая - описывает сошествие Христа в ад. По-видимому, некогда они представляли собой отдельные сочинения, но позднее были искусственно объединены в одно, автором которого считался второстепенный новозаветный персонаж Никодим, упомянутый в Евангелии от Иоанна, где он назван фарисеем и одним из правителей (архонтом) иудеев. Согласно Иоанну Никодим посетил ночью Иисуса (вероятно, втайне от фарисеев) и признал его учителем, "пришедшим от Бога" (3:1 - 11). Вместе с Иосифом из Аримафеи он совершил погребение Иисуса (19:39-40). В первых трех евангелиях Никодим не упоминается.
В основе описания суда над Иисусом лежат поддельные донесения прокуратора Иудеи Понтия Пилата. Еще в конце II-начале III в. имело хождение донесение Пилата императору Тиберию (до нас оно не дошло); его упоминает христианский богослов того времени Тертуллиан. Позднее появилось письмо Пилата императору Клавдию, латинский вариант которого оказался включенным в "Евангелие Никодима". Подложность этого письма очевидна, ибо ко времени царствования Клавдия Пилат не занимал никаких должностей, так как был отстранен за свою жестокость. Вообще, образ Пилата в "Евангелии Никодима" совершенно не соответствует реальному, историческому Пилату, о котором мы знаем из других источников. Он действительно был прокуратором и префектом Иудеи, совмещавшим гражданские и военные функции; сохранилась надпись, сделанная им в городе Кесарии - резиденции римских правителей Иудеи. Пилат с исключительной жестокостью подавлял все антиримские выступления, а также выступления, грозившие стать таковыми.
Когда, например, толпа самаритян собралась по призыву проповедника на горе Гаризим, Пилат приказал римской коннице растоптать собравшихся. Римский историк Тацит (Анналы, XV:44) и иудейский историк Иосиф Флавий {В арабском переводе его рассказа об Иисусе (из XVIII книги "Иудейские древности". Современные исследователи считают, что в основе перевода лежит подлинный текст Флавия (русский перевод С.С. Аверинцева см.: Ранович А.Б. Первоисточники по истории раннего христианства. М., 1990. Приложение. С. 460).} говорят, что Иисус был казнен именно Понтием Пилатом. В канонических евангелиях Пилат достаточно пассивен и нейтрален: не видя в проповеди Христа непосредственной опасности, он не стремится осудить его, но в то же время и активно не противится требованию иудейского жречества. Однако в конце II-в III вв., когда уже совершился разрыв с иудаизмом и христиане распространяли свое учение среди римлян, трактовка позиции Пилата стала весьма актуальной.
Признание Христа Пилатом могло способствовать успеху их пропаганды, так как снимало с римской администрации обвинение в смерти Иисуса. Для христиан же первых веков нашей эры добиться признания их мирового и предвечного Бога римлянами - гражданами мировой империи - было особенно важно. Уже в подложном письме Клавдию Пилат говорит, что Иисус - это посланный иудеям, согласно заветам пророков, Сын Божий. "Евангелие Никодима" продолжает и развивает эту трактовку позиции Пилата. Автор всячески подчеркивает, что прокуратор был весьма доброжелательно настроен к Иисусу. Он дал возможность высказаться всем защищавшим обвиняемого и поверил им. Пилат выступает как верующий в единого Бога, может быть, даже, как христианин "сердцем". За Христа заступается и его жена.
Историческая обстановка судебного процесса совершенно нереальна, фразеология персонажей не соответствует времени и месту. Римский наместник не мог говорить "Бог наш", обращаясь к иудеям, не мог в донесении к императору ссылаться на ветхозаветные писания и тем более признаться, что он, вопреки своему убеждению, подчинился требованиям иудейского синедриона. Но авторы подобных писаний не стремились к достоверности, они полагали, что пробелы в канонических евангелиях можно заполнять исходя из того, как должно было все происходить, и при этом считали, что Пилат не мог не признать Иисуса.
Другая особенность "Актов Пилата", как, впрочем, и всего "Евангелия Никодима", - это характер описанных там чудес. Деяний Иисуса, о которых рассказали новозаветные авторы, было уже недостаточно христианам II-III вв. Кульминационным моментом в сцене допросов Иисуса можно считать чудо со знаменами: знаки легионов согнулись в руках римских воинов и поклонились Иисусу. Знамена склонились и тогда, когда их держали сами иудеи. Между этим чудом и чудесами новозаветных евангелий есть существенная разница. В Новом завете их совершает Христос для людей. В "Евангелии Никодима" происходит одушевление вещей - в этом ощутимы отзвуки древних языческих представлений о чудесах, языческого мировосприятия, оживлявшего мертвую природу. Поэтому естественно, что Церковь никогда не признавала "Акты Пилата" не только священным писанием, но и сколько-нибудь достоверным рассказом о суде над Иисусом.

Значительно большее влияние на христианские верования оказала вторая часть "Евангелия Никодима" - "Сошествие Христа во ад". Концепция рая и ада не была разработана в ранних христианских сочинениях, хотя они и упоминаются там. Человек, писал апостол Павел, не может знать, что приготовил Бог "любящим его" (1 Кор. 2:19). Грешники, люди, не признавшие истинного учения, будут терпеть наказание, но место его неопределенно (геенна огненная, печь огненная, тьма внешняя - как противопоставление свету учения Христа).
Во II в. в связи с тем, что угасают ожидания скорого наступления Царства Божия на земле, а надежды на спасение все больше связываются с загробным воздаянием, среди христиан получает распространение интерес к детальному описанию рая и ада. Что происходит с душами умерших до благой вести, принесенной Христом? Где находятся пророки, предвещавшие Его пришествие? Были ли рай и ад от века? Эти вопросы не занимали первых христиан, так как они мыслили себе ответы на них в рамках иудаизма. Но христиане, порвавшие с иудаизмом, жаждали получить ответы чисто христианские и достаточно конкретные. Их давало "Евангелие Никодима".
В начале описания сошествия в ад действуют люди, воскресшие из мертвых. Тем самым утверждалась возможность воскресения во плоти, вокруг которого во II в. шли споры разных христианских групп.
Воскресшие в своем рассказе подчеркивают, что находились в аду с умершими от века: отсюда следовало, что рая от века не существовало, так как иудейские праведники, пророки, и в том числе Предтеча Иисуса - Иоанн Креститель, оказались в преисподней. Ад предстает в апокрифе и как место, где находятся души умерших, и как его страж или владыка (что аналогично греческим представлениям об Аиде). Ад не идентичен Сатане, он не подчинен ему и спорит с ним.
Ад в "Евангелии Никодима" признает Иисуса могучим владыкой, обладающим Божественным естеством; слова Иисуса перед казнью: "Душа моя скорбит смертельно". Ад в одной из латинских версий "Евангелия Никодима" интерпретируется так: "Он сказал это, посмеиваясь над тобою, чтобы пленить тебя сильною рукою".
В "Евангелии Никодима" образ Иисуса - это образ всемогущего Божества, которое не может испытывать страданий и лишь принимает облик человека.
В "Евангелии Никодима" источником всех бед и греховных поступков выступает Сатана - главный противник Иисуса. В Новом завете нет такой разработанной роли Сатаны; например, в Послании Иакова сказано, что "каждый искушается, увлекаясь и обольщаясь собственной похотью" (1:14). Но постепенно источник греха переносится вовне, что особенно характерно для апокрифической литературы, отражавшей народное сознание. Это представление встречается уже в "Пастыре" Гермы (II в.). По-видимому, для основной массы верующих перенос вины на Сатану облегчал им ощущение собственной вины в нарушении заповедей христианства. Но Сатана терпит поражение от Иисуса - и в этом главная их надежда.
Иисус заточает Сатану в ад, а ветхозаветных праведников уводит с собой в рай: погубленные древом познания спасаются древом креста. Явление Христа преобразовало весь космос, и небо, и землю, и подземный мир, и, таким образом, не только будущее человечества, но и его прошлое, - такова главная теологическая идея "Евангелия Никодима". Сошествие Христа в ад делает его местопребыванием Сатаны, где отныне будут терпеть наказание грешники. Праведников же воскресший Иисус выводит из ада в рай. Эта концепция отражает мировоззрение христианства, уже полностью отделившегося от иудаизма, мировоззрения, для которого весь предшествующий путь человечества был только предысторией, прологом пришествия Христа, предуготовлением которого представлялся и почитавшийся по традиции Ветхий завет. Для той эпохи, когда создавалось "Евангелие Никодима", характерно стремление включить весь Ветхий завет в теологическую систему христианства, а не только те пророчества, на которые ссылались авторы новозаветных книг.
Так, три ангела, посетивших Авраама и Сарру, теперь трактовались как провозвестие христианской Троицы; Моисей, добывший воду из скалы, как бы предсказал крещение; пророк Иона, побывавший во чреве кита, - символ избавления от тьмы и возвращения к Свету истинного учения...
Хотя Ад-Аид в "Евангелии Никодима" отражает грековосточные представления о царстве мертвых и его владыке, хотя речь идет как будто обо всех умерших, но рассказывается об освобождении из ада только тех, кто был связан с предысторией христианства: Адама с сыновьями, пророков, Симеона и его сыновей. Все они признают Иисуса Господом, Царем славы, а Иисус совершает над ними крестное знамение, т. е. они приобщаются к христианству. Таким образом выстраивается единая история христианства от Адама до Иисуса, вне которой оказываются все не уверовавшие в Христа (тем самым ортодоксальные иудеи как бы отлучаются от Ветхого завета, истинного значения которого они не поняли). В апокрифе нет ни слова о томящихся язычниках в аду: они находятся вне христианской системы ценностей, включение в нее даже великих деятелей античной культуры, хотя и было возможно для отдельных христианских философов, не принималось массовым сознанием верующих, внутренне противопоставлявших себя окружающему их порочному миру империи.
Для христиан первых веков идолопоклонство было не просто грехом, а реальностью, с которой они боролись. Согласно Откровению Иоанна Богослова поклоняющиеся идолам будут наказаны во время Страшного суда. В этом заключался своеобразный парадокс народного христианства: бывшие язычники привносили в новую религию свои традиционные представления, потребность в чудесах и в то же время стремились провозгласить свое неприятие языческих верований, шли на смерть во время гонений за нежелание поклоняться статуям богов и императоров.
В настоящем издании приведен перевод славянской версии, но в примечаниях учтены и особенности латинского текста.
К "Сошествию во ад", представленному в "Евангелии Никодима", примыкает еще более поздний (средневековый) апокриф, посвященный пребыванию в аду Иоанна Предтечи. Составление этого апокрифа приписано некому епископу Александрийскому Евсевию, с именем которого связано еще несколько поучений, но подлинное авторство их не установлено. Этот апокриф был призван дополнить предания, связанные с именем Иоанна Крестителя, и представляет собой сочинение, созданное практически целиком на основе "Евангелия Никодима". Он сохранился в славянской (хорватской) версии.

ЕВАНГЕЛИЕ НИКОДИМА

Деяния Святой Троицы, творение Харина и Лентия.

Владыко, благослови во имя Святой Троицы
начать (рассказ) о деяниях
Спасителя нашего Иисуса Христа,
в известных книгах записанный,
которые обрел Феодосии Великий,
царь в Иерусалиме при наместнике
Понтийском Пилате {1, Комментарии}

После того как восемнадцать лет царствовал в Риме Тиберий, а Иродов сын в Галилее, на восемнадцатый год, в тридцатый день месяца марта, когда совет держали Марифин и Беолон, на четвертый год первосвященства иудейского Иосифа и Каиафы и на тот же год после крестных страданий Господних, соделал (еие) Никодим письменами еврейскими.

ДЕЯНИЯ ПИЛАТА И СОШЕСТВИЕ ХРИСТА ВО АД

I.
Анна и Каиафа, Суммас и Датам, Гамалиил, Иуда, Левий и Нефталим, Александр, Кир {2} и другие судьи иудейские пришли к Пилату, хуля Иисуса: "Мы знаем, что Иосифа-мастера сын от Марии рожден, а Он Себя называет Сыном Божиим и царем. И не только это, но и субботу оскверняет, и закон отцов наших хочет разорить".

И сказал Пилат: "Что же Он сделал и собирается сделать?"

Сказали ему: "По нашему закону в субботу нельзя никого исцелять, Он же хромых и увечных, глухих и страждущих от духов нечистых лечит - субботу злыми делами оскверняет".

Сказал им Пилат: "В чем же здесь злые дела?"

Они сказали: "Соблазнитель Он и глаза вражьей силы, (от имени) Вельзевула изгоняет бесов, ибо все они ему покорны".

Пилат сказал: "Они не изгоняются духом нечистым, только Божией силою".

Иудеи же сказали Пилату: "Просим величество твое - повели нам нелицемерно стоять перед твоим судом и слушать".

Пилат же призвал гонца (и сказал ему): "Поистине, пусть будет сейчас приведен Иисус".

Прочь отправился гонец: узнав (Христа) молился (Ему); неся плат в руке своей, простер его по земле и сказал: "Господи, войди внутрь, ибо игемон {3} повелел Тебя звать".

Евреи, увидев, что сделал гонец, обратили свой голос к Пилату: "Почему не повелел ты Ему прийти, объявив свой приказ, без помощи гонца? Ведь он, увидев Его, молился Ему и, держа в руке своей плат, простер (его) перед Ним на земле и сказал: "Господи, зовет Тебя игемон"".

Пилат же призвал гонца и сказал ему: "Почему ты так сделал?"

И гонец сказал ему: "Когда (послал ты меня) в Иерусалим, увидел я, как (в город) въезжал Иисус, сидя на осле, а отроки еврейские взывали, ветви в руках держа: "Осанна сыну Давидову!" Другие постилали одежды свои со словами: "Спаси нас, благословенный на небесах, грядущий во имя Господне!"

Иудеи же возопили против гонца: "Отроки взывали по-еврейски, а как же ты понял еврейский язык, если ты грек?"

И сказал им гонец: "Спросил я одного еврея: что восклицают отроки еврейские? И он мне поведал".

Сказал им Пилат: "Правильно ли рассказывает (он), о чем восклицали евреи?"

Они же сказали ему: "Так восклицали: "О Господи Боже, исцели меня!" или: "О Господи, спаси!"".

И сказал им Пилат: "Вы знаете и свидетельствуете о том, что говорили отроки. В чем же согрешил гонец?"

И промолчали (они).

Сказал гонцу игемон. - "Иди же и хоть как-нибудь приведи сюда Иисуса".

Отправился прочь гонец и сделал все также, как прежде, и сказал Иисусу: "Господи, войди внутрь, зовет Тебя игемон".

Когда же входил Иисус (когда подошел Он) к знаменосцам, несущим хоругви {4}, склонились главы хоругвей и почтили Спасителя Иисуса. Иудеи же, видя это знамение, как склонились главы (хоругвей) и почтили Иисуса, еще сильнее возопили против знаменосцев.

Пилат же сказал иудеям: "Вы не утверждаете, что сами по себе склонились главы хоругвей и почтили Иисуса; но что взывать к знаменосцам, если сами они склонились и почтили (Его)?"

Сказали иудеи Пилату: "Мы видели, как поклонились Ему знаменосцы и почтили Иисуса".

(Они) сказали Пилату: "Мы - мужи простые {5} и служители храмов, как нам (Его) почитать? Хоругви, которые мы держали, склонились и почтили (Его)".

Пилат же сказал собранию старцев: "Изберите самых сильных и крепких, пусть возьмут хоругви".

Выслушав указание, избрали старейшины иудейские двенадцать мужей и сильных старцев и дали им держать хоругви. И стояли (они) перед очами игемона.

Пилат же сказал гонцу: "Выведи Иисуса из претория и хоть как-нибудь снова введи Его".

Вышли из двери Иисус и гонец, и призвал Пилат тех, кто держал хоругви, и сказал им, клянясь здравием кесаря: "Если преклонятся хоругви, отсеку ваши головы".

И повелел игемон Христу войти во второй раз. И гонец все сделал так же, как прежде. И много молил гонец Иисуса, чтобы шел (по) плату его. И шел (Он) по нему, а когда вступил внутрь, склонились хоругви и почтили Иисуса.

II.
Увидел (это) Пилат, и объял его страх, и стал (он) вставать с седалища своего. И тут издалека прислала ему весть жена его: "Ничем пред тобой (не виновен) тот праведный муж, ибо я много за Него претерпела в эту ночь".

Иудеи же, отвечая, сказали Пилату: "Видишь, не говорили разве тебе, что (Он) соблазнитель? Смотри - в этот сон жену твою вверг".

Пилат же, призвав (Иисуса), сказал: "Слышишь ли, что свидетельствуют о Тебе?"

Иисус же, отвечая, сказал: "Имеют власть, поэтому и говорят; каждый, кто у власти, и злое, и доброе говорит устами своими - сами (же это) видят".

Но отвечали старейшины иудейские и сказали Иисусу: "Что мы видим? Прежде всего, Ты рожден от любодеяния. Во-вторых, из-за Твоего рождения Ирод погубил в Вифлееме младенцев {6}. В-третьих, отец Твой и Мать Твоя Мария бежали в Египет, ибо не доверяли им люди".

Некоторые же из предстоящих сказали, уверяя: "Мы утверждаем, что не от любодеяния (рожден Иисус). Мы ведь знаем, как была поручена Мария Иосифу, и не рожден (Он) от любодеяния".

Пилат же сказал тем иудеям, которые говорили, что от любодеяния: "Слово ваше неистинно - так говорят сами (люди) из народа вашего".

Сказали Пилату Анна и Каиафа: "Все толпы вопиют, что от любодеяния рожден и что соблазнитель (Он). А те, кто это отрицает, прозелиты и Его ученики".

Призвав Анну и Каиафу, сказал им Пилат: "Что такое прозелиты?"

Сказали ему: "Это отроки-язычники, теперь же стали иудеями. Они говорят: не рожден от любодейства".

(Сказали) Елеазар и Астерий, Антоний и Иаков, Кир и Самуил, Исаак и Финей, Крисп и Агриппа, Аннас и Иуда: "(Не) пришельцы мы, но рождены как чада иудейские, и истину возглашаем, и при обручении Марии мы присутствовали".

Сказал Пилат двенадцати мужам, которые говорили, что не рожден (Он) от любодеяния: "Поклянитесь здравием кесаря, что истинно говорите".

(Они) же сказали Пилату: "По нашему закону не клянутся, ибо это грех. (Пусть) сами клянутся здравием кесаря; если же неправда то, что мы сказали, мы должны умереть".

Сказали Анна и Каиафа Пилату: "(Пусть эти) двенадцать свидетельствуют, что не рожден от прелюбодеяния. Соблазнитель (Он), называет Себя Сыном Божиим и царем, и мы не веруем".

И приказал Пилат прочь идти всему собранию, кроме двенадцати мужей, которые сказали: "Не рожден от любодеяния". Иисусу же приказал отойти. (И) сказал им Пилат: "Почему хотят его убить?"

Сказали ему: "Гнев на Него имеют, ибо лечит по субботам".

Сказал Пилат: "За добрые дела хотят Его убить?"

Сказали ему: "Да, господин".

III.
Пилат же, разгневавшись, вышел прочь из претория и сказал: "Солнце мне свидетель - объявляю всем, что ни единого греха не нашел я в этом человеке".

И отвечали иудеи: "Если бы (Он) не был злодей, мы бы не предали Его тебе".

Предыдущая страница 2 Следующая страница


3 APOKRYPHOS

И сказал им Пилат: "Так возьмите Его и по закону вашему судите".

Иудеи же сказали Пилату: "Нашим судом никого мы не можем убить. Бог нам сказал: не убий" {7}.

Снова вошел Пилат в преторий, только Иисуса позвал и сказал Ему: "Ты ли царь Иудейский?" {8}

Иисус отвечал Пилату: "От себя ли ты говоришь или другие тебе обо Мне сказали?"

Отвечал Иисусу Пилат: "Разве я иудей? Род Твой и первосвященники Тебя предали мне. Что же Ты сделал?"

Отвечал Иисус: "Царство Мое не от мира сего. Если бы от мира сего было царство Мое, воспрепятствовали бы Мои служители и не был бы Я предан иудеям. И ты теперь знаешь, что царство Мое не от мира сего".

Сказал Ему Пилат: "А царь ли Ты?"

Отвечал Иисус: "Ты говоришь, что Я царь. Для того я родился и пришел в этот мир, чтобы свидетельствовать об истине. Знай: тот, кто от истины услышит Мой голос".

Сказал Ему Пилат: "Что есть истина?"

Сказал Иисус: "Истина - от небес".

Сказал Ему Пилат: "А в земном истины нет?"

Сказал Иисус Пилату: "Внимай - истина на земле среди тех, которые, имея власть, истиной живут и праведный суд творят".

IV.
И Пилат, оставив Иисуса в претории, вышел к иудеям и сказал им: "Ни единого греха не нашел я в этом человеке".

Сказали ему иудеи: "Он говорил, что может храм разрушить и за три дня построить его".

Сказал им Пилат: "Какой храм?"

Сказали ему: "Тот, который создал Соломон за сорок шесть лет. Его, говорит, разрушу и за три дня созижду его".

Снова сказал им Пилат: "Неповинен я в крови этого человека. Вы видите".

Сказали ему: "Кровь Его на нас и на отроках наших".

И призвал Пилат старейшин и писцов, священников и левитов и так сказал им: "Не делайте этого, ибо знаете, что клевещут на Него; не нашел я ничего достойного смерти в вашем обвинении - в лечении больных и нарушении субботы".

Сказали Пилату священники и левиты: "Хулящий кесаря заслуживает смерти; этот же хулит Бога".

Приказал Пилат евреям прочь идти из претория и, призвав Иисуса, сказал Ему: "Что (же я) сделаю Тебе?"

Сказал Иисус Пилату: "То, что сказано".

Сказал Пилат Иисусу: "Что (же) сказано?"

Сказал Иисус: "Моисей и пророки писали об этом страдании и о воскресении Моем".

Иудеи же, услышав, сказали Пилату, - "Что слушать еще худшую хулу?"

Сказал Пилат иудеям: "Если эти слова - хула, возьмите Его, и ведите в собрание ваше, и по вашему закону судите".

И сказали иудеи Пилату: "Закон наш повелевает: если муж согрешит перед мужем, должен принять тридцать девять ударов; того, кто хулит Бога, побивают камнями".

Сказал им Пилат: "Если эти слова - хула, возьмите Его и по закону вашему судите".

Сказали иудеи Пилату: "Мы хотим распять Его на кресте".

Сказал им Пилат: "Это не доброе (дело)".

И услышал игемон вопль людской, вокруг стоящий, увидел иудеев многих, проливающих слезы, и сказал: "Не все хотят Его убить".

Сказали Пилату старейшины иудейские: "Для того и толпа собралась, чтобы Он умер".

Сказал Пилат иудеям: "Что Он сделал, чтобы умереть?"

Сказали ему: "Ибо назвал Себя Сыном Божиим и царем".

V.
Некий же муж Никодим, встав перед игемоном, сказал: "Прошу милосердия твоего, соизволь выслушать простые мои слова".

Сказал ему Пилат: "Говори!"

Никодим сказал: "Я говорю старейшинам иудейским, и писцам, и священникам, и левитам {9}, и всему собранию иудейскому: что ищете в этом человеке? Человек этот много праведных знамений творит, которых не сотворил никто другой. Что сделал (Он вам)? Отпустите и не делайте никакого зла. Стоять будут знамения эти, если они от Бога, если же от людей - разрушатся. Так Моисей Богом был послан в Египет и пред фараоном, царем Египетским, знамения сотворил, как повелел ему Бог. И были волхвы Ианий и Амврий. Они сотворили такие же знамения, как Моисей, и почитали их в Египте, как Бога. Но знамения, что они сотворили, не были от Бога, поэтому погибли волхвы и те, кто в них веровал. И ныне отпустите этого человека, ибо не заслужил смерти".

Сказали иудеи Никодиму: "Ты - Его ученик и слово за Него молвишь".

Сказал им Никодим: "Да разве игемон - ученик Его, что слово за Него молвит? Разве не определил Ему кесарь Его звание?"

Они же заскрежетали зубами на Никодима и сказали, правды его не приемля: "Истину (своего) господина приемлешь и владение разделишь со Христом".

Сказал Никодим: "Аминь!", что означает: "Да будет так! Приму то, что вы говорите".

VI.
И некто другой обратился к Пилату: "Повели и мне слово сказать".

(Пилат) же сказал ему: "Говори, что хочешь".

И сказал (он): "Я от рождения тридцать восемь лет лежал на постели день и ночь в беде болезненной. Когда же Иисус пришел в Иерусалим, многих убогих, и прокаженных, и немощных исцеляя, некие юноши принесли меня к нему на одре моем. И увидев меня, проявил Иисус ко мне милосердие и слово мне сказал: "Встань, и возьми одр свой, и иди".

Иудеи же сказали Пилату: "Спроси, какой день тогда был, когда исцелил (Он) его".

Исцеленный сказал: "Суббота".

Иудеи же сказали Пилату: "Разве не уличили мы, что в субботу исцеляет и нечистую силу прочь изгоняет?"

И некто другой из людей вскочил и сказал: "Я был рожден слепым, слышал голоса, не видел же никого. Когда мимо проходил Иисус, возопил я голосом громким: "Помилуй меня, сын Давидов!" И проявил (Он) ко мне милосердие, и положил Свои руки на очи мои, и я тотчас прозрел".

И другой вскочил и сказал: "Я был горбат, и исправил (Он) меня словом Своим".

Еще один вскочил и сказал: "Я был прокажен, и очистил (Он) меня словом Своим".

VII.
И некая жена по имени Вероника сказала: "Я истекала кровью двенадцать лет, и только края ризы Его коснулась - и остановился поток крови моей".

Сказали иудеи: "Закон имеем - в свидетели женщин не брать".

VIII.
И некие другие мужи и жены из собрания иудейского воскликнули: "Этот человек - пророк! Бесы Ему покорны".

Сказал Пилат тем, кто говорил: "Почему не покорны они учителям вашим?"

Сказали Пилату: "Не знаем".

А другие сказали Пилату: "(А) как Лазарь умер? И воскресил (Он) его из мертвых через четыре дня после смерти".

Слыша же это, затрепетал игемон (и) сказал собранию иудейскому: "Зачем проливать вам безгрешную кровь?"

IX.
Призвал Пилат Никодима и двенадцать мужей, которые говорили, что не рожден от любодеяния, и сказал: "Что делать мне? Ведь мятеж будет в народе".

Сказали ему: "Мы не знаем. Сами видят - те, кто мятеж возбуждает".

Снова созвал Пилат все собрание иудейское и сказал: "Приближается праздник опресноков {10}, когда я должен буду освободить (какого-нибудь) узника. Есть у меня в темнице знаменитый разбойник по имени Варавва и Иисус, в котором ни единого греха я не нашел смертного: кого отпущу вам?"

Возопили иудеи: "Варавву отпусти нам!"

Сказал им Пилат: "Что сделать мне Иисусу, которого называют Христос?"

Сказали все: "Да будет распят на кресте".

И еще сказали иудеи: "Если его отпустишь, значит, ты - недруг кесаря, ибо (Он) назывался Сыном Божиим и царем. И мы скажем: этому царю хочешь служить, а не кесарю".

Тогда исполнился Пилат ярости и сказал им: "Всегда ваши люди были крамольниками, и к тем, кто приносил пользу, вы были враждебны".

Иудеи отвечали: "Кто эти наши благодетели?"

Пилат же сказал им: "(Это) Бог наш {11}, который и от работы египетской вас избавил, и через море провел вас будто по сухой земле, и в пустыне послал вам манну, как называют яства небесные, и дал вам воду из камня и напоил вас, и закон дал вам. И все это имея, вы богов себе искали, (золотого) тельца слили (вместо) бога. И стерпев это, Бог ваш пожелал вас избавить, и молился за вас Моисей, и вы не умерли. А теперь вы говорите, что я негодую на кесаря". И встал тогда Пилат от места собрания, желая прочь идти.

Иудеи же возгласили ему: "Мы знаем, что наш царь - кесарь, а не Иисус. Ибо волхвы дары (Ему) принесли как царю;

Ирод же, услышав от волхвов, что родился царь, хотел Его убить. Получив эту весть, отец Его Иосиф взял Его и Матерь Его и бежал в Египет. Ирод же, услышав об этом, погубил отроков еврейских, рожденных в Вифлееме".

Пилат же, услышав эти слова, убоялся и сказал замолкшему народу: "Тот ли это, кого искал Ирод?"

(Ответили ему): "Да, это Он".

Пилат же принял (сосуд с) водой и, омыв руки свои перед народом, сказал: "Неповинен я в крови этого праведника,(вы) видите!"

Предыдущая страница 3 Следующая страница


Апокрифические Евангелия 4

И отвечали иудеи. - "Кровь Его на нас и на отроках наших!"

Тогда приказал Пилат привести Иисуса в место собрания своего, где он сидел, и с такими словами обратился к Нему: "Род Твой утверждает, что Ты - царь. Поэтому приказываю: да будет по суду первых старейшин, который решил воздвигнуть Тебя на крест в назначенном месте, и вместе с Тобой двух разбойников, которых зовут Дижман и Геста" {12}.

X.
И вывели Иисуса из судилища и двух разбойников с Ним. Когда же все прочие собрались на место, сорвали с Него ризы Его и опоясали платом, и венец терновый на Его голову возложили. Так же и двух разбойников с Ним распяли: Дижмана по правую руку Его и Гесту - по левую. Иисус же сказал: "Отче, прости им, ибо не знают, что делают". И разделили между собой ризы Его. И стояли первосвященники и старейшины иудейские, и поносили Его, говоря между собой: "Лечил других - теперь исцели Себя Сам! Если ты - Сын Божий, вниз сойди с креста!" Поносили Его и воины, уксус и желчь принесли Ему пить и сказали: "Если Ты - царь, избавь Себя Сам". И взял сотник Лонгин копье и пронзил ребра Его, и истекли из ребер Его кровь и вода. И приказал игемон надпись над крестом сделать на трех языках - по-еврейски, по-гречески и по-латински, так, как сказали иудеи: "Сей есть царь Иудейский". Один из разбойников, которые были распяты, по имени Геста, сказал Ему: "Если Ты - Христос, избавь Сам Себя и нас избавь".
Ответил ему Дижман и, возражая, сказал: "Не боишься ли ты Бога? И ты приговорен этим же судом! Ведь знаешь поистине: что заслужили, то и приемлем, а Он не сделал ничего дурного". Потом, воздыхая, сказал Иисусу: "Помяни меня, Господи, во Царствии Твоем!" Отвечал ему Иисус: "Аминь, говорю тебе: сегодня будешь со Мною в раю".

XI.
Наступил шестой час дня, и тьма была до часа девятого, солнце померкло, и завеса (храма Иерусалимского) разорвалась надвое от верха до низа. И возопил Иисус голосом громким: "Или, или, лима савахфани!", что значит: "Боже, Боже Мой, зачем Ты Меня оставил?" {13} И сказав это, испустил дух. Сотник же, увидев свершившееся, прославил Бога, сказав: "Муж этот праведен был!" И все люди, вокруг стоявшие и смущенные чудесами увиденными, которые были сотворены, назад возвратились, бия себя в грудь.

Сотник же поведал игемону о происшедшем. Услышав (об этом), игемон и жена его предались печали глубокой, не ели и не пили в тот день. И призвал Пилат иудеев и сказал им: "Видели ли вы знамения на солнце и во всем (мире), которые произошли, когда Иисус умирал?" Ответили игемону: "Затмение солнца по обычному закону свершилось".

Все же знавшие Иисуса стояли в отдалении, и женщины, что следовали за Ним от Галилеи, видели все это. И вот некий муж по имени Иосиф, который тайно шел от Аримафеи, города иудейского, взыскуя Царства Божия, не стерпев поношения и клеветы иудейской, обратился к Пилату и попросил тело Иисусово, и снял с креста, и обвил Его платом чистым, и положил Его в гробницу новую, в которой никто (еще) не был положен.

XII.
Иудеи же, услышав, что Иосиф тело (Иисуса) испросил и похоронил, искали его и двенадцать мужей, которые сказали, что не рожден от любодеяния, и Никодима (искали), и многих других, которые стояли перед Пилатом и раскрывали тайны добрых дел (Иисуса). Из всех же, кто сокрылся из страха перед иудеями, явился к ним один Никодим, пришел к ним и сказал: "Зачем вошли вы снова в место собрания?" И отвечали ему: "А ты как вошел в место собрания? Ты же был заодно с Христом - так пусть Его участь будет с тобою и в будущем веке".

Отвечал Никодим: "Аминь, аминь!"

Потом явился к ним Иосиф и сказал им: "Почему недовольны вы, что я просил у Пилата тело Иисусово? Смотрите: я положил Его в новой гробнице и обвил Его платом чистым, и привалил камень у двери гробницы. Вы же зло сделали праведнику и не раскаялись, распяв Его, и копьем пронзили Его".

Услышав это, иудеи взяли Иосифа и приказали охранять его, пока не минет суббота, так как суббота была (тогда). И сказали ему: "Знай - обычай не позволяет ничего делать с тобой, пока не настанет рассвет. Мы знаем, что погребения ты не удостоишься, разве что дадим плоть твою птицам небесным и зверям земным".

(Иосиф же отвечал): "Эти слова подошли бы Голиафу гордому, который хулил Бога живого и святого Давида {14}. Ведь знаете, что Бог сказал устами пророка: "Мне отмщение, Я воздам". И с открытым сердцем омыл руки свои пред солнцем тот, кто сказал, и ныне Пилат, не обрезанный плотью, но обрезанный сердцем {15}, омыл руки свои перед солнцем, сказав: "Чист я от крови этого человека, вы видите". И вы в ответ (ему) сказали: "Кровь Его на нас и на отроках наших". И ныне боюсь, что постигнет нас гнев Господень или участь наша: вы так сказали и погибнете навек".

Иудеи же, услышав эти слова, разгневались сильно в уме (своем) и, схватив Иосифа, заключили его в темницу, где не было (даже) оконца. И заперли на засов двери темницы, и стражей поставили Анна и Каиафа. И совет держали священники и левиты, чтобы собраться всем после дня субботнего и решить, какой смерти предать Иосифа. Когда же собрались все вместе, приказали Анна и Каиафа привести Иосифа. Они же, видя, что затворы целы, открыли запертые двери и не нашли Иосифа. Увидев это, устрашились, ибо нашли темницу затворенной, Иосифа же не нашли. И ушли Анна и Каиафа.

XIII.
И все дивились этому. И тут вошел в собрание некий воин, из тех, что охраняли гробницу Иисуса, и сказал: "Когда мы стерегли гробницу, содрогнулась земля и мы увидели, что ангел Божий отвалил камень могильный и сидел на нем, и вид его был как молния, и ризы его как снег, и от страха перед ним были мы как мертвые {16}. Мы слышали, как ангел говорил женщинам, которые пришли к гробнице Иисуса: "Не бойтесь! Я знаю, что ищете Иисуса, который был на кресте распят, - Он воскрес, как и было прежде сказано. Войдите и узрите место, где (Он) был положен, и отправляйтесь немедля возвестить ученикам Его, что воскрес из мертвых и ожидает вас в Галилее. Там Его увидите, как (Он) сказал вам".

И созвали иудеи всех воинов, что охраняли гробницу Иисуса, и сказали: "Кто эти женщины, с которыми говорил ангел? Почему вы не схватили их?"

Воины, отвечая, сказали: "Не знаем мы этих женщин, (да) и мы как мертвые сделались от страха перед ангелом - как могли мы схватить этих женщин?"

Иудеи же сказали: "Жив Господь (Бог), и мы не верим вам!"

И отвечали иудеям воины: "Вы видели и слышали Иисуса, творившего столь великие чудеса, и в них не верили - как поверите нам? Хорошо сказали, что жив Господь! Воистину жив Господь, которого вы на кресте распяли. И мы слышали, что Иосифа, который предал земле тело Иисусово, вы заточили в темнице и двери засовами запечатали, и, открыв, не нашли (его), хотя целы были засовы. Дайте Иосифа, которого вы заточили в темницу, а мы дадим Иисуса, которого охраняли в гробнице".

И отвечали иудеи: "Иосифа мы дадим, дайте вы Иисуса; Иосиф в городе своем, в Аримафее".

И отвечали воины: "Если Иосиф в Аримфее, то Иисус - в Галилее, как слышали мы от ангела, говорившего женщинам, которые пришли к гробнице Иисусовой".

Услышав это, иудеи убоялись и сказали себе: "Когда услышаны будут эти слова, все уверуют в Иисуса". И собрав серебра много, дали воинам со словами: "Скажите таю когда мы спали, ночью пришли ученики Иисуса и украли (тело) Его. Если же об этом услышат у Пилата-игемона, мы вас оправдаем и печали вам не причиним".

Воины же, приняв мзду, сказали так, как научили их евреи, и слова их распространились среди всех {17}.

XIV.
И один священник по имени Финей, и Ада учитель, и Аггей-левит - эти трое из Галилеи пришли в Иерусалим и сказали первосвященникам и всем в собраниях (иудейских). "Мы видели, как Иисус, которого вы повесили на кресте, беседовал с одиннадцатью апостолами Своими. Сидели они на горе Масличной, и сказал (Он) им: "Странствуя по всему миру, проповедуйте людям, крестя их во имя Отца, и Сына, и Святого Духа; тот, кто уверует (и) крестится, будет спасен". И когда сказал (Он) это ученикам Своим, увидели мы, как Он ввысь вознесся на небо".

Услышав это, первосвященники, и старейшины, и левиты сказали тем мужам: "Восславьте Бога Израиля и перед Ним признайте истину того, что видели и слышали".

Отвечая, сказали (они): "Жив Господь Бог отцов наших - Бог Авраама, Бог Исаака и Бог Иакова, - слышали мы, как Иисус говорил с учениками Своими, и видели, как Он ввысь вознесся на небо, и истину говорим!"

Сказали им евреи: "Молчите и не говорите об этом".

И отвечали трое мужей: "Если умолчим о словах, которые слышали от Иисуса, о том, что видели, как Он ввысь вознесся на небо, - грех нам будет".

Вскочили первосвященники и законники и заклинали (их) словами: "Не говорите же никому больше эти слова о Христе, что нам сказали". И умолили их, и дали им мзду великую. И послали с ними трех мужей проводить их в их землю, чтобы никак не остались они в Иерусалиме.

И собрались все иудеи и восклицали между собой голосом громким: "Какое же знамение свершилось в Израиле?" Анна и Каиафа сказали, успокаивая их: "Как верить воинам, что охраняли гробницу Иисуса? Они нам говорили, будто ангел камень отвалил от гробницы. Это сказали им ученики (Иисуса) и дали им дары многие, чтобы (они) об этом поведали, а сами взяли тело Иисусово. Знайте, что нельзя верить чужеземцам, ни единому их слову, ибо и от нас они приняли серебро в изобилии и потом возвещали всем то, чему их научили. Нам ли вы верите или ученикам Иисусовым?"

XV.
Никодим же, встав, сказал: "Правильно говорите, сыны Израиля. Вы слышали все, что сказали те трое мужей. Присягнув законом Господним, сказали они: "Мы видели, как Иисус говорил с учениками Своими на горе Масличной, и видели, как (Он) ввысь вознесся на небо". И Писание нас учит, как вознесся блаженный пророк Илия. И спросили Елисея сыны пророков: "Где отец наш Илия?" (Он) сказал им, что взят на небо. И сказали ему сыны пророков: "А если Дух его взял и посадил его на горе Израиля? Выберем мужа, и (пусть) идут вокруг горы Израиля - может быть, найдем его". И упросили Елисея, и ходил с ними три дня, и не обрели его. И ныне послушайте меня, сыны Израиля, и пошлите мужа в горы Израиля - может быть, Дух взял Иисуса, может быть, найдем Его и раскаемся".

И понравился всем людям совет Никодима, и послали мужа, и, поискав, не нашли Иисуса, возвратились назад (и сказали): "Когда ходили мы вокруг, не обрели Иисуса, обрели только Иосифа в его городе Аримафее".

Услышав об этом, старейшины и все люди возвеселились и прославили Бога Израиля, ибо нашли Иосифа, которого заключили в темницу и, придя, не обрели (его). И созвав большое собрание, сказали первосвященникам: "Каким образом можем привести к нам Иосифа и говорить с ним?"

И взяв лист папируса, написали Иосифу: "Мир тебе и тем, кто с тобой - всем мир! Мы знаем, что согрешили против Бога и против тебя. Поэтому благоволи прийти к отцам твоим, и подивимся все выходу твоему (из темницы). Знаем, что злой замысел имели против тебя, Господь же принял тебя и избавил от злого замысла нашего. Мир тебе, Иосиф, почитаемый всем народом".

И избрали семерых мужей - друзей Иосифа, и сказали им: "Когда придете к Иосифу, с миром целуйте (его), вручая письмо".

Пришли мужи к Иосифу, целовали его и с миром вручили ему послание. Тогда честной Иосиф, прочитав, сказал: "Благословен Господь, избавивший меня от зла, чтобы не пролилась кровь моя! Благословен Господь, покрывший меня крыльями Своими". И поцеловав мужей, принял их Иосиф в доме своем. А на другой день, воссев на осла своего, пошел с ними и пришел в Иерусалим.

И услышав (об этом), все евреи вышли навстречу, взывая: "Мир вступлению твоему, отче Иосиф!"

Иосиф же отвечал: "Мир всему народу!"

И целовали Иосифа все, и принял его Никодим в дом свой, устроив прием великий.

А на другой день, в пятницу, Анна, и Каиафа, (и) Никодим сказали Иосифу: "Дай признание Богу Израиля, поведай нам все, о чем будешь спрошен. Ибо пребываем в печали оттого, что погреб (ты) тело Иисусово, и заточив (тебя) в темницу, не обрели тело и сильно дивились (тому) до тех пор, пока не приняли тебя. Перед Богом поведай нам все, что случилось с тобой!"

И отвечал Иосиф: "Когда заточили меня в пятницу вечером стоял я на молитве в канун субботы, и разверзлась темница с четырех углов, и увидел я Иисуса, будто молнии свет, и от страха пал на землю. И взяв меня за руку, поднял (Он) меня от земли, и влага водная оросила меня. И утерев лицо мое, лобызал (Он) меня и сказал: "Не бойся! Посмотри на Меня и узри, кто Я!" И посмотрел я и сказал: "Учитель Илия". И сказал (Он) мне: "Я - не Илия, но Я - Иисус, чье тело положил ты в гробнице". И сказал я Ему: "Покажи мне гробницу, где положил я Тебя". И взяв меня за руку, привел на место, где положил я Его, и показал мне плат, которым обвил я Его голову; тогда постиг я, что это Иисус, и молился Ему, и сказал: "Благословен грядущий во имя Господне!" И держа меня за руку, привел меня в Аримафею, в дом мой, и сказал мне: "Мир тебе! Пока не минет сорок дней, не уходи из хором своих. Я же иду к Моим ученикам"".

XVI.
Услышав все это, изумились первосвященники и другие законники и левиты, и были как мертвые, пали на лица свои на землю и восклицали между собой: "Что значит это знамение, сотворенное в Иерусалиме? (Ведь) знаем отца и Матерь Иисуса".

И некий левит сказал: "Я знаю, что отец Его и Матерь Его почитали Бога, всегда творили молитву во храме, жертву и всесожжение принося Богу Израиля. И когда принял (Его во храме) великий законник Симеон, взял Его на руки и сказал Ему: "Ныне отпускаешь раба Твоего, Владыка, по слову Твоему, с миром, ибо видели очи мои спасение Твое, которое Ты уготовал перед очами всех людей: свет в откровение народам и во славу людей Твоих в Израиле". Благословил он также и Марию, Матерь Иисуса, и сказал Ей: "Говоря Тебе об Отроке этом: Он поставлен на гибель и Воскресение многим, в знание пререканиям; и Тебе Самой пронзит душу меч. Тогда откроются многих сердец помышления".

Тогда все евреи сказали: "Пошлем за теми тремя мужами, которые говорят, что видели Его с учениками Своими на горе Масличной".

Когда же сделали это, (они) пришли, и были спрошены, и отвечали единогласно: "Жив Господь Бог Израиля! Мы видели Иисуса с учениками Своими и ясно (видели, как Он) вознесся на небо".

Тогда Анна и Каиафа разлучили их друг от друга и спрашивали по одному, и (они) единодушно сказали; что ясно видели Иисуса возносящимся ввысь, на небо. Тогда сказали Анна и Каиафа: "Закон наш таков: в устах двух или трех свидетелей всякое слово верно. Ведь говорим мы, что Енох {18} блаженный был возлюблен Богом и взят (на небо) Словом Божиим, и тело блаженного Моисея {19} не нашли, (и) смерть Илии-пророка {20} не была явлена. Иисус был предан Пилату, был бит и оплеван, тернием венчан и пронзен копьем, и на древе распят, и мертв был, и тело Его честной отец Иосиф положил в гробнице новой. И говорят, что видели Его с учениками Своими на горе Масличной и возносящимся на небо (видели Его)!"

XVII. {21}
Встал Иосиф и сказал Анне и Каиафе: "Воистину достойно удивления то, что вы услышали, - как видели Иисуса живым, восставшим из мертвых и возносящимся на небо. Но еще более удивительно, что и других воскресил Он из гроба, и в Иерусалиме их многие видели. И сейчас послушайте меня! Ведь все мы знаем великого законника, блаженного Симеона {22}, который принял отрока Иисуса своими руками. у этого Симеона было два сына, которые умерли, и все мы были при кончине их и погребении. Придите и посмотрите: гробницы их раскрыты, ибо они воскресли. И сейчас живут они вместе в городе Аримафее, (пребывая) в молитвах. Живы они, и идет молва, что ни с кем они не говорят, но только молчат, как мертвые. Придем же к ним со всем почтением, смирением и кротостью, и приведем их к нам, и заклянем их (Богом) рассказать нам о воскресении, не сокрыв никаких тайн".

Услышав это, все вознеслись; и пошли Анна и Каиафа, Никодим и Иосиф, и Гамалиил, и не наши их погребенными, но придя в город Аримафею, там обрели их преклонивших колени в молитве. И облобызав их со всем благословением и почтением, привели в Иерусалим в собрание. И когда затворили двери, взяли (свиток) Закона Господня и вложили им в руки, сказав: "Заклинаем вас Богом Адонаем, Богом Израиля, Который свидетельствует через закон и пророков, Который говорил с отцами нашими: если веруете, что есть Тот, Кто вас из мертвых воскресил, - поведайте нам, как воскресли из мертвых".

Услышав эту клятву, затрепетали телом Харин и Лентий {23}, пришли в смятение и вздохнули сердцем; подняв глаза к небу, сотворили (крестное) знамение Христово на уста свои, и как бы тайно говорили, и сказали: "Дайте каждому из нас листы папируса, и напишем о том, что видели и слышали". И дали им. Сели они отдельно друг от друга и написали такие слова:

XVIII.
"Иисус Христос - мертвых Воскресение и жизнь (вечная) - повелел нам поведать тайны после крестной смерти

Его, как Он заклинал нас. Он завещал рабам Своим не раскрывать никому Божества Своего силу неведомую, которая в аду преисподнем. Когда со всеми отцами нашими мы были заключены в глубине преисподней, во тьме кромешной внезапно сотворилось золотое сияние солнца пресветлого, облеченного в пурпур, и озарил нас царственный свет, про будивший род человеческий. (Тогда) Адам и все праотцы и пророки, возвеселившись, сказали: "Это от Света Вышнего - Свет Вечный, (это) Сын, Который завещал послать нам равновечный Свой Свет".

И так возгласил пророк Исайя: "Это Свет Отца, Сын Божий - как прежде сказал я, когда жил на земле: "Земля Завулонова и земля Неффалимова, страна Заиорданская, страна Галилейская, люди, во тьме ходящие, увидят Свет великий; живущие в стране мрака Свет воссияет вам". И ныне Свет пришел и озарил нас, в смерти сидящих".

И когда мы радовались о Свете, который воссиял нам, пришел отец наш Симеон и, радуясь, сказал всем: "Восславьте Господа Иисуса Христа, Сына Божия, ибо я принял Его во храме на руки свои - Отрока, рожденного от Девы - и, побуждаемый Духом Святым, поведал Ему: "Ныне видели очи мои спасение Твое, которое Ты уготовал перед лицом всех людей, свет в откровение народам и во славу людей Твоих в Израиле".

Услышав это, дивясь, возрадовалось все собрание. И потом пришел (Иоанн) Креститель, на отшельника похожий, и спросили его все: "Кто ты?" Он же, отвечая, сказал: "Я - пророк Вышнего, предваривший пришествие Его во оставление грехов. И видел я, как пришел Он ко мне, (и) побуждаемый Духом Святым, поведал я: "Это идет Агнец Божий, принявший грехи всего мира". И крестил я Его в реке Иорданской. И видел я Духа Святого, на Него нисходящего в образе голубином, и слышал с неба голос, говорящий: "Это Сын Мой возлюбленный, в Котором Мое благоволение". И ныне перед лицом Его (пришел я) возвестить вам, что приблизился Сын

Божий от Вышнего, чтобы в вышнем {24} (мире) поселить нас, издавна сидящих во тьме и сени смертной".

XIX.
Когда же это услышал первозданный отец наш Адам - как в Иордане крестился (Христос) - возопил (он) к своему сыну Сифу: "Поведай сынам своим, пророкам и праотцам все, что слышал от Михаила-первоархангела, когда послал я тебя к райским вратам, чтобы просил ты у Господа послать тебе ангела Своего, чтобы дал он тебе масла от древа милости {24}, помазать тело твое, когда я был немощен".

Тогда сказал Сиф, приблизившись к святым пророкам: "Когда я, Сиф, молил Господа у врат райских, затворил их Михаил, архангел Господень, и явился мне ангел, сказавший: "Я послан от Господа, я поставлен над телом отца твоего. Поэтому говорю тебе, Сиф: не трудись со слезами, молясь и прося масла от древа милости, помазать отца твоего Адама от болезни тела его. Ибо по некому закону ты можешь получить его только в последние времена, когда исполнится (от сотворения мира) 5555 лет. Тогда придет на землю возлюбленный Сын Божий Христос сотворить воскресение телу Адама и оживить мертвых. И придет Он к реке Иорданской креститься, и когда выйдет из воды иорданской, тогда елеем милости Своей помажет всех верующих в Него, и будет елей милости для рождения от воды Духа в жизнь вечную. Тогда, сойдя на землю, возлюбленный Сын Божий Христос введет отца твоего в рай к древу милости".

Когда услышали это от Сифа все праотцы и пророки, возвеселились радостью великою.

XX.
И когда радовались все святые, пришел главный царь смерти, диавол, и сказал Аду: "Приготовься принять Иисуса, который славится (как) Сын Божий, но он - человек, боящийся смерти, ибо сказал: "Душа Моя скорбит смертельно". И (Он мне) много противится, и много зла творит. Ибо сделал я (людей) слепыми и хромыми, горбатыми и уродливыми, глухими и страждущими, (а) Он их словом исцеляет; и даже тех, кого я мертвыми к тебе послал, Он от тебя живыми вывел".

И отвечал Ад главному Сатане: "Владыка столь могучий - как может быть человеком, боящимся смерти? Покорны мне все власти земные и все те, кого привел ты своею властью. Если ты могуч - как может этот человек, Иисус, боящийся смерти, власти твоей противиться? Если столь силен Он в человеческом естестве, то говорю тебе: воистину всемогущ (Он) в естестве Божественном, и никто не может противиться власти Его. Поэтому говорю тебе, что пленить (Он) хочет тебя, и горе тебе будет на вечные времена".

И отвечал Аду глава нечистой силы: "Что размышляешь и боишься принять Иисуса? Противник Он мой и твой. Я подверг Его искушению, и старейшин еврейских заставил клеветать и гневаться на Него, заострил копье, чтобы Его пронзить, желчь и уксус смешал, чтобы дать пить Ему, и древо приготовил для распятия Его, и гвозди, чтобы пробить руки Его и ноги. И приблизилась смерть к Нему, чтобы привел я Его к тебе, покорного тебе и мне".

Ад, отвечая, сказал: "Тот ли Он, кто мертвых у меня отнял? Это те, кого я пленил, когда жили они на земле, и их у меня мертвыми отбирает силой Божией и к Богу Отцу Своему молитвой приводит. Ибо Он - Бог всемогущий и делает все, что хочет. Тот ли это Иисус, который словом Своим мертвых вывел от меня? Может быть, это Тот, кто Лазаря смердящего, огнившего за четыре дня {25}, которого я мертвым держал, властию Своею заставил встать живым?"

И Аду диавол сказал: "Истинно, это тот Иисус".

Услышав это, Ад сказал ему: "Заклинаю тебя силами твоими и моими - не приводи Его ко мне. Ибо еще тогда, когда услышал я заповедь слов Его, сотрясся я, пораженный ужасом, и все служители мои пришли в смятение. Ибо никто не мог Лазаря удержать, но, встрепенувшись как орел, со всей быстротою и скоростью вскочив, прочь устремился (он) от нас. И сама земля, державшая мертвое тело Лазаря, тотчас отпустила его живым. Вот и теперь я знаю, что человек, который может сделать такое, - это Бог сильный и обладающий властью, и в человеческом естестве - Спаситель Он людского рода. И если приведешь Его ко мне, то всех, которые здесь заключены в безнадежной темнице, связаны грехами уз неразрешимых, - разрешит (Он их) и в жизнь Божественного естества Своего приведет".

XXI.
Когда же говорили между собою Сатана и главный мучитель, раздался голос, грому подобный, и множества духов клич: "Уберите врата царей {26} ваших и воздвигните врата вечные, и войдет Царь славы!".

Услышав это, сказал Ад главному Сатане: "Исчезни от меня! Прочь иди от мест моих! Ибо если ты - могучий противник, борись с Царем славы. Что тебе (стоит справиться) с Ним?" И изгнал Ад Сатану от мест своих. И сказал мучителям, своим нечестивым помощникам: "Заприте страшные врата медные, и железные затворы забейте, и сопротивляйтесь сильно, чтобы не увели нас схваченными в плен".

Услышав это, все множество святых голосом громким сказало Аду: "Распахни врата свои, и войдет Царь славы!"

И возопил пророк Давид: "Разве не поведал я вам, когда прежде жил на земле: "Исповедуйтесь Господу и милости Его, и чудеса Его (поведаются) сынам человеческим, ибо разрушил (Он) врата медные и затворы железные сокрушил; принял их от пути неправды их".

И потом сказал всем святым Исайя: "А разве я не поведал вам прежде, когда жил на земле: "Восстанут мертвые, и воскреснут те, кто в гробах, и возвеселятся на земле. Ибо роса,

которая от Бога, во исцеление им есть. Земля же нечестивых падет". И еще я сказал: "Где твое жало, смерть? Где твоя победа, Ад?"

Предыдущая страница 4 Следующая страница


5 APOKRYPHOS

Услышав это от Исайи, святые сказали Аду: "Распахни свои врата, ныне ты побежден и, изнемогая, утратишь власть свою".

И был голос, подобный грому: "Уберите врата царей ваших и воздвигните врата вечные, и войдет Царь славы".

Ад же сказал, видя, что двукратно воззвал некто неведомый из адских глубин: "О каком Царе славы я слышу?"

И сказал Давид, отвечая Аду. - "Я знаю этот голос, ибо прежде я о нем пророчествовал в духе и поведаю ныне тебе: Господь сил (небесных) крепок и силен. Господь силен в битве, Он - Царь славы. И Он - Сам Господь - с небес на землю воззрел, чтобы услышать воздыхание окованных, освободить умерших сынов. И ныне, сквернейший и смердящий мучитель, распахни врата свои, чтобы вошел Царь славы!"

Когда Давид сказал это Аду, пришел Царь славы в образе человеческом {27}, Господь пресильный, и вечную тьму озарил, неразрешимые узы расторг и посетил нас, сидящих во тьме греховной.

XXII.
Увидев это, Ад и служители его бесчестные задрожали в собственных царствах своих, познав столь великого Света сияние. Когда же увидели Господа сидящим на престоле, то возопили: "Отныне мы побеждены Тобой! Кто Ты, посланный Богом в наше царство? Кто Ты, страшный обликом человек, сила, непреоборимая тлением? Победив лютосердие наше, попираешь наше царство; кто Ты, пришедший столь малым, хотя власть Твоя выше небес, царь в образе рабском, простой воитель и Царь славы в смерти живой? Как же Ты, распятый на кресте, убит был, и мертвый лежал в гробнице, и пришел к нам живой? И в (час) смерти Твоей все сотрясалось, все сотворенное восколебалось. И ныне Ты восстал, и мертвых освобождаешь, приводя в смятение бесчисленные воинства наши. Кто Ты, разрешающий (бремя) тех, которые были связаны первородным грехом, и ведущий (их) к первозданной свободе? Кто Ты, озаряющий властью сияние Божьего Света тех, которые ослеплены грехами тьмы?"

И так все полчища диавольские ужаснулись, пораженные боязнью и страхом, и в один голос возопили: "Откуда Ты, столь крепкий чистый человек и столь сияющий силою, что не можем смотреть (на Тебя)? От появления смерти (в мире) за весь век земной, который доныне был неизменно подвластен нам, за всю нашу жизнь никогда нам не было послано среди мертвых человека такого, не было послано в ад такого дара. Кто же Ты, столь бесстрашно вступивший в наши пределы? И не только это (совершил), но и мучений наших не боишься, и, кроме того, всех у нас хочешь отнять. Наверное, Ты и есть тот Иисус, Сын Божий, о котором старейший наш диавол поведал, что благодаря Своей смерти крестной все человечество Ты властию (Своею) выведешь от нас?"

И тотчас Царь славы, крепкий Господь силою Своей попрал смерть, и схватив диавола, связал (его), предал его муке вечной и увлек земного нашего отца Адама, и пророков, и всех святых, сущих (в аду), в Свое пресветлое сияние.

XXIII.
Тогда Ад и старейшины адские, к Сатане обращаясь, неистово возопили к нему: "Разве ты - начальник погибели и царь пустыни, Вельзевул, поруганный ангелами Божиими, - враг праведных? Зачем ты это сделал - пожелал Царя славы ко кресту пригвоздить? И думал, что Он умер, и ради корысти столь много обещал сотворить, власти никакой не имея, что нас неразумными сделал. Смотри: уже Иисус сиянием Божества Своего прогнал всю смертную тьму, и прочные темницы разломил, и вывел прочь заточенных, освободил всех узников. Те, кто привык воздыхать под нашими муками, хулят нас, и власти наши будут избраны так, как удобно им, и владычество наше побеждено, и нисколько уже не боится нас человеческий род. Кроме того, сильно противятся нам, хотя никогда мертвые не были превыше нас и никогда не могли веселиться пришедшие (сюда). Разве же ты, главный Сатана, - всему злу начальник и первый мучитель? Ты прежде всего изыскал Иисусу злую беду, и ни единого греха в Нем не нашлось. Как же ты, не испытав вины Его, на крест послал (Его) повесить? И в наше царство посмел без нужды (Его) привести, и погубил то, что держалось от века".

Когда же Ад сказал это диаволу, проговорил Аду Царь славы: "Будет диавол под властью твоей на месте Адама во веки веков праведным судом Моим".

XXIV.
И сказал Господь, простирая руку Свою: "Придите ко Мне, все святые Мои, ибо имеете подобие образа Моего - вы, кто из-за древа диавольского были на смерть осуждены. Ныне же видите: древом диавольским Я осудил смерть". Когда же (Он) так сказал, были все святые под рукой Господней. И держа Адама за правую руку, сказал ему Господь: "Мир тебе со всеми детьми твоими".

Адам же преклонил колени у ног Господних и со слезной молитвой сказал: "Возвеличу Тебя, Господи, ибо поднял меня и не позволил врагам моим веселиться надо мной. Ты - Господь Бог мой, я возопил к Тебе, и Ты меня исцелил, и вывел из ада душу мою, и избавил меня от нисходящих в бездну. Пойте Господу все святые Его! Исповедуйте память святынь Его! Ибо гнев - в ярости Его и жизнь - в Его воле".

Так же и святые Его, колени преклонив у ног Господних, единым голосом сказали: "Пришел Избавитель веков! Исполнилось возвещенное прежде через закон и пророков. Избавил нас животворящим крестом Своим, и через крестную смерть сошел к нам, и избавил нас от адовой смерти силою Своей, Господи. Ибо начертал надпись славы Своей на небесах, и надпись искупления воздвиг, крест Свой поставил на земле, Господи, в аду знамение победы креста Твоего, ибо смерть уже не имеет власти".

И простирая руку Свою, сотворил Господь знамение крестное на Адаме и на всех святых Своих. И держа правую руку Адама, вышел из ада, и все святые последовали Богу.

Тогда возопил сильно святой поророк Давид: "Пойте Богу песнь новую, ибо дивное сотворил Господь! Спасение мое - десница Его и святая мышца Его. Сказал Господь о спасении Своем перед людьми и открыл истину Свою". И отвечали все множества святых: "Это слава всем святым Его. Аминь. Аллилуйя!", что означает: "Да будет так! Воспевай Господа".

И потом сказал пророк Аввакум: "Выступил освободить людей Своих и избавить возлюбленных Своих!" {28} И все святые отвечали: "Благословен грядущий во имя Господне, Господь Бог, давший нам Свой Свет! Аминь. Аллилуйя!"

Потом же возопил пророк Михей: "Кто Бог, больший, чем Ты, Господи, искупляющий беззакония и попирающий грехи? И ныне всем владеешь и в свидетельство ярость Свою послал. Ты - милость живая, и Сам обратишься, и помилуешь нас, и изгладишь все беззакония наши. И (ныне) все грехи наши вверг (в пучину морскую) и вывел нас из вечной смерти, как с клятвою обещал отцам нашим в первые дни". Отвечали все святые: "Это Бог наш, живущий во веки веков, и Он избавляет нас навек. Аминь, Аллилуйя!" Также и все пророки вознесли святые хвалы, которые они прежде поведали, и все святые (возгласили): "Аминь, Аллилуйя!" и с упованием последовали Господу.

XXV.
Господь же, держа Адама за правую руку, передал (его) Михаилу-первоархангелу. И все святые последовали Михаилу

и ввел их всех в рай. И встретили их два мужа, состарившихся днями. Спросили же их все святые: "Кто вы? Вы с нами мертвыми в мучениях не были, как же вознеслись вы с нами в рай?"

И отвечал один из них: "Я - Енох, который вознесен был сюда словом Господним. Тот же, кто со мною, - Илия Фесвитянин, принесенный сюда живым на колеснице огненной, и доныне мы не вкусили смерти. Когда же придет Антихрист, суждено нам Богом чудеса совершить (при Антихристе) и быть убитыми им в Иерусалиме, и через три дня с половиною снова живыми на облаках вознесемся".

XXVI.
И когда сказал это Енох, пришел другой муж, худой и умильный, несущий на плечах своих знамение крестное{29}. И увидев его, все святые сказали ему: "Кто ты, ведь облик твой как у разбойника? И что такое это знамение, которое несешь на плечах?" Отвечая же им, (он) сказал: "Правильно говорите, что я разбойником был, злодейства всякие творя на земле. И пригвоздили меня евреи на крест (вместе) с Иисусом, и видел я все, что было содеяно крестом Господа Иисуса, на котором распяли Его евреи, и уверовал я, что Он - Творец всего сущего и царь всемогущий. И просил я у Него: "Помяни меня, Господи, во Царствии Твоем!" И тотчас приняв молитву мою, сказал мне (Он): "Истинно говорю тебе, ныне же будешь со Мною в раю" {30}. И дал Он мне знамение крестное, сказав: "Неси это, идя в рай. Если не позволит тебе внутрь войти ангел - страж рая, покажи ему знамение крестное и скажи ему: послал меня Иисус Сын Божий, который ныне на кресте распят".
Когда же сотворил я это и сказал ангелу - стражу райскому, тотчас отверзши (врата, он) внутрь ввел меня и посадил меня по правую сторону рая, сказав, чтобы я смотрел, как войдет весь род человеческий и отец Адам со всеми детьми своими святыми и праведными, которые узнали Господа Христа, на кресте распятого".

Услышав все эти слова разбойника, праотцы и пророки сказали единым голосом: "Святой Господь всемогущий, Отец вечный, Ты - Отец милосердный, честь и щедрость ученикам, отец милости райской. Ты нас снова привел в вечную жизнь, ибо здесь душам нашим жизнь вечная. Аминь".

XXVII {31}
Вот божественные тайны святые, которые услышали и увидели мы, Харин и Лентий, братья родные. Более не можем мы беседовать об иных таинствах Господних. Ибо свидетельствуя (это), сказал нам Михаил первоархангел: "Идите с братом в Иерусалим, в молитвах возглашайте и славьте Воскресение Господа нашего Иисуса Христа и тех, кого из мертвых (Он) с Собою воскресил, и ни с единым человеком не беседуйте, но будьте как немые, пока не придет срок, когда слово даст вам Сам Господь - исповедать Божество Свое". И поведал нам эти тайны архангел Михаил, и завещал нам идти за Иордан в место наилучшее и изобильное, и там находятся многие, кто с нами воскресли в свидетельство Иисуса Христа Господа нашего, ибо на три дня только отпущены мы из мертвых. Когда же мы воскресли из мертвых, пребывали в Иерусалиме в великую пасхальную ночь Господню с живыми родственниками своими, и свидетельствовали Господа нашего Иисуса Христа. И были мы крещены в святой иорданской воде, и каждый принял ризы белые.
Через три дня после великой ночи Господней те, кто с нами воскресли, были покрыты облаками и переведены за реку Иорданскую, и стали никому не видимы. Вот какие тайны Божества Своего завещал нам исповедать Господь. Воздайте Ему хвалу, исповедь и покаяние творите, и помилует (Он) весь род ваш. Мир вам от Самого Господа нашего Иисуса Христа, Спасителя всех нас. Аминь".

И потом встали они, когда написали все на разные листы папирусные. Харин листы папирусные, на которых писал, отдал в руки Анне, Каиафе и Гамалиилу; также и Лентий листы папирусные, на которых писал, отдал в руки Никодимуи Иосифу. И тотчас преобразились (Харин и Лентий), стали совсем белые, и потом не стало их видно. Письмена же их оказались одинаковы, ни в чем не различны, ни в единой букве.

Услышав все то дивное, что сказали Харин и Лентий, говорили между собою все в собрании иудейском: "Воистину все это от Господа! Благословен Господь во веки веков. Аминь". И разошлись все из собрания с великой скорбью, с боязнью и страхом, бия себя в грудь, и пошел каждый в область свою. И обо всем, что было поведано и содеяно в собраниях иудейских, как рассказывали игемону Иосиф и Никодим, обо всем, что содеял и поведал Иисус иудеям, -* все слова (эти) записал в свитках сам Пилат.

И потом послал Пилат свитки во град Римский, кесарю Клавдию, написав (ему) {32}: "Понтийский Пилат - Клавдию, своему кесарю. Воистину было, и сам я это испытал. Иудеи через ненависть свою себя и потомков своих жестоким осуждением покарали. Они же завет имели от отцов своих, что пошлет им Бог с небес святого Своего, который по достоинству царем их наречется. И было завещано, что от Девы родится Он на земле. Я же был игемоном, когда Бог евреев послал Его им. И видели евреи, как возвращал (Он) зрение слепым, бесов отгонял от всех, мертвых воскрешал, приказывал ветрам, ходил ногами по морским волнам, как по сухой земле, и многие другие знамения и чудеса творил. И когда многие из иудеев уверовали, что Он - Сын Божий, то старейшины и книжники, фарисеи иудейские, завидуя Ему, не стерпели и, взяв Его, мне, игемону предали. И, клевеща на Него, сказали мне, что Он возвеличился и против их закона действует.
Я же словам их поверил и, бив Его, предал во власть им, а они распяли Его на кресте. И погребли Его мертвым, и стражей приставили гробницу Его охранять. И хотя запечатана была гробница Его, на третий день воскрес (Он) из гроба. Однако иудеи так воспылали безумием, что дали служителям моим мзду, сказав: "Говорите, что ученики тело Его ночью украли". Служители же, приняв серебро, не могли скрыть правду о том, что совершилось, но свидетельствовали о воскресении Его из гроба. Потому об этом написал я тебе, кесарь, чтобы кто-то другой не солгал и не счел достойным доверия обман иудеев. Сообщил я величеству твоему все, что произошло с Иисусом во дворце моем".

Кончаем (рассказ) о деяниях (Иисуса) Христа Сына Божия. Ему же слава, честь и держава ныне, и присно, и во веки веков. Аминь.

КОММЕНТАРИИ

1. Подзаголовок сделан значительно позднее основного текста; император Феодосий I правил в 379-395 гг., император Феодосии II - в 408-450 гг., в то время как Понтий Пилат был прокуратором в I в. н.э.
Скорее всего, здесь имеется в виду Феодосий I Великий, запретивший языческие ритуалы по всей империи.

2. Имена взяты произвольно и иудейские, и греческие, и даже имя персидских царей - Кир.

3. Игемон (гегемон) - дословно "предводитель"; греки так обозначали римских наместников.

4. В латинском тексте - signa (букв, "значки"), военные знамена, знаки легионов, которые прикреплялись к деревянному древку.

5. В латинском тексте - pagani - язычники. Слово происходит от латинского pagus - "сельский круг", поскольку в сельских местностях латиноязычных областей христианство распространялось медленнее, чем в городах. Римские воины, державшие знамена, конечно, не могли называть себя pagani ни в смысле "сельские жители", ни в смысле "язычники" (во время процесса над Иисусом еще не было и названия "христиане"): употребление этого термина указывает на позднее происхождение "Деяний Пилата".

6. Избиение младенцев описывается в Евангелии от Матфея (2:16).

7. На самом деле приговаривать к смертной казни в провинциях могли только римские власти.

8. Дальнейший диалог составлен на основании Евангелия от Иоанна (18:33-38), только дополненный: так, на вопрос "Что есть истина?" Иисус не дает никакого ответа.

9. Левиты, согласно установлениям Ветхого завета, - потомки Левия, которые были служителями храма.

10. Праздник опресноков - праздник Пасхи, когда пекли пресный пасхальный хлеб. Перед праздником Пасхи существовал обычай освобождать кого-либо от осуждения.

11. Пилат говорит "Бог наш", а не "Бог ваш"; тем самым автор показывает, что Пилат верил в Единого Бога, т. е. что он был близок христианам.

12. В канонических евангелиях имена разбойников не названы. В греческом тексте разбойники названы Гестас и Димас.

13. Это восклицание на арамейском языке приведено в Евангелиях от Матфея и Марка.

14. Давид - царь Древнеиудейского царства (нач. X в. до н.э.); согласно ветхозаветной легенде Давид победил великана Голиафа.

15. Обрезанный сердцем - имеется в виду, что не будучи иудеем Пилат в сердце верит в Единого Бога.

16. Здесь почти дословное повторение соответствующего места из Евангелия от Матфея (28:2-4), только там повествование идет от третьего лица.

17. Ср. Мф 28:13-15.

18. Енох - потомок Адама; согласно иудейской апокрифической "Книге Еноха" он был взят живым на небо.

19. Моисей - пророк, который вывел евреев из Египта (описано в ветхозаветной книге Исход). Могила Моисея была скрыта от людей. Существует ветхозаветный апокриф "Вознесение Моисея" (создан на рубеже нашей эры). Христиане знали этот апокриф.

20. Илия-пророк - согласно ветхозаветной легенде был вознесен на небо на огненной колеснице (4 Цар. 2:11-12). По верованиям иудеев, Илия не умер и должен вернуться на землю перед приходом Мессии - царя Иудейского.

21. С этой главы начинается новая тема - сошествие Иисуса в ад.

22. Симеон-праведник - старец, которому было предсказано, что он не умрет, пока не увидит Христа. Когда младенца Иисуса принесли в храм, Симеон, находившийся там, приветствовал его как Христа и умер (Лк 2:25-35).

23. В греческом тексте этих имен нет.

24. Древо милости - точнее, милосердия; имеется в виду древо жизни в раю. Истекающий из него елей - знак милосердия Божия.

25. О воскрешении Лазаря, четыре дня пролежавшего в гробнице, повествует Евангелие от Иоанна (11:20-44).

26. В греческом тексте - архонты, т. е. правители. Эта фраза представляет собой цитату из ветхозаветного псалма 23 в переводе на греческий (по тексту Септуагинты - перевода Ветхого завета III в. до н.э.): "Поднимите, врата, верхи ваши, и поднимитесь, двери вечные, и войдет Царь славы!"

27. Точнее - как человек - здесь проводится идея Воскресения Иисуса во плоти.

28. Авв. 3.13; в подлиннике сказано. - "Для спасения народа Твоего"; но христиане перефразировали это выражение, поскольку по их учению Бог спасет тех, кого он люби?; независимо от происхождения.

29. Знамение крестное - т. е. крест, на котором он был распят, поскольку крест толковался как древо вечной жизни.

30. Речь идет об одном из разбойников, которых распяли вместе с Иисусом. Тот, что был по левую руку его, издевался и роптал, другой же, справа от него, попросил помянуть его, когда Иисус придет в Царствие. На это Иисус и говорит приведенные в апокрифе слова (Лк 23:43).

31. Эта глава является поздней вставкой, она отсутствует в греческой версии. Она прибавлена, чтобы связать повествование о сошествии в ад с предшествующим изложением.

32. Это донесение Пилата Клавдию долгое время представляло собой самостоятельный апокриф; в ряде версий оно отсутствует.

Перевод E.С. Лазарева (славянская версия), Наука и религия, 1990, № 5-8.

О СОШЕСТВИИ ИОАННА ПРЕДТЕЧИ ВО АД

{1}
Слово на Святую Великую Пятницу
Страстной недели
отца нашего Евсевия, епископа
Александрийского

Господи, благослови, Отче!

О возлюбленные, подобает мне вам поведать, как благовествовал Иоанн Предтеча, сойдя во ад, и как вопрошали его находящиеся там.

Будучи в темнице, послал Иоанн своих учеников к Господу спросить Его: "Ты ли Тот, Который должен прийти, или ожидать нам другого?" {2} Но не по неведению послал, ибо, перстом своим указуя, говорил о Нем: "Вот Агнец Божий, который берет на Себя грехи всего мира". Еще же говорил Иоанн: "Я крещу вас в воде, но стоит среди вас Некто, Которого вы не знаете; Он будет крестить вас Духом Святым и огнем". Знал Его Иоанн - но услышал сокровенную тайну: как на земле он был Предтечею Господа, так и в аду должен Ему предшествовать и пребывающим там ответить, грядет ли Господь, Который их выведет оттуда. Не ведая же, какой дать ответ, отправил он учеников к Господу спросить: Ты ли Тот, Который должен прийти? А когда те вернулись с ответом, послал Ирод в темницу оруженосца, и он обезглавил Иоанна.

Свершил Предтеча Господень жизнь и сошел во ад, где приняли его пребывающие там {3}. Были здесь среди прочих Авраам, Исаак, Иаков, пророк Исайя, и царь Давид, и весь

сонм святых пророков. И вопрошали все Иоанна о Господе, идет ли Он избавить их от этих мук или нет. Уже произнесено было предсказание о Нем, но все же иные говорили: "А вдруг не примет Он смерть за нас?!" Пророки же твердо отвечали: "Должен Он принять смерть - так поняли мы явленное нам будущее и так возвестили это всему миру". Тогда сказал Иоанн Предтеча: "Приблизьтесь, молю вас, и повторите, что прорекли вы миру о Христе, чтобы все, это слыша, воспряли".

Предыдущая страница 5 Следующая страница


Апокрифические Евангелия 6

И первым ответил великий пророк Давид:

- Открылось мне, что Он сойдет как дождь на скошенный луг, как капли, орошающие землю!

Потом молвил Исайя:

- Я же видел, что Дева во чреве приимет и родит Сына, и нарекут имя Ему Еммануил.

Потом еще один:

- Узрел я, как вместо двенадцати патриархов служат Ему двенадцать учеников, и сказал: вместо отцов Твоих будут сыновья Твои!

А другой:

- Мне же явил Дух Святой дела и чудеса, какие станет Он творить, и я прозрел и возгласил перед всем миром, что откроются глаза слепых и уши глухих отверзнутся.

А другой:

- Я же видел, что предаст Его ученик Его, и изрек слово: тот, который ел хлеб Мой, поднял на Меня пяту.

А другой:

- Мне же открылось, что за тридцать сребреников предаст Его тот, и я сказал: отвесят в уплату тридцать сребреников!

И опять молвил Исайя:

- Увидел я, что Его поведут в судилище, и объявил: сам Господь грядет со старейшинами над народом на суд.

Иеремия же прибавил:

- А я видел, что на кресте Ему распятым быть, и предрек положат дерево в пищу Его и отторгнут Его от земли живых

Наконец, последний заключил:

- Я же постиг, что положат Его в гроб, и сказал: положили Меня в ров преисподний, во мрак и в бездну...

Но Ад, слыша, как радуются пророки благой вести, принесенной Предтечею, о прибытии Христовом, вопросил диавола:

- О ком толкуют эти высокоумные, что их так радует, о ком они благовествуют? Не разберу... Только видно, что велико их ликование!

Диавол же отвечал:

- Ничему не ужасайся и того, что они говорят, не бойся, на ликование же их не гляди. Обрадовал их Иоанн Предтеча, муж велеречивый, который, доколе он был на земле, говорил многое об этом человеке и твердил перед всем светом, что Он - Тот, Кто спасет мир. Но я вступил в Иродиаду, мой светоч и детище мое, и через нее возбудил гнев в царе Ироде, так что он во время пира повелел обезглавить Иоанна. Голову его я дал потом девице, и та, словно яблоком, играла ею на блюде. Тот же, о Котором он говорил, что это - Спаситель Израиля и всего мира, не спас даже его самого!

Но сказал Ад:

- Смотри, брат диавол, как бы нам не обмануться! Поостерегись и выведай, откуда Он и чей Он сын, ибо, ожидая Его, все весьма ликуют. Берегись, как бы нам, принимая одного, не потерять всех, вдобавок выставив себя на смех и поругание!

Выслушав это, диавол отправился к иудеям и обратил их против Иисуса; на шаг от них не отступался, наущая их распять Господа, ибо не ведал окаянный диавол, что смерть Господня станет для всех воскресением. На стезе алчности нашел наконец сатана Иуду и принялся готовить его предать Господа, превратив в сребролюбца. И вот он по наущению Диавола сказал иудеям: "Что вы дадите мне за то, что я вам предам Его?"

<...>

Когда же пошел и сказал эти слова Иуда, от лика ангельского себя отлучив, Иисус начал скорбеть и тосковать, молвив: "Душа Моя скорбит смертельно". О милосердии Господнем! О предателе скорбел, смерти не страшась, ибо был бессмертным. Но диавол, слыша это, подумал, что Он боится смерти, и воспрял. Возвратился он в ад и сказал:

- Будь наготове, брат мой Ад, и изыщи надежное место, где мы заключим так называемого Иисуса. Ибо обрек я его на смерть, и запас гвозди, и заострил копья, и намочил губку в уксусе, и восстановил против Него иудеев - орудие мое, так что через два дня я отдам Его тебе, брат мой Ад!

Много зла мне делал Иисус на земле, много гневил меня и многие сосуды мои осушил. Тех, которых я в зависти своей делал слепыми, Он единым словом исцелял; у кого разрушал я члены - таких Он укреплял, одр на плечах носить им повелевая. Одного я ослепил, затворивши очи его, и радовался, когда он бился о стену или падал в воду. Сей же, откуда ни возьмись, все мне испортил, и тот по единому Его слову начал видеть. А у другого я еще в утробе матери отнял зрение, чтобы никогда он не видел света. Сей же помазал его глаза грязью, говоря: пойди, умойся в купальне Силоам, - и он прозрел.

И вот я, не находя себе места, взял с собою семь бесов, слуг моих, и двинулся куда подалее от Него. И встретил я доброго юношу, и вступил в него, и жил в нем. Но Сей, неведомо как дознавшись, явился и велел мне выйти из него. А когда я вышел, мне некуда было больше деться, и попросил я дать мне власть хоть над свиньями!

Еще же одна женщина впала из-за меня в недуг и двенадцать лет страдала кровотечением. Но тут, откуда ни возьмись, Сей - и, подойдя сзади, коснулась она края одежды Его, и тотчас течение крови ее остановилось.

И прогневался я, но бороться с Ним не мог и снова бежал оттуда, придя в края Тирские и Хананейские. Там встретилась мне отроковица добрая, и я вступил в нее и жил в ней, творя зло и заставляя ее то кидаться в огонь, то биться о стены. Так я тешился с нею, а мать ее печалилась о ней. Вдруг неведомо откуда явился Сей, и мать той отроковицы, прослышав о Нем, пошла и рассказала так называемому Иисусу о дочери, говоря: "Помилуй меня, Иисусе, Сыне Божий! Дочь моя жестоко беснуется". Он же сказал в ответ: "О женщина! Велика вера твоя; да будет тебе по желанию твоему". Вот ведь даже не Сам пришел прогнать нас, но женщине дал власть!

А в другой раз, когда Он плыл по морю, поднялась буря, и лодка, где был Иисус с учениками, покрылась волнами и грозила затонуть. Тогда ученики разбудили Его, и Он, встав, запретил морю, и послушались Его море и ветры, и сделалась великая тишина.

Ведя Его везде, я пошел в Вифанию, желая ввергнуть в муку и забрать друга Его Лазаря. И привел я Лазаря к тебе, брат мой Ад, и не видали мы печали, считая, что вырвать его у тебя Он не в силах. Но Сей через четыре дня пришел откуда-то, а ты то ли спал, то ли не следил, и вот Он его похитил.

И вскричал Ад:

- Тот ли это, Который взял тогда Лазаря? Если Тот, то избавь меня, не води Его сюда! Один голос Его меня тогда устрашил и лишил всей силы. Этого ли Иисуса ты велишь мне заточить? Да Он, если явится сюда, всех, кто у нас есть, выведет! Я сгноил тело Лазаря так, что стало смердеть и разлагаться. Сей же когда воззвал: "Лазарь! Иди вон!" - тот тут же встал и, как лев, на лов из пещеры идущий, как орел парящий, всю немощь свою стряхнул в мгновение ока. Как мне его заточить?

Диавол же отвечал:

- Сила моя и твоя ненасытная утроба Его удержат. На это Ад:

- Какая сила? Да будь у тебя сила, ты бы поборолся с Ним, а не взваливал все на меня и иудеев!

Тогда диавол сказал:

- О боязливый и малодушный Ад! Мне столько Он сделал зла, а я не перестал бороться с Ним. Ты же, только однажды зло от Него претерпев, так испугался! Я, когда видел, что Он исцеляет телесные недуги, начал незримо мучить человеческие души. Нашел юношу по имени Матфей и вложил в сердце его жажду богатства, поставив его сборщиком пошлин. И слушался меня юноша, и радовал меня, всех утесняя. Но Сей явился неведомо откуда и, идучи мимо, сказал: "Юноша, следуй за Мною". И по одному лишь слову его Матфей оставил все и последовал за Ним, сделавшись Его учеником, мне же - врагом. А я опечалился, но подумал, что Он выбрал этого юношу за то, что тот рослый, и потому только увел его от меня. И вот я, придя в края Иерихонские, нашел низкорослого человека по имени Закхей и вступил в него, поставив его сборщиком пошлин. Он развеял мою печаль о Матфее, и надеялся я, что по его росту не изберет его Сей. Но Он явился неведомо откуда и проходил мимо в толпе народа, Закхей же, не видя, кто идет, влез на смоковницу.
Увидел его там Иисус и сказал: "Закхей! Сойди скорее, ибо сегодня надобно Мне быть у тебя в доме". И тот Его принял с радостью и раздал часть имущества своего нищим, а кого чем обидел, тем воздал вчетверо, И последовал за Ним, став Его учеником, мне же - врагом. А я, не находя себе места, подался к братьям моим иудеям и обратил их против Него.

И ответил Ад.

- Оставь Его, Он не твой!

Диавол же сказал.

- Я видел, что Он - человек, боящийся смерти, ибо, скорби предаваясь, признался Он: "Душа Моя скорбит смертельно".

На это Ад.

- Поступай, как хочешь. Попробуй побороть Его и, если ты победишь, заключи Его здесь и царствуй с иудеями. Но если ты Его не осилишь, то Он явится сюда и выведет всех, кого мы здесь взаперти держим, а тебя и слуг твоих свяжет и отдаст мне. Горе нам будет тогда, окаянным!

Выслушав это, диавол пошел к иудеям и обратил их против Господа. И собрались они, положив в совете погубить Иисуса. Тогда перед сборищем их выступил Иуда и сказал: "Кого я поцелую, Тот и есть, возьмите Его". И вот он, подойдя, облобызал Господа со словами: "Радуйся, равви". Господь же ответил: "То, для чего ты пришел, юноша, дерзай исполнить!"

О лобзание, исполненное беззакония! О целование, гибельное для души! Родня геенне огненной, блудница, облобызав ноги Господни, душу свою очистила от скверны, этот же свою душу погубил. Она, целуя, разорвала свиток грехов своих, этот же, целуя, вычеркнул себя из книги жизни. О премудрость женская! О неразумие ученика! Ей, лобзавшей ноги Господа, радуются ангелы и венец ей готовят, его же целованию радуются бесы, свивая петлю для него.

Тогда приблизились грешники и взяли Его, объемлющего дланью всю землю, и повели к Пилату. Пилат же сидел и судил Судию живых и мертвых. Прах на троне сидел, а Творец стоял перед ним и терпел. Судил же Пилат Господа за то, что Он - Спаситель всего мира! И когда он судил Его, жена Пилата послала сказать мужу: "Не делай зла Праведнику Тому, потому что я ныне во сне много пострадала от Него". О беззаконие иудейское! О премудрость женская! Женщина, не читая ни закона, ни пророков, праведником Его нарекла, сказав: не властен ты над Ним. Старейшины же иудейские, которые читали и закон, и пророков, злодеем Его называли, говоря, что, мол, если бы Он не был злодеем, мы не предали бы Его тебе.

А окаянный диавол, видя знамение, которое было при кончине Его, когда померкло солнце и земля потряслась, так что и завеса в храме разодралась надвое, обрушились камни, видя самого себя посрамленным, поспешил в ад и возопил:

- Горе мне, окаянному! Я посрамлен - так помоги же, Ад, моему окаянству, закрой ворота и засовы железными их закрепи!

Уже настигал Господь диавола, предшествуемый силами небесными, когда заперты были ворота ада. И возгласили силы Господни:

- Отворите ворота ваши, князи тьмы! Отворитесь, ворота вечности, дайте войти Царю славы!

Ад же, не зная, что возразить, спросил изнутри:

- Кто это - Царь славы? Силы в ответ:

- Господь мощный и сильный, Господь, крепкий в бранях, И сказал Ад:

- Если так, то что Он ищет здесь, зачем оставил небо и сошел сюда?

Силы на это:

- Так как Он - Царь славы, прогнал Он врага и хочет, связав, дать его тебе, а воинов его - вон.

И напустился Ад на диавола:

- Трехголовый! Вельзевул! Придверник ангельский! Сеятель болезней! Не говорил ли я тебе: не поборешь ты Его! Не остерегал ли: тем все и кончится, и что ты тогда станешь делать, окаянный? Но ты меня не послушал! Так иди, если в силах, и бейся с Ним, я же помочь тебе уже не могу.

А окаянный диавол с плачем отвечал:

- Помилосердствуй, брат! Не отворяй ворота, покуда Он не подступился! Потрудись для меня, хотя я и посрамлен. Но кто бы не посрамился, подслушав, как Он скорбно, словно боясь смерти, говорит: "Душа Моя скорбит смертельно!" И потом, молясь Отцу Своему: "Отче Мой! Если возможно, да минует Меня чаша сия!" Эти-то слова и обманули меня.

Силы же снова:

- Отворите ворота ваши, князи тьмы! И пророки вторили им:

- Откройте ворота, дайте войти Царю славы! Но пророк Давид, возражая, сказал:

- Не делайте этого, пусть сбудется пророчество мое: "Сокрушил Он врата медные и вереи железные сломил".

И исполнилось написанное: "Смерть, где твое жало? Ад, где твоя победа?" Господь наш Иисус Христос ада врата медные сокрушил и вереи железные сломил. И сошел Он во ад и сказал заточенным здесь: "Ступайте в рай!" А они с пением и ликованием восклицали: "Благословен Грядущий во имя Господне!"

Потом Господь, схватив диавола и нерасторжимыми путами его связав, вывел пророков из ада со словами: "Ступайте в рай!"

И первым из них пророк Давид, ударяя по гуслям, проговорил:

- Приидите, воспоем Господу и воскликнем Богу, Спасителю нашему, - ибо царь наш за нас боролся и победил.

Все же подхватили:

- Аллилуйя!

Предыдущая страница 6 Следующая страница


7 APOKRYPHOS

И вновь сказал Давид:

- Восплещите руками, все народы, воскликните Богу гласом радости - ибо царь наш боролся и победил.

А другой пророк сказал:

- Радуйся, дщерь Сиона!

А другой:

- Восстань, Иерусалим, и оденься славой своей - ибо царь твой боролся и победил.

И так с ликованием поспешили они в рай, славя Спасителя нашего, Господа Иисуса Христа, Которому подобает всяческая слава, честь и поклонение во имя Отца, и Сына, и Духа Святого ныне, и присно, и во веки веков.

А войдя в рай, они встретили там разбойника и с ужасом его спросили:

- Кто впустил тебя, кто открыл тебе ворота? Что ты совершил, если прежде нас прошел сюда? Уж не явился ли ты убить или украсть?

Он же ответил:

- Не за дела мои допущен я сюда, по делам я даже близко встать не достоин! Но Владыка, милостивый человеколюбец, ввел меня в рай, хотя не делал я добра, а только злодейства многие. Осудили меня иудеи на распятие вместе с бессмертным царем и убить хотели, но Иисус даровал мне жизнь вечную. Когда распяли меня с Господом, увидел я знамение на кресте и понял, что это - Сын Божий. И возопил я, возвысив голос: "Помяни меня, Господи, когда приидешь в Царствие Твое!" И тотчас внял Господь мольбе моей и сказал: "Истинно говорю тебе, ныне же будешь со Мною в раю". И дал мне вот это знамение крестное, говоря: "Возьми и иди в рай; если же тебе преградит путь огненное оружие, покажи это знамение - и открыты будут ворота". Когда же хотел я войти, рай при виде моем преградил мне путь и закрыл предо мною ворота. Однако стоило мне показать знамение, как ворота отворились, и я вошел.

Но, не найдя там никого, я испугался и подумал про себя: "Где же Авраам, и Исаак, и Иаков, и остальное множество святых пророков?" И пока я изумлялся и недоумевал, справа, от востока, явились передо мною два мужа, старых годами, ликом же дивно прекрасных, и, подойдя, спросили меня: "Кто ты? Авраам ли, на которого ты похож видом? Или Моисей, который мудр, но косноязычен, тогда как твоя речь чиста? Но нет, ты разбойник, и вид у тебя разбойничий!" Я же рассказал им все: что я разбойник, но Владыка ввел меня в рай, так как я был Его спутником в смерти, которую Он принял за всех нас. И спросил я их: "А вы кто?" Тогда сказал один: "Я - Илия Фесвитянин, который на колеснице огненной вознесся на небо. Со мною же Енох, по воле Божией взятый сюда. Оба мы смерти не вкусили".

Выслушав это, пророки восславили Господа за то, что даровал Он грешникам. За то, что Он, повергнувший ад, смертью смерть попрал и древнее проклятие деревом крестным разрушил, сокрушил врата и вереи сломил, диавола связав, спас весь мир и в рай всех ввел, воскресши из мертвых. Господи, слава Тебе!

КОММЕНТАРИИ

1. Средневековый апокриф, составленный на основе рассказа о сошествии в ад Иисуса Христа в "Евангелии Никодима". Был призван объяснить, согласно этому евангелию, пребывание в аду Иоанна Предтечи.

2. Вопрос Иоанна приведен в Евангелиях от Матфея (11:3) и Луки (7:20). Далее в апокрифе дана неточная цитата из новозаветных евангелий: Иоанн говорит о грядущем мессии: "Идущий за мною сильнее меня..." (Мф 3:11), "Идет за мною Сильнейший..." (Мк 1:7; Лк 3:16). О знамении Иоанну в связи с его грядущим сошествием в ад в Новом завете ничего не сказано. Упоминание этого знамения введено в апокриф, чтобы снять противоречие между признанием Иоанном Иисуса Мессией во время крещения и вопросом, заданным через учеников, который как бы выражал неуверенность Иоанна в предназначении Христа.

3. Дальше апокриф следует в целом рассказу "Евангелия Никодима"; цитируются пророчества Ветхого завета, которые можно отнести к Христу.

4. Сатана перечисляет чудеса, совершенные Иисусом, о которых рассказывается в евангелиях Нового завета. Характерна свойственная средневековому сознанию вера в то, что все беды, несчастья, болезни людей - следствие происков Сатаны.

5. В Евангелии от Луки Иисус говорит раскаявшемуся разбойнику: "Ныне же будешь со мною в раю" (23:42). Никаких указаний о крестном знамении (эта символика появилась существенно позже написания новозаветных евангелий), закрытых врат и т.п. в евангелиях нет. Народная фантазия расцвечивала новозаветные рассказы новыми деталями, соответствующими представлениям своего времени.

И.Я. Порфирьев «Апокрифические сказания о новозаветных лицах и событиях по рукописям Соловецкой библиотеки», Спб., 1890, с. 204-214.

О ЕВАНГЕЛИИ ОТ ФОМЫ

Фома, в христианских преданиях один из двенадцати апостолов, который отказывался поверить в воскресение Иисуса Христа (Фомы не было с учениками, когда к ним приходил воскресший Иисус), пока сам не вложил персты в раны от гвоздей (отсюда — «Фома неверующий»).
Фоме приписывается «Евангелие от Фомы», «Книга Фомы Атлета» и «Деяния Фомы». По преданию, Фома отправился в Индию, где, несмотря на пытки, проявил твердость в вере; его пронзили мечом, и христиане погребли его с почестями (индийские христиане называют себя «христианами апостола Фомы»).

Изречения Иисуса в канонических Евангелиях хотя и имели форму притч, многие из которых благодаря аллегоричности нуждались в последующих размышлениях, однако, в целом не содержали ничего недоступного уму простых
израильтян. Повторяемость изречений во всех четырех книгах предполагала существование каких-то или какого-то сборника "логий", которым пользовались евангелисты. В 1945 году в египетском селении Наг-Хаммади были
найдены папирусы III века на коптском языке (от арабского "гупт" или "купт", аллитерация греческого "Аи - гуптос" - Египет), содержащие заветные слова Христа.
Евангелие от Фомы не содержит никаких жизнеописаний Иисуса. Оно состоит из одних лишь Его высказываний. Изречения Иисуса были собраны Апостолом Фомой.
На коптский язык, очевидно, был переведен греческий текст, в свою очередь переведенный с арамейского. Начинается Евангелие так: "Это тайные слова, которые сказал Иисус живой и которые записал Дидим Иуда Фома.
И Он сказал: "Тот, кто обретет толкование этих слов, не вкусит смерти".
Большинство изречений начинается словами: "Учитель сказал..." или "Иисус сказал...". Видимо, эти тексты и являются искомым сборником "логий",
продиктованных Спасителем, которым пользовались авторы еврейского и канонических Евангелий. В целом эти изречения уже знакомы читателям.
Но существует одно из них, возникающее в диалоге Апостолов с Христом о роли Марии Магдалины и представляющее особый интерес.
"Для чего среди нас Мария?" - спрашивают Апостолы. Иисус сказал: "Когда вы сделаете женское как мужское, внутреннюю сторону как внешнюю, и внешнюю сторону как внутреннюю,
и верхнюю сторону как нижнюю, многое как одно и одно как многое, тогда вы войдете в Царствие".

ЕВАНГЕЛИЕ ОТ ФОМЫ

Это тайные слова, которые сказал Иисус живой и которые записал Дидим Иуда Фома. И он сказал: Тот, кто обретает истолкование этих слов, не вкусит смерти.

1. Иисус сказал: Пусть тот, кто ищет, не перестает искать до тех пор, пока не найдет, и, когда он найдет, он будет потрясен, и, если он потрясен, он будет удивлен, и он будет царствовать над всем.

2. Иисус сказал: Если те, которые ведут вас, говорят вам: Смотрите, царствие в небе! — тогда птицы небесные опередят вас. Если они говорят вам, что оно — в море, тогда рыбы опередят вас. Но царствие внутри вас и вне вас.

3. Когда вы познаете себя, тогда вы будете познаны и вы узнаете, что вы — дети Отца живого. Если же вы не познаете себя, тогда вы в бедности и вы бедность.

4. Иисус сказал: Старый человек в его дни не замедлит спросить малого ребенка семи дней о месте жизни, и он будет жить. Ибо много первых будут последними, и они станут одним.

5. Иисус сказал: Познай то, что (или того, кто) перед лицом твоим, и то, что скрыто (или тот, кто скрыт) от тебя,— откроется тебе. Ибо нет ничего тайного, что не будет явным.

6. Ученики его спросили его; они сказали ему: Хочешь ли ты, чтобы мы постились, и как нам молиться, давать милостыню и воздерживаться в пище? Иисус сказал: Не лгите, и то, что вы ненавидите, не делайте этого. Ибо все открыто перед небом. Ибо нет ничего тайного, что не будет явным, и нет ничего сокровенного, что осталось бы нераскрытым.

7. Иисус сказал: Блажен тот лев, которого съест человек, и лев станет человеком. И проклят тот человек, которого съест лев, и лев станет человеком.

8. И он сказал: Человек подобен мудрому рыбаку, который бросил свою сеть в море. Он вытащил ее из моря, полную малых рыб; среди них этот мудрый рыбак нашел большую (и) хорошую рыбу. Он выбросил всех малых рыб в море, он без труда выбрал большую рыбу. Тот, кто имеет уши слышать, да слышит!

9. Иисус сказал: Вот, сеятель вышел, он наполнил свою руку, он бросил (семена) . Но иные упали на дорогу, прилетели птицы, поклевали их. Иные упали на камень, и не пустили корня в землю, и не послали колоса в небо. И иные упали в терния, они заглушили семя, и червь съел их. И иные упали на добрую землю и дали добрый плод в небо. Это принесло шестьдесят мер на одну и сто двадцать мер на одну.

10. Иисус сказал: Я бросил огонь в мир, и вот я охраняю его, пока он не запылает.

11. Иисус сказал: Это небо прейдет, и то, что над ним, прейдет, и те, которые мертвы, не живы, и те, которые живы, не умрут.

12. В (те) дни вы ели мертвое, вы делали его живым. Когда вы окажетесь в свете, что вы будете делать? В этот день вы — одно, вы стали двое. Когда же вы станете двое, что вы будете делать?

13. Ученики сказали Иисусу: Мы знаем, что ты уйдешь от нас. Кто тот, который будет большим над нами? Иисус сказал им: В том месте, куда вы пришли, вы пойдете к Иакову справедливому, из-за которого возникли небо и земля.

14. Иисус сказал ученикам своим: Уподобьте меня, скажите мне, на кого я похож. Симон Петр сказал ему: Ты похож на ангела справедливого. Матфей сказал ему: Ты похож на философа мудрого. Фома сказал ему: Господи, мои уста никак не примут сказать, на кого ты похож. Иисус сказал: Я не твой господин, ибо ты выпил, ты напился из источника кипящего, который я измерил.

И он взял его, отвел его (и) сказал ему три слова. Когда же Фома пришел к своим товарищам, они спросили его: Что сказал тебе Иисус? Фома сказал им: Если я скажу вам одно из слов, которые он сказал мне, вы возьмете камни, бросите (их) в меня, огонь выйдет из камней (и) сожжет вас.

15. Иисус сказал: Если вы поститесь, вы зародите в себе грех, и, если вы молитесь, вы будете осуждены, и, если вы подаете милостыню, вы причините зло вашему духу. И если вы приходите в какую-то землю и идете в селения, если вас примут, ешьте то, что вам выставят. Тех, которые среди них больны, лечите. Ибо то, что войдет в ваши уста, не осквернит вас, но то, что выходит из ваших уст, это вас осквернит.

16. Иисус сказал: Когда вы увидите того, который не рожден женщиной, падите ниц (и) почитайте его; он — ваш Отец.

17. Иисус сказал: Может быть, люди думают, что я пришел бросить мир (xxxxx)в мир (ххххххх), и они не знают, что я пришел бросить на землю разделения, огонь, меч, войну. Ибо пятеро будут в доме: трое будут против двоих и двое против троих. Отец против сына и сын против отца; и они будут стоять как единственные.

18. Иисус сказал: Я дам вам то, чего не видел глаз, и то, чего не слышало ухо, и то, чего не коснулась рука, и то, что не вошло в сердце человека.

19. Ученики сказали Иисусу: Скажи нам, каким будет наш конец. Иисус сказал: Открыли ли вы начало, чтобы искать конец? Ибо в месте, где начало, там будет конец. Блажен тот, кто будет стоять в начале: и он познает конец, и он не вкусит смерти.

20. Иисус сказал: Блажен тот, кто был до того, как возник.

21. Если вы у меня ученики (и) если слушаете мои слова, эти камни будут служить вам.

22. Ибо есть у вас пять деревьев в раю, которые неподвижны и летом и зимой, и их листья не опадают. Тот, кто познает их, не вкусит смерти.

23. Ученики сказали Иисусу: Скажи нам, чему подобно царствие небесное. Он сказал им: Оно подобно зерну горчичному, самому малому среди всех семян. Когда же оно падает на возделанную землю, оно дает большую ветвь (и) становится укрытием для птиц небесных.

24. Мария сказала Иисусу: На кого похожи твои ученики? Он сказал: Они похожи на детей малых, которые расположились на поле, им не принадлежащем. Когда придут хозяева поля, они скажут: Оставьте нам наше поле. Они обнажаются перед ними, чтобы оставить это им и дать им их поле.

25. Поэтому я говорю: Если хозяин дома знает, что приходит вор, он будет бодрствовать до тех пор, пока он не придет, и он не позволит ему проникнуть в его дом царствия его, чтобы унести его вещи. Вы же бодрствуйте перед миром, препояшьте ваши чресла с большой силой, чтобы разбойники не нашли пути пройти к вам. Ибо нужное, что вы ожидаете, будет найдено.

26. Да был бы среди вас знаюший человек! Когда плод созрел, он пришел поспешно,— его серп в руке его,— (и) он убрал его. Тот, кто имеет уши слышать, да слышит!

27. Иисус увидел младенцев, которые сосали молоко. Он сказал ученикам своим: Эти младенцы, которые сосут молоко, подобны тем, которые входят в царствие. Они сказали ему: Что же, если мы — младенцы, мы войдем в царствие? Иисус сказал им: Когда вы сделаете двоих одним, и когда вы сделаете внутреннюю сторону как внешнюю сторону, и внешнюю сторону как внутреннюю сторону, и верхнюю сторону как нижнюю сторону, и когда вы сделаете мужчину и женщину одним, чтобы мужчина не был мужчиной и женщина не была женщиной, когда вы сделаете глаза вместо глаза, и руку вместо руки, и ногу вместо ноги, образ вместо образа,— тогда вы войдете в [царствие] .

28. Иисус сказал: Я выберу вас одного на тысячу и двоих на десять тысяч, и они будут стоять как одно.

29. Ученики его сказали: Покажи нам место, где ты, ибо нам необходимо найти его. Он сказал им: Тот, кто имеет уши, да слышит! Есть свет внутри человека света, и он освещает весь мир. Если он не освещает, то — тьма.

30. Иисус сказал: Люби брата твоего, как душу твою. Охраняй его как зеницу ока твоего.

31. Иисус сказал: Сучок в глазе брата твоего ты видишь, бревна же в твоем глазе ты не видишь. Когда ты вынешь бревно из твоего глаза, тогда ты увидишь, как вынуть сучок из глаза брата твоего.

32. Если вы не поститесь от мира, вы не найдете царствия. Если не делаете субботу субботой, вы не увидите Отца.

33. Иисус сказал: Я встал посреди мира, и я явился им во плоти. Я нашел всех их пьяными, я не нашел никого из них жаждущим, и душа моя опечалилась за детей человеческих. Ибо они слепы в сердце своем и они не видят, что они приходят в мир пустыми; они ищут снова уйти из мира пустыми. Но теперь они пьяны. Когда они отвергнут свое вино, тогда они покаются.

34. Иисус сказал: Если плоть произошла ради духа, это — чудо. Если же дух ради тела, это — чудо из чудес. Но я, я удивляюсь тому, как такое большое богатство заключено в такой бедности.

35. Иисус сказал: Там, где три бога, там боги. Там, где два или один, я с ним.

36. Иисус сказал: Нет пророка, принятого в своем селении. Не лечит врач тех, которые знают его.

37. Иисус сказал: Город, построенный на высокой горе, укрепленный, не может пасть, и он не может быть тайным.

38. Иисус сказал: То, что ты услышишь твоим ухом, возвещай это другому уху с ваших кровель. Ибо никто не зажигает светильника (и) не ставит его под сосуд и никто не ставит его в тайное место, но ставит его на подставку для светильника, чтобы все, кто входит и выходит, видели его свет.

39. Иисус сказал: Если слепой ведет слепого, оба падают в яму.

40. Иисус сказал: Невозможно, чтобы кто-то вошел в дом сильного и взял его силой, если он не свяжет его руки. Тогда (лишь) он разграбит дом его.

41. Иисус сказал: Не заботьтесь с утра до вечера и с вечера до утра о том, что вы наденете на себя.

42. Ученики его сказали: В какой день ты явишься нам и в какой день мы увидим тебя? Иисус сказал: Когда вы обнажитесь и не застыдитесь и возьмете ваши одежды, положите их у ваших ног, подобно малым детям, растопчете их, тогда [вы увидите] сына того, кто жив, и вы не будете бояться.

Предыдущая страница 7 Следующая страница


Апокрифические Евангелия 8

43. Иисус сказал: Много раз вы желали слышать эти слова, которые я вам говорю, и у вас нет другого, от кого (вы можете) слышать их. Наступят дни — вы будете искать меня, вы не найдете меня.

44. Иисус сказал: Фарисеи и книжники взяли ключи от знания. Они спрятали их и не вошли и не позволили тем, которые хотят войти. Вы же будьте мудры, как змии, и чисты, как голуби.

45. Иисус сказал: Виноградная лоза была посажена без Отца, и она не укрепилась. Ее выкорчуют, (и) она погибнет.

46. Иисус сказал: Тот, кто имеет в своей руке,ему дадут; и тот, у кого нет, то малое, что имеет,у него возьмут.

47. Иисус сказал: Будьте прохожими.

48. Ученики его сказали ему: Кто ты, который говоришь нам это? (Иисус сказал им): Из того, что я вам говорю, вы не узнаете, кто я? Но вы стали как иудеи, ибо они любят дерево (и) ненавидят его плод, они любят плод (и) ненавидят дерево.

49. Иисус сказал: Тот, кто высказал хулу на Отца, — ему простится, и тот, кто высказал хулу на Сына,— ему простится. Но тот, кто высказал хулу на Духа святого,— ему не простится ни на земле, ни на небе.

50. Иисус сказал: Не собирают винограда с терновника и не пожинают смокв с верблюжьих колючек. Они не дают плода. Добрый человек выносит доброе из своего сокровища. Злой человек выносит плохое из своего дурного сокровища, которое в его сердце, (и) он говорит плохое, ибо из избытка сердца он выносит плохое.

51. Иисус сказал: От Адама до Иоанна Крестителя из рожденных женами нет выше Иоанна Крестителя. (...) Но я сказал: Тот из вас, кто станет малым, познает царствие и будет выше Иоанна.

52. Иисус сказал: Невозможно человеку сесть на двух коней, натянуть два лука, и невозможно рабу служить двум господам: или он будет почитать одного и другому он будет грубить. Ни один человек, который пьет старое вино, тотчас не стремится выпить вино молодое. И не наливают молодое вино в старые мехи, дабы они не разорвались, и не наливают старое вино в новые мехи, дабы они не испортили его. Не накладывают старую заплату на новую одежду, ибо произойдет разрыв.

53. Иисус сказал: Если двое в мире друг с другом в одном и том же доме, они скажут горе: Переместись! — и она переместится.

54. Иисус сказал: Блаженны единственные и избранные, ибо вы найдете царствие, ибо вы от него (и) вы снова туда возвратитесь.

55. Иисус сказал: Если вам говорят: Откуда вы произошли? — скажите им: Мы пришли от света, от места, где свет произошел от самого себя. Он... в их образ. Если вам говорят: Кто вы? — скажите: Мы его дети, и мы избранные Отца живого. Если вас спрашивают: Каков знак вашего Отца, который в вас? — скажите им: Это движение и покой.

56. Ученики его сказали ему: В какой день наступит покой тех, которые мертвы? И в какой день новый мир приходит? Он сказал им: Тот (покой), который вы ожидаете, пришел, но вы не познали его.

57. Ученики его сказали ему: Двадцать четыре пророка высказались в Израиле, и все они сказали о тебе. Он сказал им: Вы оставили того, кто жив перед вами, и вы сказали о тех, кто мертв.

58. Ученики его сказали ему: Обрезание полезно или нет>. Он сказал им: Если бы оно было полезно, их отец зачал бы их в их матери обрезанными. Но истинное обрезание в духе обнаружило полную пользу.

59. Иисус сказал: Блаженны бедные, ибо ваше царствие небесное.

60. Иисус сказал: Тот, кто не возненавидел своего отца и свою мать, не сможет быть моим учеником, и тот, кто не возненавидел своих братьев и своих сестер и не понес свой крест, как я, не станет достойным меня.

61. Иисус сказал: Тот, кто познал мир, нашел труп, и тот, кто нашел труп — мир недостоин его.

62. Иисус сказал: Царствие Отца подобно человеку, у которого [хорошие] семена. Его враг пришел ночью, высеял плевел вместе с хорошими семенами. Человек не позволил им (служителям) вырвать плевел. Он сказал им: Не приходите, чтобы, вырывая плевел, вы не вырвали пшеницу вместе с ним! Ибо в день жатвы плевелы появятся, их вырвут и их сожгут.

63. Иисус сказал: Блажен человек, который потрудился: он нашел жизнь.

64. Иисус сказал: Посмотрите на того, кто жив, пока вы живете, дабы вы не умерли,— ищите увидеть его! И вы не сможете увидеть самаритянина, который несет ягненка (и) входит в Иудею. Он сказал ученикам своим: (Почему) он с ягненком? Они сказали ему: Чтобы убить его и съесть его. Он сказал им: Пока он жив, он его не съест, но (только) если он убивает его, (и) он (ягненок) становится трупом. Они сказали: Иначе он не сможет ударить. Он сказал им: Вы также ищите себе место в покое, дабы вы не стали трупом и вас не съели.

65. Иисус сказал: Двое будут отдыхать на ложе: один умрет, другой будет жить. Саломея сказала: Кто ты, человек, и чей ты (сын)? Ты взошел на мое ложе, и ты поел за моим столом. Иисус сказал ей: Я тот, который произошел от того, который равен; мне дано принадлежащее моему Отцу. (Саломея сказала:) Я твоя ученица. (Иисус сказал ей:) Поэтому я говорю следующее: Когда он станет пустым, он наполнится светом, но, когда он станет разделенным, он наполнится тьмой.

66. Иисус сказал: Я говорю мои тайны... тайна. То, что твоя правая рука будет делать,— пусть твоя левая рука не знает того, что она делает.

67. Иисус сказал: Был человек богатый, у которого было много добра. Он сказал: Я использую мое добро, чтобы засеять, собрать, насадить, наполнить мои амбары плодами, дабы мне не нуждаться ни в чем. Вот о чем он думал в сердце своем. И в ту же ночь он умер. Тот, кто имеет уши, да слышит!

68. Иисус сказал: У человека были гости, и, когда он приготовил ужин, он послал своего раба, чтобы он пригласил гостей. Он пошел к первому, он сказал ему: Мой господин приглашает тебя. Он сказал: У меня деньги для торговцев, они придут ко мне вечером, я пойду (и) дам им распоряжение: Я отказываюсь от ужина. Он пошел к другому, он сказал ему: Мой господин пригласил тебя. Он сказал ему: Я купил дом, и меня просят днем. У меня не будет времени. Он пошел к другому, он сказал ему: Мой господин приглашает тебя. Он сказал ему: Мой друг будет праздновать свадьбу, и я буду устраивать ужин. Я не смогу прийти. Я отказываюсь от ужина. Он пошел к другому, он сказал ему: Мой господин приглашает тебя. Он сказал ему: Я купил деревню, я пойду собирать доход. Я не смогу прийти. Я отказываюсь. Раб пришел, он сказал своему господину: Те, кого ты пригласил на ужин, отказались. Господин сказал своему рабу: Пойди на дороги, кого найдешь, приведи их, чтобы они поужинали. Покупатели и торговцы не войдут в места моего отца.

69. Он сказал: У доброго человека был виноградник; он отдал его работникам, чтобы они обработали его и чтобы он получил его плод от них. Он послал своего раба, чтобы работники дали ему плод виноградника. Те схватили его раба, они избили его, еще немного — и они убили бы его. Раб пришел, он рассказал своему господину. Его господин сказал: Может быть, они его не узнали (в оригинале: Может быть, он их не узнал). Он послал другого раба. Работники побили Этого. Тогда хозяин послал своего сына. Он сказал: Может быть, они постыдятся моего сына. Эти работники, когда узнали, что он наследник виноградника, схватили его, они убили его. Тот, кто имеет уши, да слышит!

70. Иисус сказал: Покажи мне камень, который строители отбросили! Он — краеугольный камень.

71. Иисус сказал: Тот, кто знает все, нуждаясь в самом себе, нуждается во всем.

72. Иисус сказал: Блаженны вы, когда вас ненавидят (и) вас преследуют. И не найдут места там, где вас преследовали.

73. Иисус сказал: Блаженны те, которых преследовали в их сердце; это те, которые познали Отца в истине. Блаженны голодные, потому что чрево того, кто желает, будет насыщено.

74. Иисус сказал: Когда вы рождаете это в себе, то, что вы имеете, спасет вас. Если вы не имеете этого в себе, то, чего вы не имеете в себе, умертвит вас.

75. Иисус сказал: Я разрушу [этот] дом, и нет никого, кто сможет построить его [еще раз].

76. [Некий человек сказал] ему: Скажи моим братьям, чтобы они разделили вещи моего отца со мной. Он сказал ему: 0 человек, кто сделал меня тем, кто делит? Он повернулся к своим ученикам, сказал им: Да не стану я тем, кто делит!

77. Иисус сказал: Жатва обильна, работников же мало. Просите же господина, чтобы он послал работников на жатву.

78. Он сказал: Господи, много вокруг источника, но никого нет в источнике.

79. Иисус сказал: Многие стоят перед дверью, но единственные те, которые войдут в брачный чертог.

80. Иисус сказал: Царствие Отца подобно торговцу, имеющему товары, который нашел жемчужину. Этот торговец — мудрый: он продал товары (и) купил себе одну жемчужину. Вы также — ищите его сокровище, которое не гибнет, которое остается там, куда не проникает моль, чтобы съесть, и (где) не губит червь.

81. Иисус сказал: Я — свет, который на всех. Я — все: все вышло из меня и все вернулось ко мне. Разруби дерево, я — там; подними камень, и ты найдешь меня там.

82. Иисус сказал: Почему вы пошли в поле? Чтобы видеть тростник, колеблемый ветром, и видеть человека, носящего на себе мягкие одежды? [Смотрите, ваши] цари и ваши знатные люди — это они носят на себе мягкие одежды и они не смогут познать истину!

83. Женщина в толпе сказала ему: Блаженно чрево, которое выносило тебя, и [груди], которые вскормили тебя. Он сказал ей: Блаженны те, которые услышали слово Отца (и) сохранили его в истине. Ибо придут дни, вы скажете: Блаженно чрево, которое не зачало, и груди, которые не дали молока.

84. Иисус сказал: Тот, кто познал мир, нашел тело, но тот, кто нашел тело,— мир недостоин его.

85. Иисус сказал: Тот, кто сделался богатым, пусть царствует, и тот, у кого сила, пусть откажется.

86. Иисус сказал: Тот, кто вблизи меня, вблизи огня, и кто вдали от меня, вдали от царствия.

87. Иисус сказал: Образы являются человеку, и свет, который в них, скрыт. В образе света Отца он (свет) откроется, и его образ скрыт из-за его света.

88. Иисус сказал: Когда вы видите ваше подобие, вы радуетесь. Но когда вы видите ваши образы, которые произошли до вас,— они не умирают и не являются — сколь великое вы перенесете?

89. Иисус сказал: Адам произошел от большой силы и большого богатства, и он недостоин вас. Ибо... смерти.

90. Иисус сказал: [Лисицы имеют свои норы], и птицы имеют [свои] гнезда, а Сын человека не имеет места, чтобы преклонить свою голову (и) отдохнуть.

91. Иисус сказал: Несчастно тело, которое зависит от тела, и несчастна душа, которая зависит от них обоих.

92. Иисус сказал: Ангелы приходят к вам и пророки, и они дадут вам то, что ваше, и вы также дайте им то, что в ваших руках, (и) скажите себе: В какой день они приходят (и) берут то, что принадлежит им?

93. Иисус сказал: Почему вы моете внутри чаши (и) не понимаете того, что тот, кто сделал внутреннюю часть, сделал также внешнюю часть?

94. Иисус сказал: Придите ко мне, ибо иго мое благо и власть моя кротка, и вы найдете покой себе.

95. Они сказали ему: Скажи нам, кто ты, чтобы мы поверили в тебя. Он сказал им: Вы испытываете лицо неба и земли; и того, кто (что?) перед вами,вы не познали его; и это время — вы не знаете, ( как) испытать его.

96. Иисус сказал: Ищите и вы найдете, но те (вещи), о которых вы спросили меня в те дни,— я не сказал вам тогда. Теперь я хочу сказать их, и вы не ищете их.

97. Не давайте того, что свято, собакам, чтобы они не бросили это в навоз. Не бросайте жемчуга свиньям, чтобы они не сделали это...

98. Иисус [сказал]: Тот, кто ищет, найдет, [и тот, кто стучит], ему откроют.

99. [Иисус сказал:] Если у вас есть деньги, не давайте в рост, но дайте... от кого вы не возьмете их.

100. Иисус [сказал: Царствие) Отца подобно женщине, которая взяла немного закваски, [положила] это в тесто (и) разделила это в большие хлебы. Кто имеет уши, да слышит!

101. Иисус сказал: Царствие [Отца] подобно женщине, которая несет сосуд, полный муки, (и) идет удаляющейся дорогой. Ручка сосуда разбилась, мука рассыпалась позади нее на дороге. Она не знала (об этом), она не поняла, (как) действовать. Когда она достигла своего дома, она поставила сосуд на землю (и) нашла его пустым.

102. Иисус сказал: Царствие Отца подобно человеку. который хочет убить сильного человека. Он извлек меч в своем доме, он вонзил его в стену, дабы узнать, будет ли рука его крепка. Тогда он убил сильного.

103. Ученики сказали ему: Твои братья и твоя мать стоят снаружи. Он сказал им: Те, которые здесь, которые исполняют волю моего Отца,— мои братья и моя мать. Они те, которые войдут в царствие моего Отца.

104. Иисусу показали золотой и сказали ему: Те, кто принадлежит Цезарю, требуют от нас подати. Он сказал им: Дайте Цезарю то, что принадлежит Цезарю, дайте Богу то, что принадлежит Богу, и то, что мое, дайте это мне!

105. Тот, кто не возненавидел своего отца и свою мать, как я, не может быть моим [учеником], и тот, кто [не] возлюбил своего [отца и] свою мать, как я, не может быть моим [учеником]. Ибо моя мать... но поистине она дала мне жизнь.

106. Иисус сказал: Горе им, фарисеям! Ибо они похожи на собаку, которая спит на кормушке быков. Ибо она и не ест и не дает есть быкам.

107. Иисус сказал: Блажен человек, который знает, [в какую пору] приходят разбойники, так что он встанет, соберет... и препояшет свои чресла, прежде чем они придут.

108. Они сказали [ему]: Пойдем помолимся сегодня и попостимся. Иисус сказал: Каков же грех, который я совершил или которому я поддался? Но когда жених выйдет из чертога брачного, тогда пусть они постятся и пусть молятся!

109. Иисус сказал: Тот, кто познает отца и мать,— его назовут сыном блудницы.

110. Иисус сказал: Когда вы сделаете двух одним, вы станете Сыном человека, и, если вы скажете горе: Сдвинься, она переместится.

111. Иисус сказал: Царствие подобно пастуху, у которого сто овец. Одна из них, самая большая, заблудилась. Он оставил девяносто девять (и) стал искать одну, пока не нашел ее. После того как он потрудился, он сказал овце: Я люблю тебя больше, чем девяносто девять.

112. Иисус сказал: Тот, кто напился из моих уст, станет как я. Я также, я стану им, и тайное откроется ему.

113. Иисус сказал: Царствие подобно человеку, который имеет на своем поле тайное сокровище, не зная о нем. И {он не нашел до того, как} умер, он оставил его своему {сыну}. Сын не знал, он получил это поле [и] продал его. И тот, кто купил его, пришел, раскопал [и] {нашел} сокровище. Он начал давать деньги под проценты {тем, кому} он хотел.

114. Иисус сказал: Тот, кто нашел мир [и] стал богатым, пусть откажется от мира.

115. Иисус сказал: Небеса, как и земля, свернутся перед вами, и тот, кто живой от живого, не увидит смерти. Ибо [?] Иисус сказал: Тот, кто нашел самого себя, — мир не достоин его.

116. Иисус сказал: Горе той плоти, которая зависит от души; горе той душе, которая зависит от плоти.

117. Ученики его сказали ему: В какой день Царствие приходит? [Иисус сказал]: Оно не приходит, когда ожидают. Не скажут: Вот, здесь! — или: Вот, там! — Но Царствие Отца распространяется по земле, и люди не видят его.

Предыдущая страница 8 Следующая страница


9 APOKRYPHOS

118. Симон Петр сказал им: Пусть Мария уйдет от нас, ибо женщины недостойны жизни. Иисус сказал: Смотрите, я направлю ее, чтобы сделать ее мужчиной, чтобы она также стала духом живым, подобным вам, мужчинам. Ибо всякая женщина, которая станет мужчиной, войдет в Царствие Небесное.

О ЕВАНГЕЛИИ ОТ ФИЛИППА

Филипп (1 в.), апостол от 70-ти, один из семи первых диаконов (Деяния апостолов 6:5; 8:5-40), епископ в Траллии Азийской, проповедовал в Самарии и Кесарии Палестинской. Память в Православной церкви 4 (17) января и 11 (24) октября, в Католической 1 мая и 6 июня.

ЕВАНГЕЛИЕ ОТ ФИЛИППА

1. Еврей создает еврея, и называют его так: прозелит. Но прозелит не создает прозелита: [люди истинные] таковы, каковы они [с самого начала], и они создают других, также людей [истинных]. Достаточно им появиться.

2. Раб только ищет (путь) быть свободным, но он не ищет имущества своего господина. Сын же — не только сын, но он присваивает себе (и) наследство отца.

3. Те, кто наследует мертвое, мертвы сами, и они наследуют мертвое. Те, кто наследует живое, живы, и они наследуют живое и мертвое. Мертвые не наследуют ничего. Ибо как мог бы наследовать мертвый? Если мертвый наследует живое, он не умрет. Но тот, кто мертвый, будет жить более!

4. Язычник не умирает, ибо он никогда не жил, чтобы он мог умереть. Тот, кто поверил в истину, начал жить, и он подвергается опасности умереть, ибо он живет.

5. Со дня, когда пришел Христос, создан мир, украшены города, отброшено мертвое.

6. Когда мы были евреями, мы были сиротами, у нас была только мать. Но когда мы стали христианами, у нас появились отец и мать.

7. Те, кто сеет зимой, собирают урожай летом. Зима — это мир, лето — это другой эон. Будем сеять в мире, чтобы собрать урожай летом. Поэтому нам не следует молиться зимой; за зимой — лето. Если же кто станет собирать урожай зимой, он не соберет урожая, но (только) вырвет (побеги) .

8. Как тот, кто таким образом не существует, не принесет плода, — не только не производит он [в этом месте], но даже в субботу [его сила] бесплодна.

9. Христос пришел выкупить некоторых: освободить одних, спасти других. Он выкупил тех, кто чужой, сделал их своими. И он отделил своих, тех, кого он положил залогом по воле своей. Он положил душу (свою), когда пожелал, не только тогда, когда он открылся, но со дня существования мира он положил душу (свою). Когда он пожелал, тогда прежде всего он пришел взять ее, ибо она была оставлена залогом. Она была среди разбойников, и ее взяли как пленницу. Он освободил ее и спас (и) хороших в мире, и плохих.

10. Свет и тьма, жизнь и смерть, правое и левое — братья друг другу. Их нельзя отделить друг от друга. Поэтому и хорошие — не хороши, и плохие — не плохи, и жизнь — не жизнь, и смерть не смерть. Поэтому каждый будет разорван в своей основе от начала. Но те, кто выше мира; — неразорванные, вечные.

11. Имена, которые даны вещам земным, заключают великое заблуждение, ибо они отвлекают сердце от того, что прочно, к тому, что не прочно, и тот, кто слышит (слово) <Бог>, не постигает того, что прочно, но постигает то, что не прочно. Также подобным образом (в словах) <Отец>, и <Сын>, и <Дух святой>, и <жизнь>, и <свет>, и <воскресение>, и <церковь>, [и] во всех остальных — не постигают того, что [прочно], но постигают, что не прочно, [разве только] познали то, что прочно. [Имена, которые были] услышаны, существуют в мире [для обмана. Если бы они были] в эоне, их и день не называли бы в мире и не полагали бы среди вещей земных. Они имеют конец в эоне.

12. Единственное имя не произносится в мире имя, которое Отец дал Сыну. Оно превыше всего. Это — имя Отца. Ибо Сын не стал бы Отцом, если бы он не облачился во имя Отца. Те, кто обладает этим именем, постигают его, но не произносят его. Те же, кто не обладает им, не постигают его. Но истина породила имена в мире из-за того, что нельзя познать ее без имен. Истина едина, она является множеством, и (так) ради нас, чтобы научить нас этому единству посредством любви через множество.

13. Архонты пожелали обмануть человека, ибо увидели, что он — одного происхождения с воистину хорошими вещами. Они взяли имя хороших (и) дали его дурным, дабы путем имен обмануть его и привязать их к дурным вещам. И после этого, если они делают им милость, они заставляют их отделиться от дурных и помещают их среди хороших, тех, которых они знают. Ибо они желали взять свободного и сделать его своим рабом навеки.

14. Есть силы, которые дают... этому человеку, не желая сделать его... чтобы они стали... ибо если человек... жертвоприношения... и приносили в жертву животным силам... [эти] были подобны животным. Те, которых они приносили им в жертву, — они приносили их в жертву живыми. Когда же их принесли в жертву, они становились мертвыми. Человека принесли в жертву Богу мертвым, а он стал живым.

15. До пришествия Христа не было хлеба в мире. Как в раю, где был Адам, было много деревьев, пищи животных, не было зерна, пищи людей. Человек питался, как животные. Но когда пришел Христос, совершенный человек, он принес хлеб с неба, чтобы человек питался пищей человека.

16. Архонты думали, что они делали то, что они делали, своей силой и своей волей. Но Дух святой втайне совершал все через их посредство, как он желал. Истину, ту, которая существует изначала, они сеют повсюду. И многие видят ее, когда сеют ее, но лишь немногие видят ее, когда убирают ее.

17. Некоторые говорили, что Мария зачала от Духа святого. Они заблуждаются. Того, что они говорят, они не знают. Когда (бывало, чтобы) женщина зачала от женщины? Мария — дева, которую сила не осквернила. Она — великая анафема для иудеев — апостолов и (мужей) апостолических. Эта дева, [которую] сила не осквернила, — [чиста], осквернились силы. И Господь не [сказал бы]: [Отец] мой, [который на] небесах, — если бы у него не было [другого] отца, но он сказал бы просто: Отец мой.

18. Господь сказал ученикам: ...войдите в дом Отца, не берите же ничего в доме Отца и не выносите наружу.

19. Иисус — имя скрытое. Христос — имя открытое. Поэтому Иисус не существует ни в одном языке, но его имя — Иисус, как его называют. Христос же: его имя по-сирийски — Мессия, а по-гречески Христос. Вообще все остальные обладают им, согласно языку каждого из них. Назареянин — это то, что открыто из того, что скрыто.

20. Христос имеет все в самом себе: и человека, и ангела, и тайну, и Отца.

21. Те, кто говорит, что Господь умер изначала и он воскрес, заблуждаются, ибо он воскрес изначала и он умер. Если некто не достиг воскресения вначале, он не умрет. Бог жив — тот (уже) будет (мертв).

22. Не спрячут предмета большой ценности в большом сосуде, но часто мириады, которые не счесть, бывали брошены в сосуд (стоимостью) в ассарий. Подобным образом с душой: предмет ценный, она заключена в презренное тело.

23. Есть некоторые, кто боится воскреснуть обнаженным. Это потому, что они желают воскреснуть во плоти, и они не знают, что те, кто носит [плоть, — те] обнаженные. Те, кто [разденется}, чтобы быть обнаженным, — [те] не обнаженные. Ни плоть, [ни кровь не могут] наследовать [царствие] божие. Каково же то, что не будет наследовать? Это то, что на нас. А каково то, что будет наследовать? Это то, что принадлежит Иисусу и его крови. Поэтому он сказал: Тот, кто не будет есть моей плоти и пить моей крови, не имеет жизни в себе. Какова его плоть? (Его плоть) — Логос, а его кровь — Дух святой. Тот, кто получил это, имеет еду, и питье, и одежду. Я же, я осуждаю иных, которые говорят, что эта плоть не воскреснет. Итак, оба они ошибаются. Ты говоришь, что плоть не воскреснет. Но скажи мне, что же воскреснет, чтобы мы почитали тебя. Ты говоришь, что дух во плоти, и также свет сей есть во плоти.
Логос — сей другой, который есть во плоти, ибо, что бы ты ни сказал, — ты ничего не говоришь помимо плоти. Надо воскреснуть в этой плоти, ибо все в ней.

24. В этом мире те, кто надевает одежды, — избранные по одеждам. В царствии небесном одежды избранные у тех, кто наложил их на себя водой и огнем, которые очищают все место.

25. Открытое — через открытое, скрытое через скрытое. Существуют некоторые вещи, скрытые, — через открытое. Есть вода в воде, есть огонь в помазании.

26. Иисус овладел ими всеми тайно. Ибо он не открылся таким, каким он был [воистину]. Но он открылся так, как [можно было] видеть его. Так [им всем] он открылся: он [открылся] великим как великий, он открылся малым — как малый, он [открылся] ангелам — как ангел и людям — как человек. Поэтому его Логос скрыт от каждого. Некоторые видели его, думая, что видят самих себя. Но когда он открылся своим ученикам в славе на горе, он не был малым, он стал великим. Но он сделал великими учеников, чтобы они могли видеть его, великого. Он сказал в тот день на евхаристии: 0 тот, который соединил совершенство и свет с Духом святым, соедини ангелов с нами, образами.

27. Не пренебрегайте агнцем, ибо без него нельзя увидеть врата. Никто не сможет направиться к царю, будучи обнаженным.

28. Человек неба — многочисленнее его сыновья, чем у человека земли. Если сыновья Адама многочисленны, хотя они умирают, насколько более (числом) сыновья человека совершенного, те, которые не умирают, но порождаются постоянно.

29. Отец создает сына, а сын не может создать сына. Ибо тот, кто порожден, не может порождать. Но сын приобретает себе братьев, не сыновей.

30. Все те, кто порождается в мире, порождаются благодаря природе, и некоторые — благодаря [Духу. Те, кто] порождается благодаря ему... к человеку, ибо [они питаются] от обещания [места] наверху.

31. [Тот, кто питается] из уст, [и, если бы] слово выходило оттуда, он стал бы питаться из уст и он стал бы совершенным. Ибо совершенные зачинают от поцелуя и рождают. Поэтому мы также целуем друг друга, зачиная от благодати, которая есть в нас, в одних и в других.

32. Трое шли с Господом все время. Мария, его мать, и ее сестра, и Магдалина, та, которую называли его спутницей. Ибо Мария — его сестра, и его мать, и его спутница.

33. Отец и Сын — простые имена. Дух святой — двойное имя. Ибо они повсюду: они наверху, они внизу, они в сокрытом, они в открытом. Дух святой, он в открытом, он внизу, он в сокрытом, он наверху.

34. Святым служат злые силы. Ибо они слепы из-за Духа святого, дабы они думали, что они служат своим людям, тогда как они работают на святых. Из-за этого ученик спросил однажды Господа о некой вещи, относящейся к миру. Тот сказал ему: Спроси свою мать, и она даст тебе от чужого.

35. Апостолы сказали ученикам: Пусть все наше приношение обретет себе соль. Они называли [мудрость] солью. Без нее приношение неприемлемо.

36. Но мудрость бесплодна [без] сына. Поэтому [его] называют остаток соли. Место, где они... своим способом Дух святой... бесчисленны ее сыновья.

37. То, что есть у отца, принадлежит сыну, и сыну, пока он мал, не доверяют того, что принадлежит ему. Когда он становится человеком, его отец дает ему все то, что принадлежит ему. 38. Те, которые заблуждаются, — те, которых породил Дух, и они заблуждаются из-за него. Поэтому одним и тем же Духом огонь зажигается и гаснет.

39. Одна — Эхамоф, а другая — Эхмоф. Эхамоф — просто мудрость, Эхмоф — мудрость смерти, которая есть мудрость смерти, та, которая познала смерть, та, которая называется малой мудростью.

40. Существуют животные, которые подчиняются человеку, как, например, теленок, осел и другие подобного рода. Существуют иные, которые не подчиняются и живут одни в пустыне. Человек пашет в поле с помощью животных, которые подчиняются. И благодаря этому он питается с животными и с теми, которые подчиняются, и с теми, которые не подчиняются. Подобным образом человек совершенный пашет с помощью сил, которые (ему) подчиняются, все вещи приготовляет для их бытия. Ибо благодаря этому все место держится: и' хорошее, и плохое, и правое, и левое. Дух святой заботится обо всем и управляет [всеми] силами, [теми], которые подчиняются, и теми, которые не подчиняются, и единственными. Ибо он [собирает] их, он скрывает их, чтобы [они получили, если он] захочет [силу].

41....если бы он был вылеплен... ты нашел бы, что его сыновья — благородное произведение. Если бы он не был вылеплен, но порожден, ты нашел бы, что его семя благородно. Но вот он вылеплен, (и) он породил. Какое это благородство!

42. Вначале появилось прелюбодеяние, затем убийца, и он был порожден от прелюбодеяния. Ибо он был сыном змия. Поэтому он стал человекоубийцей, как и его отец, и он убил своего брата. Так, 'всякое сообщество, которое появляется от несхожих друг с другом начал, — прелюбодеяние.

43. Бог — красильщик. Как хорошие краски, которые называют истинными, умирают вместе с тем, что окрашено ими, так и то, что окрасил Бог. Ибо бессмертны краски его, они становятся бессмертными благодаря его цветам. Итак, Бог крестит тех, кого он крестит, в воде.

44. Невозможно, чтобы некто видел что-либо из вечного , если он не станет подобным этому. В истине не так, как с человеком, который в мире: этот видит солнце, хотя он не солнце, и он видит небо, землю и другие предметы, не будучи всем этим. Но ты увидел нечто в том месте — ты стал им. Ты увидел Дух — ты стал Духом. Ты увидел Христа ты стал Христом. Ты увидел [Отца — ты] станешь Отцом. Поэтому [в этом месте] ты видишь каждую вещь и [ты не видишь] себя одного. Видишь же ты себя в том [месте]. Ибо [ты станешь} тем, что ты видишь.

45. Вера получает, любовь дает. [Никто не сможет получить] без веры, никто не сможет дать без любви. Поэтому, чтобы получить, мы верим, а чтобы воистину дать, (мы любим). Ибо, если некто дает без любви, нет ему пользы от того, что он дал.

46. Тот, кто не получил еще Господа, — еще еврей.

47. Апостолы, которые были до нас, называли (его) так: Иисус Назареянин Мессия, то есть Иисус Назареянин Христос. Последнее имя — Христос. Первое — Иисус. То, которое в середине, — Назареянин. Мессия имеет два значения: и Христос, и измеренный. Иисус — по-еврейски искупление. Назара — истина. Назареянин — (тот, кто) от истины. Христос — тот, кто измерен. Назареянин и Иисус те, которые измерены.

48. Жемчужина, если она брошена в грязь, не станет более презираемой, и, если ее натрут бальзамом, она не станет более ценной. Но она всегда ценна для ее обладателя. Подобным образом сыновья Бога, где бы они ни были, они всегда имеют ценность для их Отца.

49. Если ты говоришь: Я — иудей, — никто не двинется. Если ты говоришь: Я — римлянин, — никто не встревожится. Если ты говоришь: Я — эллин, варвар, раб, свободный, — никто не вздрогнет. Если ты [говоришь]: Я — христианин, — [все] содрогнутся. 0, если бы я смог [получить] такой знак, который [архонты] были бы не в состоянии перенести, это имя!

50. Бог — пожиратель людей. Поэтому ему [принесен в жертву) человек. До того как приносили в жертву человека, приносили в жертву животных. Ибо то были не боги — те, кому приносили в жертву.

51. Сосуды стеклянные и сосуды глиняные появляются с помощью огня. Но сосуды стеклянные, если они разбиваются, создаются снова, ибо они появляются от дуновения. Сосуды же глиняные, если они разбиваются, уничтожаются, ибо появляются они без дуновения.

52. Осел, ходя вокруг жернова, сделал сто миль, шагая. Когда его отвязали, он находился все на том же месте. Есть люди, которые много ходят и никуда не продвигаются. Когда вечер настал для них, они не увидели ни города, ни села, ни творения, ни природы, ни силы, ни ангела. Напрасно несчастные трудились.

53. Евхаристия — это Иисус, ибо его называют по-сирийски Фарисатха, то есть тот, кто распространился. Действительно, Иисус пришел, распяв на кресте мир.

54. Господь вошел в красильню Левия. Он взял семьдесят две краски, он бросил их в чан. Он вынул их все белыми и сказал: Подобно этому, воистину Сын человека пришел как красильщик.

55. София, которая называется бесплодной,мать ангелов. И спутница [Сына — это Мария] Магдалина. [Господь любил Марию] более [всех] учеников, и он [часто] лобзал ее (уста]. Остальные [ученики, видя] его [любящим] Марию, сказали ему: Почему ты любишь ее более всех нас? Спаситель ответил игл, он сказал им: Почему не люблю я вас, как ее?

56. Слепой и тот, кто видит, когда оба они во тьме, они не отличаются друг от друга. Если приходит свет, тогда зрячий увидит свет, а тот, кто слеп, останется во тьме.

57. Господь сказал: Блажен тот, кто существует до того, как он появился. Ибо тот, кто существует, был и будет.

58. Господство человека не открыто, но скрыто. Поэтому он — господин над животными, которые сильнее его, которые велики в том, что открыто, и в том, что скрыто, и это — он, который дает им пропитание. Но если человек отделяется от них, они убивают друг друга, они кусают друг друга. И они пожирали друг друга, ибо не находили пищи. Но теперь они нашли пищу, ибо человек возделал землю.

59. Если некто опускается в воду, выходит оттуда, ничего не получив, (и) говорит: Я — христианин, — он взял имя в долг. Но если он получил Дух святой, он имеет в качестве дара имя. Тот, кто получил дар, у него не отбирают его, тот же, кто получил (его) в качестве долга, его лишают его.

60. Подобным образом [истинное бракосочетание]: если некто в таинстве, таинстве брака, он велик, ибо (без него] не будет мира. Ибо основа [мира — человек], основа же [человека — это брак]. Познайте [общение] неоскверненное, ибо оно обладает [великой] силой. Его образ существует в оскверненной форме.

61. Среди духов нечистых существуют мужские, существуют женские. Мужские — это те, что соединяются с душами, обитающими в форме женщины, а женские — те, что объединены с теми, которые в форме мужчины из-за того, что она отделена. И никто не сможет убежать от них, когда они овладевают им, если только не обретает он силы мужчины и женщины, то есть жениха и невесты. Ее же получают в чертоге брачном в образе. Когда женщины глупые видят мужчину, сидящего в одиночестве, они бросаются на него, резвятся с ним, оскверняют его. Подобным образом, если мужчины глупые видят женщину, сидящую в одиночестве, красивую, они убеждают ее, насилуют ее, желая ее осквернить. Но если они видят мужа и его жену, сидящих рядом, женщины не могут войти к мужчине и мужчины не могут войти к женщине. Так же бывает, если образ и ангел соединяются друг с другом, и никто не может осмелиться войти к мужчине или к женщине. Тот, кто вышел из мира, не может более быть схвачен, как бывший в мире. Он являет, что он выше страсти... (и) страха.
Он — господин [природы], ой — избраннее ревности. Если [видят такого], его схватывают, его бьют. И как сможет он убежать от этих [желаний и] страха? Как сможет он [спрятаться от них?] Бывает [часто], некоторые [приходят, говорят:] Мы верующие, — дабы [уйти) от духов нечистых и демонов. Ибо если бы был у них Дух святой, дух нечистый не прилепился бы к ним.

62. Не бойся плоти и не люби ее. Если ты боишься ее, она будет господствовать над тобой. Если ты полюбишь ее, она поглотит тебя, она подавит тебя.

6З. Или в мире, или в воскресении, или в местах середины — да не оказаться мне в них! В этом мире есть и хорошее, есть и плохое. То, что в нем хорошее, — не хорошее, и то, что в нем плохое, не плохое. Но есть плохое за этим миром, что воистину плохо, что называют серединой. Это — смерть. Пока мы в этом мире, нам следует приобрести себе воскресение, чтобы, если мы снимем с себя плоть, мы оказались бы в покое и не бродили в середине. Ибо многие сбиваются с пути. Ибо хорошо уйти из мира прежде, чем человек сотворит грех.

64. Есть одни — и не желают, и не могут. Другие же, если желают, нет им пользы, ибо они не сделали. Ибо то, что они желают, делает их грешниками. Но нежелание, — справедливость скроет их обоих: и отсутствие желания, и отсутствие дела.

65. Ученик апостола [в ви]дении увидел неких запертых в доме огненном, и связанных в [доме] огненном, (и) брошенных в [дом] огненный. И им сказали, [что невоз] можно им спастись... Они получили [смерть как] наказание, которое называют тьмой (внешней]. Ибо... в воде и огне.

66. [Душа] и дух произошли от воды, огня и света, которые сын чертога брачного (...) Огонь это помазание, свет — это огонь. Я не говорю об этом огне, у которого нет формы, но об ином, форма которого бела, который является светом прекрасным и который дает красоту.

67. Истина не пришла в мир обнаженной, но она пришла в символах и образах. Он не получит ее по-другому. Есть возрождение и образ возрождения. Следует воистину возродить их через образ. Каково воскресение? И образ через образ, — следует, чтобы он воскрес. Брачный чертог и образ через образ, — следует, чтобы они вошли в истину, которая — восстановление. Это следует тем, которые не только приобретают имя Отца, и Сына, и Духа святого, но приобретают их для самих себя. Если некто не приобрел их для себя, имя также будет отнято у него. Итак, их получают в помазании полноты силы [креста], что апостолы назвали правым и левым. Ибо сей более не христианин, но он — Христос.

68. Господь [создал] все в тайне: крещение, помазание, евхаристию, выкуп и чертог брачный.

69. [Господь сказ] ал: Я пришел [сделать части нижние] подобными частям [верхним и части] внешние частям [внутренним. Я пришел соединить их] в том месте. [Он открылся в том] месте в [символах и образах]. Те, кто говорит, что... есть наверху... они заблуждаются. [Ибо] тот, кто [так) открылся, есть тот, кого называют: тот, кто от низа. И тот, кому принадлежит скрытое, есть тот, кто выше него. Действительно, хорошо сказать: внутреннее и внешнее и внешнее от внешнего. Поэтому Господь назвал гибель <тьмой внешней>. Нет ничего вне ее. Он сказал: Отец мой, который в скрытом. Он сказал: Войди в свою комнату, закрой свою дверь за собой (и) молись своему Отцу, который в сокрытом, то есть тому, кто внутри всех их. Но тот, кто внутри всех их, — это Плерома. За ним нет никого, кто был бы внутри. Это тот, о ком говорят: Тот, кто над ними.

Предыдущая страница 9 Следующая страница


Апокрифические Евангелия 10

70. До Христа многие уходили. Откуда они ушли, — туда они больше не могли войти. И куда они пришли, — оттуда они больше не могли уйти. Но пришел Христос. Те, кто вошел, — он дал им уйти. И те, кто ушел, — он дал им войти.

71. Когда Ева была в Адаме, не было смерти. После того, как она отделилась [от него], появилась смерть. Если она снова войдет в него и он ее примет, смерти больше не будет.

72. Боже мой, Боже мой, для чего, Господи, ты меня оставил? — Он сказал это на кресте. Ибо он отделил от этого места... что было порождено... от Бога. [Господь восстал] из мертвых. [Он явился таким, каким] он был. Но [тело его] было совершенным. [Ибо у него была] плоть. Но эта [плоть плоть) истинная. [Наша же плоть — ] не истинная, но [мы обладаем] образом истинной. 73. Чертог брачный — не [для} животных и не для рабов и женщин оскверненных. Но он для мужей свободных и дев.

74. Благодаря Духу святому мы порождены. Но возрождены мы Христом в обоих. Мы помазаны в Духе. Когда мы родились, мы соединились.

75. Никто не сможет увидеть себя ни в воде, ни в зеркале без света. И снова, ты не сможешь увидеть (себя) в свете без воды и без зеркала. Поэтому надо креститься в обоих — в свете и воде. Ибо свет — это помазание.

76. Было три дома местом воздания даров в Иерусалиме. Один открыт на запад, его называют святым. Другой открыт на юг, его называют святым святого. Третье место открыто на восток, его называют святым святых, — место, куда первосвященник входит один. Крещение — это дом святой, искупление — святое святого, (а) [святое] святых — это чертог брачный. Крещение обладает воскресением и искуплением, причем искупление — в чертоге брачном, а чертог брачный — в том, что выше них... ты не найдешь его... Это те, кто молится... Иерусалим... в Иерусалиме мо [лятся... в Иеруса] лиме они созерцают... то, что называют [святым] святых... завеса отделяет его. [Но что такое] чертог брачный, если не образ [чертога брачного], который выше [нечистоты]? Его завеса разрывается сверху донизу. Ибо следовало, чтобы некоторые поднялись снизу вверх.

77. Те, кто облекся совершенным светом, их не видят силы и не могут схватить их. Но облекутся светом в тайне, в соединении.

78. Если бы женщина не отделилась от мужчины, она бы не умерла вместе с мужчиной. Его отделение было началом смерти. Поэтому пришел Христос, дабы снова исправить разделение, которое произошло вначале, объединить обоих и тем, кто умер в разделении, дать жизнь ( и) объединить их.

79. Итак, женщина соединяется со своим мужем в чертоге брачном. Ибо те, кто соединился в чертоге брачном, более не будут разделены. Потому Ева отделилась от Адама — ибо она не соединилась с ним -в чертоге [брачном].

80. Душа Адама произошла от дуновения. Ее спутник — [дух]. Та, кто ему дала его, — его мать. [И с] его душой ему дали [дух] ...ее место. Ибо когда он объединился, [он произнес] слова, которые были выше, чем силы. Они завидовали ему, [ибо они были] отделены от союза духовного, [который есть без зла] сокрытого. Они...

81. Иисус явил [на берегу) Иордана Плерому [царствия] небесного, которая была до начала всего. Затем он возродился. [Затем он возродился] как Сын. Затем он был помазан. [Затем] он был выкуплен. Затем выкупил он.

82. Если дозволено говорить тайну, Отец всего соединился с девой, которая снизошла, и свет осветил его в тот день. Он явился в великом чертоге брачном. Поэтому его тело, которое появилось в тот день, вышло из чертога брачного, как то, которое появилось от жениха и невесты. Подобным образом Иисус воздвиг все в нем благодаря этому. И следует, чтобы каждый ученик вошел в его покой.

83. Адам произошел от двух дев: от духа и земли девственной. Поэтому Христос был порожден девой, дабы исправить ошибку, которая произошла вначале.

84. Есть два дерева в середине рая. Одно порождает [животных], другое порождает людей. Адам [съел] от дерева, которое породило животных. Он стал животным. Он породил животных. Поэтому почитают [животных, которые подобны] Адаму. Дерево, [с которого Адам съел] плод, — [дерево животных]. Поэтому многочисленны были [дети его. Они] съели [плод дерева животных] . Плод [дерева животных] породил людей — [животных, которые] почитают человека — [животное. И] Бог создал (человека, и], люди создали Бога.

85. Подобным образом в мире люди создают богов и почитают свои создания. Следовало бы богам почитать людей, как существует истина.

86. Дела человека происходят от его силы. Поэтому их называют силами. Его дела — его дети, которые происходят от покоя. Поэтому его сила обитает в его делах, а покой открывает себя в детях. И ты найдешь, что это проникает в плоть до образа, и это человек по образу. Он делает свои дела благодаря своей силе, но благодаря покою он порождает своих детей.

87. В этом мире рабы служат свободным. В царствии небесном свободные будут прислуживать рабам. Сыновья чертога брачного будут прислуживать сыновьям брака. Сыновья чертога брачного имеют [одно и то же] имя. Покой же есть с одними и с другими. У них нет нужды...

88. Созерцание... их больше... в тех, которые в...слава... не суть.

89....сошел в воду... выкупить его... те, кто... в имени его. Ибо он сказал: ...чтобы мы исполнили всю справедливость.

90. Те, кто говорит, что умрут сначала и воскреснут, — заблуждаются. Если не получают сначала воскресения, будучи еще живыми, (то), когда умирают, не получают ничего. Также подобным образом говорят о крещении: говорят, что велико крещение, ибо, если принимают его, будут живыми.

91. Апостол Филипп сказал, что Иосиф, плотник, посадил сад, ибо он нуждался в деревьях для своего ремесла. Это он создал крест из деревьев, которые он посадил, и семя его было подвешено к тому, что он посадил. Его семя было Иисус, а посаженное крест.

92. Но дерево жизни — в середине рая, и олива, от которой происходит помазание. Благодаря ему (произошло) воскресение.

93. Этот мир — пожиратель трупов. Все, что в нем поедается, — также [ненавистно] . Истина — пожиратель жизни. [Поэтому] никто из тех, кто вскормлен [в истине, не сможет) умереть. Иисус пришел из того места, и он принес пищу [оттуда]. И тем, кто хотел, он дал жизнь, чтобы они не умерли.

94. (Бог] создал рай. Человек [жил] в раю. Есть... нет в... бога. В... люди, которые... разделять. Этот рай [ — место], в котором мне скажут: [Ешь] это или не ешь [этого, как ты] желаешь. Это — место, где я буду есть все, ибо там древо познания. Это оно убило Адама. Но в этом месте древо познания сделало человека живым. Закон был древом. У него есть сила дать знание того, что хорошо, и того, что плохо. И оно не устранило его от того, что плохо, и не утвердило в том, что хорошо. Но оно создало смерть для тех, кто съел от него. Ибо, когда он сказал: Ешь это, не ешь этого, — это было началом смерти.

95. Помазание выше крещения. Ибо благодаря помазанию мы были названы христианами, (а) не благодаря крещению. И Христос был (так) назван благодаря помазанию. Ибо Отец помазал Сына и Сын помазал апостолов, а апостолы помазали нас. Тот, кто помазан, обладает всем, он обладает воскресением, светом, крестом, Духом святым. Отец дал это ему в чертоге брачном; он получил (это).

96. Был Отец в Сыне и Сын в Отце. Таково есть царствие небесное.

97. Хорошо Господь сказал: Некоторые вошли в царствие небесное смеясь, и они вышли... христианин... и тотчас... в воду он вошел... всего. Поэтому... шутка, но он презрел эти... царствие [небесное]... Если он презрел... и он рассматривает это как шутку... смеясь.

98. Также подобным образом "с хлебом, чашей, маслом, даже если есть иное, что выше этого.

99. Мир произошел из-за ошибки. Ибо тот, кто создал его, желал создать его негибнущим и бессмертным. Он погиб и не достиг своей надежды. Ибо не было нерушимости мира и не было нерушимости того, кто создал мир. Ибо нет нерушимости дел, но детей. И нет дела, которое смогло бы получить неру шимость, если оно не станет ребенком. Но тот, кто не имеет силы получить, — насколько более не сможет он дать!

100. Чаша молитвы содержит вино, она содер жит воду, служа символом крови, над которой совер шают евхаристию. И она наполняется Духом святым. И она принадлежит полностью совершенному челове ку. Когда мы выпьем это, мы получим совершенного человека.

101. Вода живая — это тело. Следует, чтобы мы облеклись человеком живым. Поэтому, если некто идет (и) опускается в воду, он обнажается, дабы облечься им.

102. Лошадь порождает лошадь, человек порож дает человека, бог порождает бога. Подобным образом с женихом и [невестой. Их дети произошли] от покоя брачного. Не было [также] иудеев, [происходивших] от эллинов, [пока] существовал [закон]. И [мы сами, мы произошли] от иудеев, [прежде чем стали] христи анами... и назвали... ибо род избранный... и истинный человек, и сын человека, и семя сына человека. Этот род истинным называется в мире.

103 — 104. Вот место, где находятся дети чертога брачного. Есть соединение в этом мире мужчины и женщины, место силы и слабости. В эоне — иной вид соединения. Однако мы называем их этими именами. Но существуют иные, они выше всех имен названных, и они выше жестокого. Ибо, где есть сила, там есть избранные силы. Те, кто там, — не одно и другое, но они оба — только одно. Тот, кто здесь, — этот не сможет выйти из плотского тела.

105. Не всем тем, кто всем обладает, положено познать себя. Однако те, кто не познает себя, не будут наслаждаться тем, чем они обладают. Но лишь те, кто познал себя, будут наслаждаться этим.

106. Совершенный человек не только не сможет быть схваченным, но не сможет он быть и увиденным. Ибо, если он будет увиден, его схватят. Иным спосо бом никто не сможет приобрести себе эту благодать, кроме как если он облечется совершенным светом и [станет сам] совершенным светом. [После того, как облечется им], он войдет [в свет]. Таков есть [свет] совершенный.

107. [И следует], чтобы стали мы [людьми духовными], пока мы не вышли [из мира]. Тот, кто получил все, [не будучи господином] в этих местах, не сможет быть [господином) в том месте. Только Иисус знает конец этого. Но он [пойдет в] середину, как несовершенный.

108. Человек святой свят весь, вплоть до тела его. Ибо, если он получил хлеб, он освятит его, или чашу, или другое все, что он получил, — он очищает это. И как не очистит он также тела?

109. Подобно тому как Иисус налил воду крещения, он вылил смерть. Вот поэтому мы опускаемся в воду и не опускаемся в смерть, дабы нам не быть брошенными в дух мира. Когда он веет, бывает зима, когда Дух святой веет, бывает лето.

110. Тот, кто обладает знанием истины, — свободен. Свободный не творит греха, ибо тот, кто творит грех, — раб греха. Мать — это истина, а знание согласие 5. Тех, кому не дано творить 'Грех, мир называет свободными. Знание истины возвышает сердце тех, кому не дано творить грех. Это делает их свободными и делает их выше всего. Но любовь созидает. Итак, тот, кто стал свободным из-за знания, — из-за любви раб тех, кто еще не смог подняться до свободы знания. И знание делает их способными, [ибо оно побуждает их) стать свободными. Любовь ничего [не берет]. Как [возьмет она что бы то ни было? Все] принадлежит ей. Она не говорит: [Это — мое — ] или: Это — мое, [но она говорит: Это] — твое.

111. Любовь духовная — это вино и миро. Наслаждаются этим все те, кто будет помазан этим. Наслаждаются также (и) те, кто стоит вне их, пока стоят те, кто помазан. Если те, кто помазан помазанием, удаляются (и) уходят, те, кто не помазан, когда они только стоят вне их, пребывают снова в своем зловонии. Самаритянин ничего не дал раненому, кроме вина и масла. Это — не что иное, как помазание. Он излечил раны, ибо любовь покрывает множество грехов.

112. Те, кого породит женшина, подобны тому, кого она любит. Если это ее муж, они подобны ее мужу. Если это любовник, они подобны любовнику Часто, если женщина спит со своим мужем по необходимости, а сердце ее с любовником, с которым она соединяется, тех, кого она породила, она порождает подобными любовнику. Но вы, которые пребываете с сыном Бога, не связывайтесь с миром, но связывайтесь Господом, дабы те, кого вы породите, не были подобны миру, но были бы подобны Господу.

113. Человек соединяется с человеком, лошадь соединяется с лошадью, осел соединяется с ослом. Роды соединяются с такими же родами. Подобным образом дух соединяется с духом, и Логос [сочетается] с Логосом, [и свет] сочетается [со светом. Если ты] станешь человеком, [человек] возлюбит [тебя] Если ты станешь [духом), дух соединится с тобой. Если ты станешь Логосом, Логос соединится с тобой. Если (ты] станешь светом, свет будет сочетаться с тобой. Если ты станешь теми, которые принадлежат вышине, те, которые принадлежат вышине, будут покоиться на тебе. Если ты станешь лошадью, или ослом, или теленком, или собакой, или овцой, или любым другим животным, тем, кто наверху и внизу,ты не сможешь быть любим ни человеком, ни духом, ни Логосом, ни светом, ни теми, которые принадлежат вышине, ни теми, которые принадлежат внутренности. Они не будут покоиться в тебе, и ты не имеешь части в них.

114. Тот, кто раб против своей воли, — он сможет быть свободным. Но тот, кто стал свободным по милости своего господина и сам отдал себя в рабство,он более не сможет быть свободным.

115. Хозяйство мира — из четырех видов, в хранилище их содержат: из воды, земли, воздуха и света. И хозяйство Бога подобно этому из четырех: из веры, надежды, любви и знания. Наша земля — это вера, в которую мы пустили корень, вода — это надежда, которой [мы] питаемся, воздух — это любовь, благодаря [которой] мы растем, а свет — (это] знание, [благодаря] которому мы созреваем.

116. Благодать — это... крестьянин... в небо... Блажен тот, кто не опе[чалил ни одну] душу. Это Иисус Христос. Он встретил все место и никого не обременил. Поэтому блажен тот, кто таков, ибо он совершенный человек. Ибо таков Логос.

117. Спросите нас о нем, ибо трудно его выпрямить. Как мы сможем выпрямить этого великого? Как он даст покой каждому?

118. Прежде всего, не следует никого печалить, ни большого, ни малого, ни неверующего, ни верующего, затем — дать покой тем, кто покоится в добре. Есть некоторые, чье преимущество — давать покой тому, кто хорош. Тот, кто делает доброе, не может дать покой этим (людям), ибо он приходит не по своей воле. Не может он и печалить, причем он не заставляет, чтобы они мучались. Но тот, кто становится хорош, порой печалит их. Тот, кто обладает природой, дает радость доброму. Но некоторые из-за этого печалятся зло.

119. Хозяин в домах нажил всякое: и детей, и рабов, и скотину, и собак, и свиней, и пшеницу, и ячмень, и солому, и траву, и [кости], и мясо, и желуди. Но он мудрый, и он познал пищу каждого: перед детьми он положил хлеб [и оливковое масло и мясо], перед рабами он положил [клещевинное масло и) пшеницу, и скоту [он бросил ячмень], и солому, и траву. Собакам он бросил кости, [а свиньям он] бросил желуди и крошки (?) хлеба. Так и ученик Бога. Если он мудрый, он постигает ученичество. Формы телесные не введут его в обман, но он посмотрит на состояние души каждого ( и) заговорят с ним. Есть много животных в мире, имеющих форму человека. Когда он познает их, свиньям он бросит желуди, скотине он бросит ячмень, и солому, и траву, собакам он бросит кости, рабам он даст всходы, детям он даст совершенное.

120. Есть Сын человека, и есть сын Сына человека. Господь — это Сын человека. И сын Сына человека — это тот, кто создан Сыном человека. Сын человека получил от Бога (власть) создавать. Он имеет (способность) порождать.

121. Тот, кто получил (возможность) создавать, — это творение. Тот, кто получил (возможность) порождать, — это порождение. Тот, кто творит, — не может порождать. Тот, кто порождает, — может творить. Однако говорят, что тот, кто творит, порождает. Но его порождение — это творение. [Поэтому] он порождает не своих детей, а [свои образы]. Тот, кто творит, действует [открыто], и он сам [открыт]. Тот, кто порождает, действует [сокрыто], и он [сокрыт. Порождение не подобно] образу. Тот, кто творит, творит открыто, а тот, кто порождает, [порождает] детей сокрыто.

122. Никто [не сможет] узнать, в какой [день мужчина] и женщина сочетаются друг с другом, кроме них самих. Ибо брак мира — это тайна для тех, кто взял женщину. Если брак оскверненный скрыт, насколько более брак неоскверненный тайна истинная? Он — не плотский, но чистый, он принадлежит не желанию, но воле. Он принадлежит не тьме и ночи, но принадлежит он дню и свету. Брак, если он обнажен, становится развратом, и невеста, не только если ее познает другой мужчина, но даже если она покидает ложе свое и ее видят,развращена. Да знает она только отца своего и мать свою, и друга жениха, и детей чертога брачного. Дано им проникать всякий день в чертог брачный. Но другие — да пожелают они лишь слышать голос ее (и) наслаждаться благовонием ее! И да насытятся они, как собаки, крохами, которые падают со стола. Женихи и невесты принадлежат чертогу брачному. Никто не сможет видеть жениха и невесту, если он [не] станет таковым.

123. Когда Авраам... чтобы увидеть то, что он должен был увидеть, [он совершил обрезание] крайней плоти, показав (нам], что следует погубить плоть... мир. Насколько их... и живы. [Если они были] открыты, они умерли по [примеру] человека открытого. [Пока] внутренности человека скрыты, человек жив. Если внутренности его являются (и) выходят наружу, человек умрет. Так и с деревом. Пока корень его скрыт, оно цветет (и) растет, если корень его является, дерево сохнет. Так и с каждым порождением в мире не только с открытым, но и с сокрытым. Ибо, пока корень зла скрыт, оно сильно. Но если оно познано, оно распускается, и, если оно открылось, оно погибло. Поэтому Логос говорит: Уже топор утвержден у корня деревьев. Он не рассечет — то, что будет рассечено, снова разрастается, но топор врезается вглубь, пока не вырвет корня. И Иисус уничтожил корень всего места, а другие частично. Мы же да врезается каждый из нас в корень зла, которое в нем, и вырывает [его] до корня его в своем сердце.
Но оно будет вырвано, когда мы познаем его. Но если мы в неведении о нем, оно укореняется в нас и производит свои плоды в нашем сердце. Оно господствует над нами, мы — рабы ему. Оно пленяет нас, чтобы мы делали то, чего мы [не желаем], (и) то, что мы желаем, мы бы [не] делали. [Оно] могущественно, ибо мы не познали его. Пока [оно существует], оно действует. Незнание есть мать [дурного для нас}, незнание служит [смерти]. Те, кто происходит от [незнания], и не существовали, и [не существуют], и не будут существовать. [Те же, кто пребывает в истине], наполнятся совершенства, когда вся истина откроется. Ибо истина подобна незнанию: сокрытая, она покоится в самой себе, но, когда она открывается (и) познается, ее прославляют. Насколько могущественнее она незнания и заблуждения! Она дает свободу. Логос сказал: Если вы познаете истину, истина сделает вас свободными. Незнание — это рабство. Знание — это свобода. Если мы познаем истину, мы найдем плоды истины в нас самих.
Если мы соединимся с ней, она воспримет нашу плерому.

124. Теперь есть у нас открытые вещи творения. Мы говорим, что они — вещи сильные, почитаемые и что вещи скрытые — слабые, презираемые. Так открытыми вещами истины, они слабые и презираемые, а те, которые сокрыты, — сильные и почитаемые. Но тайны истины открыты в символах и образах.

125. Но чертог брачный скрыт. Это — святое в святом. Завеса утаивала сначала, как Бог правит творением. Но когда завеса разорвется и то, что внутри, откроется, — будет покинут тогда сей дом пустынный! Более того, он будет сокрушен. Божественность же вся не убежит в святую святых, ибо не сможет она соединиться со светом {не]соединенным и с Плеромой не [разорванной. Но] будет она под крылами креста [и под его] руками. Этот ковчег будет [для нее] спасением, когда потоп воды захватит их. Если некоторые — из рода священства, они смогут войти внутрь за завесу с первосвященником. Поэтому завеса не разорвалась ни только вверху, ибо тогда было бы открыто только тем, которые принадлежат вышине, ни только внизу она не разорвалась, ибо тогда было бы явлено только тем, которые принадлежат низу. Но разорвалась она сверху донизу. Верх открыт нам, которые внизу, чтобы мы вошли в сокровенное истины. Это действительно то, что почитаемо, то, что сильно. Но мы проникнем туда путем символов презираемых и вещей слабых.
Но презираемы они перед лицом славы совершенной. Есть слава — выше славы, есть сила — выше силы. Поэтому совершенство открыто нам с сокровенным истины. И святое святых явилось, и чертог брачный призвал нас внутрь. Пока это скрыто, зло ведет к тщете и не выделено оно из середины семени Духа святого, они — рабы зла. Но когда это явится, тогда свет совершенный распространится на каждого. И все, кто в нем, получат помазание. Тогда рабы будут свободными и выкуплены будут пленные.

126. [Всякое] растение, что посадил не Отец мой, который на небесах, (будет) вырвано. Те, кто разделен, будут соединены и исполнены совершенством. Все те, кто (войдет в] чертог брачный, разожгут [свет], ибо [не порождают они] как в браках, которые [мы не видим, тех), что в ночи. Огонь [пылает] в ночи (и) распространяется. Но тайны этого брака совершаются днем и при свете. День сей или свет не ослабевает.

127. Если некто становится сыном чертога брачного, он получит свет. Если некто не получил его в этих местах, он не сможет получить его в том месте. Того, кто получил свет сей, не увидят и не смогут схватить. И никто не сможет мучить такого (человека), даже если он обитает в мире, а также когда он уходит из мира. Он уже получил истину в образах. Мир стал эоном, ибо эон для него — плерома. И он таков: он открыт ему одному, он не скрыт в зле и ночи, но скрыт в дне совершенном и свете священном.

О ЕВАНГЕЛИИ ОТ МАРИИ МАГДАЛИНЫ

Мария Магдалина, одна из жен-мироносиц, преданнейшая последовательница Иисуса Христа, исцеленная им от «семи бесов»; первой удостоилась увидеть его воскресшим. Память 22 июля (4 августа).

ЕВАНГЕЛИЕ ОТ МАРИИ МАГДАЛИНЫ

ГЛАВА 1

1. Бог в рождении Иисуса Христа имел такое же участие, как солнце в рождении плодов, и все живые существа наполнились жизнью.

2. Велик ты, праведник Эмазии - страны истинной мудрости, благой невинности.

3. Гордитесь, чада вечной жизни, ликуйте и зовите Его, избранные, сесть за вашу трапезу братскую.

4. И вот я, в дурной день рождения решила написать о Нем. Многие другие писали, многие другие истину рассказывали, но Он поручил - Христос и Дух мне повелели - написать то, что помню о великом подвиге Иисуса.

5. Не могу сейчас писать о Нем, друзья и братья, очень прошу Вас, помогите мне - утром, может быть, отойду - лет мне много.

6. Много я видела и пережила и много уронила слез, много молитв прочла и многих погребла мертвых.

7. Но одно помню ясно и помню это истинно и правдиво: жизнь Того, Кого распяли, потому что Он говорил о Любви.

8. Сатана не замедлил поругать Его, и вижу теперь - от Его слова не осталось почти ничего.

9. А в том, что осталось, часто истина присутствует как неистина, а правда - как не правда.

10. Левое там сделали правым, белое - черным, а важнейшее скрыли и решили исторгнуть его с корнем.

11. Так сказал тот, Кого мы любили: "Праведные Мои, укажите на Живое Слово, Которое Я Оставил, потому, что те, которые были Мне самыми близкими, будут преданы лукавому, и многие из сих писаний исчезнут. А то, что останется, будет изменено. И мало что из него не будет осквернено."

12. Тогда я спросила Его: "Учитель, как я, грешная, могу меряться с апостолами?"

Предыдущая страница 10 Следующая страница


11 APOKRYPHOS

13. И Он ответил мне: "Грешные в этом мире - праведные в Царствии Отца Моего.

14. Жизнь - есть Жизнь Любви, а не ненависти.

15. Многие праведные, ненавидя, осуждают. Говорю вам: блудница, которая не ненавидит, славнее будет в Судный День, чем праведник, который осуждает.

16. Ибо, есть ли больший блуд, чем плохое слово?

17. Не познает ли голубь голубку на глазах у всех? Не гибнет ли род человеческий от лжи, величайшей во всей Вселенной? Не нападают ли бесы и болезни на всех героев и праведников?

18. Лучше замолкните и наблюдайте за собой, чем быть погребенными заживо.

19. Жив, Магдалина, лишь тот, кто, где бы он ни находился, не судит других."

20. Схватили тогда меня и хотели побивать камнями. Я, грешная, любила одного, который был женат и имел троих детей. Родные его жены привели меня на площадь и стали громко кричать: "Убьем блудницу. Она осквернила закон!"

21. Тогда явился Христос и сказал им: "Тот, кто считает себя безгрешным, пусть первым бросит в нее камень." Так сделал сын человеческий, что толпа разошлась.

22. Потом он приблизился ко мне и стал на колени.

23. О, Сион, я вся горела от страха и стыда. В душе моей совершилось великое, я пала на землю и сильно рыдала. Он гладил меня по волосам и говорил:

24. "Сестра, зорька небесная, найди силы Меня выслушать. Много зла на этой земле, много лжи сказано лукавым. Забудь, что ты грешница, сестра, и скажи мне: живет ли твое сердце, когда ты любишь?

25. Живет, Господи! Когда я не люблю, оно мертво!

26. Люби тогда, сестра Небесная, люби со всей силой, и не греши в другой раз, думая что ты грешна."

27. Так, братья, я впервые встретила Живого Бога на земле.

ГЛАВА 2

1. Тот, Кого распяли, и Кто Воскрес из мертвых, жил среди Овец просто и свято.

2. Многие слушали Его, некоторые были посвящены в Слово Мудрости, однако, лишь один достиг вечной жизни.

3. Это святой брат и апостол Иоанн, чистейший от всякого знания неба и земли.

4. Созданный Духом и водой, он последовал за Учителем до конца, до Дна, до сердцевины Его Слова.

5. Он привел меня к Нему, Он чистил меня от постыдных слов, которыми сыновья хулят дочерей Божьих.

6. О, Блаженная я, побежденная Христом! Я, просительница милости Иоанновых друзей. Я, последняя ученица Благого на этой земле!

7. Последняя в глазах пророков и апостолов - ревнивых хранителей старого ассирийского и вавилонского учения.

8. Так учил Христос в последние дни Свои на Земле в то время:

9. "Истинно говорю Я тебе, ты та, которую избрал Бог, чтобы спасти этот мир от погибели.

10. Радуйся, Дщерь Сиона! Царство Божие не принимало женщины или матери с этой земли: ты же, Магдалина, подошла уже совсем к Его порогу.

11. Услышь теперь Слово Неба:

12. Истинно, истинно: Жена спасет мир, а не муж и пророки.

13. Дух Любви Божьей Живет в Ее Душе.

14. Владыка Ада еще крепко держит Ее сердце.

15. Но рождается уже Новая Ева, свободная от дьявола.

16. Слушайте, слушайте, сестры Мои Небесные, слушайте, девицы, матери, слушайте Слово Божье и дивитесь:

17. Я пришел на Землю через жену Иосифа, женщину Святую, Непорочную, Чистую, Кроткую.

18. От Нее родилось Слово Божие, пришедшее от Живого Бога.

19. Но есть девицы, жены, матери высшие, чем Она.

20. Многих из них доныне избивали, многих из них лживо осуждали на смерть.

21. Девицы Неба не рождают детей во плоти.

22. У Жен Неба один любимый во все веки вечности.

23. А Небесные Матери чисты и святы от создания мира, вовеки.

24. Если вы счастливы и блаженны с младенцем, которого приобрели, вы - Матери Божьи.

25. Матери Божьи зачинают в тайне и живут одиноко, и не имеют одного дома с отцом.

26. Матери Божьи в тайне, по Любви, молят, прежде всего, Бога и не имеют одного супруга, кроме пророка и апостола.

27. У родившегося от Матери Божьей нет имени Отца. У него лишь одно Имя - духовное - и так зовут Его во всей Вселенной - Сын Божий.

28. Рожденный от Матери Божьей не совершает греха и живет Вечной Жизнью.

29. Матери Божьи благие и смиренны сердцем, озарены кротостью, осенены милостью.

30. Я, Иисус из Вифлеема, не родился от Матери Божьей, ибо предопределено Мне пострадать. Если бы Я был Рожден от Матери Божией, не был бы бичеван и распят.

31. От Матери Святой Родился Я ныне, в этот век неправды и гонений.

32. Когда же Земля, в Конце - через много веков - родит Матерь Божью, тогда Я прийду через Нее как Победитель без врагов.

33. Тогда Я буду Рожден в сердцах всех людей и сведу Царство Божие на Землю во веки веков.

34. Но долго еще на этой земле не будет рождена Матерь Божья, поскольку велик грех Евы.

35. Еще дважды прийду Я на эту землю через Матерь Святую.

36. Такова Матерь Божия: за отца своего ребенка считает Бога, не учит Его, не хулит, не осуждает несправедливо.

37. Такова Матерь Божья: зачинает от апостола, зачинает по любви, живет одна, не выходит замуж за супруга.

38. Каждое его слово, каждый жест супруга, каждый взгляд и его дело для Матери Божьей - страх Божий и закон.

39. Вместе же наедине бывают двое лишь раз в месяц несколько дней.

40. И никогда, за всю их жизнь, нет в их глазах ни укора, ни упрека, ни желания, ни мольбы, ни боли и муки.

41. За все годы их великой Любви никто, кроме Бога Отца, не знает об их браке.

42. Ибо запомните, главная уловка дьявола такова: чтобы Любовь была явна для третьего человека.

43. Одно выше Матерей Божьих: Сыновья Божьи.

44. После Них все живое, везде поклоняется Матери Божией.

45. Там же, где царствует дьявол, Матери Божьи в немилости, а Божьих Сыновей называют незаконнорожденными.

46. Время же лукавых духов закончится в тот миг, в который вы освободите Матерь Божию от земных забот.

47. Отныне, лишь одно важно: ищите Матерей Божьих, чтобы поклониться.

48. Одно важно - умножайте блага Божьей Матери.

49. Матерям Божьим отдавайте все, если потребуется - и жизнь свою".

50. Так говорил Христос мне, Марии из Магдалы, уходя уже с этой земли.

51. Но Учитель много еще говорил мне о женах и матерях Нового Иерусалима.

52. Новых женах и матерях, которые теперь учатся у Него в Небесном Царстве.

53. Которые являются живыми основателями Эдема, что вновь должен расцвести на этой земле.

54. Говорил мне Сын Божий и о Матерях Святых, стоящих одним чином Матерей Божьих.

55. Не рождены еще от Бога Матери Святые, но велика их Любовь.

56. Если бы Матери Святые жили одиноко со своими Святыми Детьми, и если бы никто не знал, кто их отец на земле, то Святые Дети были бы Сыновьями Божьими, а Матери Святые - Божьими Матерями.

57. Только Сын Божий - Господь наш, Христос - мог Родиться от Матери Святой и остаться Сыном Божьим.

58. Мать же Святая такова: зачинает от пророка и апостола; зачинает по любви святой, с радостью встречает ношение плода. Святое же свое чадо кормит три года.

Предыдущая страница 11 Следующая страница


Апокрифические Евангелия 12

59. В отличие от Матерей Божьих, Матери Святые не должны быть физически со своим мужем три года по рождении Святого Младенца, во искупление своего греха, что пожелала жить с его отцом в одном доме. В это время Она живет только для своего ребенка.

60. Искупив грех своего сердца - грех Евы, Она испытывает радость - Божественную радость испытывает Мать Святая всякий раз, когда муж ее отсутствует дома. Если же начинается эта великая радость, супруг может вернуться к ней и плотски, хотя бы и до истечения трех лет.

61. Так поучал меня Господь наш Иисус Христос о Матерях Святых.

62. Есть еще и Праведные Матери, стоящие чином ниже Святых Матерей.

63. Это Матери Праведников - великие и самоотверженные матери, питающие в одиночестве детей своих, пока не исполнится семь лет.

64. Питающие же их пшеницей и всякими фруктами, и дают им родниковую воду.

65. Тот же, кто пытается накормить праведное дитя мясом убитого животного или пищей из молотой пшеницы и сладостями, тот человек - опаснейший враг.

66. Праведная Мать - тигрица для врагов своего ребенка, с ними она борется ногтями и зубами, но жизнь своего ребенка сохраняет.

67. Жены и Матери, помните: те из вас, которые не хотят рожать грешников и преступников, должны ревниво охранять дитя от пищи ада и всякого прикосновения человека-хищника.

68. Матери же всякого высшего чина делают все то, что определено как прекрасное и доброе для Матерей низших чинов.

69. Так учил Господь Живой, с Которым я много говорила и о многом Его спрашивала.

ГЛАВА 3

1. Велики тайны Матерей, но еще более великое сказал мне Учитель о любимых женах и девах: каждые из(них) этих(имеют) также свои чины и подразделения: Любимые Божьи, Любимые Святые и Праведные Любимые, Божественные Жены, Жены Святые и Праведные Девы имеют и чин Сестер и Братьев.

2. Господь много говорил, но о любимых мне ничего не сказал: однажды лишь взглянул на меня с великой скорбью и с любовью сказал, что во мне зреет зерно любимой, но сейчас их побивают камнями, и тогда он рассказал тайное самое - то, что сказал в самом конце, когда я стояла при гробе, Он пришел и говорил со мной.

3. "Знаешь ли ты, за что меня распяли? За то, что Я ничего не оставил в руках лукавого.

4. В начале он изменил старое писание: змей искусил Еву яблоком.

5. Я же говорю вам: нет, Бог дал Еве яблоко, чтобы она имела жизнь вечную.

6. Сатана зачеркнул слова и скрыл, что он дал ей мясо животного.

7. И вспыхнуло в Еве зло, и возлегши, она похотствовала с дьяволом.

8. И зачала Ева от дьявола и родила в своем сердце смертный грех, родила стыд Божественного.

9. Когда истинная любовь ласкается, они должны быть нагими.

10. Невинны же те, кто свято чтит и исполняет Завет Бога: плодитесь и размножайтесь.

11. Когда муж и жена невинны, они должны быть нагими.

12. Но и тут скрыл сатана истину, когда зачеркнул слово рукой церковников и сквернописцев.

13. Сквернописцы скрыли, как происходили и всегда происходят Любовь и размножение по всей Вселенной.

14. Размножение рода человеческого может происходить лишь по любви и лишь перед очами Божьими.

15. Если же третий узнает когда-либо о слиянии двух, будьте уверены, что они уже предались дьяволу. Так лишь на земле, а на Небе все знают: это благословение, поэтому там все радуются.

16. На Любви лишь Любовь может жениться, а не мужчина с женщиной перед глазами лицемеров и кесарей.

17. И еще раз вошел сатана в сердце Евы, а она полным желанием пожелала Адама: чтобы он был только ее.

18. Много времени с того прошло, а Ева лишь того искала, чтобы Адам от нее не отлучался. И сейчас в сердцах женщин много Евы. Так через тех лукавых духов воинство врага человеческого смогло вступить на землю. Так говорил Христос, Сын Божий, пришедший нас спасти.

19. Помни, Магдалина, праведница небесная, за это наказал Бог Еву, чтобы она носила и рождала в боли, муках и крови. Женщина, зачавшая от сатаны, по тому познается: платит ему кровавою данью каждый месяц. Потому, что она отреклась от того, чтобы быть Любимой Божьей и пожелала Адама только для себя.

20. Адам же не был одинок на Земле и на Небе. К нему приходили многие чины Небесные, многие Любимые, Жены, Девы, Матери, Братья и Сестры.

21. И сговорились Ева с чинами сатаны, и дала им клятву, что будет служить им, чтобы только для нее сохранили Адама.

22. И те дали ей три оружия: Страх, Беспокойство и Ревность.

23. Так вошел сатана в сердце человека.

24. Поэтому Господь говорит: "Сын Мой, дай Мне сердце свое!"

25. Ева же по тому познается: она искала сердце, а не другого. Отделила сердце Адама от чинов и Любимых Божьих и искала его только для себя, а дьяволы только того и ждали.

26. Тогда возникли четыре времени года: весна, лето и зима, и осень.

27. И много раз еще была Ева с Адамом: он был скорбен до смерти.

28. Тогда Бог решил изгнать Адама и Еву из Рая и Рай убрать из Земли. Чины ада только того и ждали, они хотели, чтоб Адам зарабатывал себе пропитание трудом и потом. Войны и труд - это хлеб темных сил. В этом Ева - сердце человеческое - много помогла им.

29. И еще много раз зачинала Ева в сердце своем от сатаны и порождала в мыслях Адама множество исчадий Ада. Служителей храмов и священников, законников и кесарей, ничтожное племя торговцев, толкователей, авторов и восхвалителей царей, строителей, ткачей и прочих. И после всего блудницу, которая отдавалась им всем из-за благодеяний.

30. И возопила вся эта адская рать и воззвала к Еве: "Мать! Роди нас на этой земле, чтобы мы ее захватили!"

31. И Ева же зачинала от сатаны в сердце своем, однако, утроба ее еще была праздной, она изменила Адаму с первой своей встречи с сатаной, и поэтому, стала охранять Адама от измены. Только обесчещенная дьяволом ищет верности, ибо знает, что такое неверность.

32. Адам же был все еще далек от нее сердцем, он тосковал о своих друзьях с других земель и Небес.

33. Ева смертельно озлобилась на это и решила потребовать от лукавого средство, чтобы заставить думать мужа только о ней, поскольку до этого момента Адам больше смотрел вдаль и на Небо, и вспоминал о Еве только раз в месяц, он все еще был Сыном Божьим.

34. Тогда шепнул ей сатана: "Дай ему поесть мясо."

35. И ел Адам мясо, и забыл заповедь Бога - не есть запретное.

36. Тогда ожесточился Адам, как это бывает с собакой, шакалом и гиеной, и начал есть трупы животных. Тогда сразу же он пожелал иметь Еву. И чем чаще Адам убивал и ел животных, тем чаще желал он свою жену. И возликовал сатана.

37. Ибо знал сатана: если чье-либо сердце избегает тебя - захвати его петлей услаждения и похоти.

38. Но не долго пребывал лукавый в своем убежище. Он хотел сделать свое дело до конца. Внутренне он связал сердце лестью, внешне же решил связать любовью по закону.

39. Первыми детьми дьявола, которых родила Ева Адаму, были те, что изготовляют и продают одежду. Торговвцы одеждами пожелали иметь богатств и вопросили своего отца, что им делать.

40. Он же сказал им: сделайтесь священниками, они объясняют людям, зачем им нужны одежды.

41. Потом Господь спросил Адама в Раю: "Как ты объяснишь то, что ты наг?"

42. Потом Ева родила Адаму строителей. Они построили церкви и синагоги, а священники Ада объясняли людям, что требуется молиться Богу под рукотворным покровом. И начали земледельцы, скотоводы и каменщики ранить и осквернять Землю Божью. Земля же отвечала им бедствиями, страшными болезнями.

43. Ева также научила Адама построить дом в Раю с тем, чтобы смочь скрыть его от глаз его друзей из других земель и Небес.

44. Так, Магдалина, первые люди были изгнаны из Рая и стали рождаться и трудиться в муках, в поте и крови.

45. Тогда я спросила у Господа: "Учитель, человек виновен, но я не понимаю, чем виновата Земля, что люди мучают ее и оскверняют ее своими бесовскими орудиями?"

46. Господь же опечалился и замолчал, ничего не сказал. Но я поняла из его взгляда - того особого взгляда, который говорил больше слов - поняла и эту великую тайну. Так происходит со всякой Землей, сказали Его Очи, которая стремится стать супругой Солнца, а не Любимой Божьей. И тогда я помыслила: "Как, Господи, разве Солнце не может иметь супругу? Разве Оно раздает себя всем?" Любимая же Божия такова: она счастлива, когда Солнце дает ей жизнь, но она еще более счастлива, когда Оно целует другую Любимую Божию. Поэтому, Солнце имеет одну супругу, но много Любимых Божьих.

47. Да, у Солнца есть Жена, Супруга, но Господь ничего не говорил мне об этом, и никому ничего, доныне, не сказал.

48. Много еще таких тайн объяснил мне Иисус, но я не имела права говорить о них людям.

49. Много лжи вставил лукавый в Святое Писание, много истин извлек.

50. Расплодились на Земле незаконные дети сатаны, порабощают, бесчестят все живое на своем пути. Сатана же глумится над родом человеческим и говорит: "Ева, раба моя, ты отдала мне свое сердце и я оплодотворил его ревностью."

51. Ревность создала закон, а закон создал брак, брак создал заботу лишь о своих, а забота создала труд.

52. Труд и война нужны царям и торговцам, чтобы человек забыл Рай и ринулся вслед за бесами.

53. Когда Моисей сказал: "Не пожелай иметь жену ближней своей", сатана записал: "Не пожелай жены ближнего своего".

54. А в Царстве Отца все являются ближними всех.

55. Есть другое Царство под Царством Божьим, где каждый находит и узнает своего единственного, самого ближнего, потому, что тот радуется, когда мы любим других.

56. "Не пожелай жены с соблазном", - сказал однажды Учитель и объяснил, что означает соблазн. Но лукавый не записал этого объяснения и вычеркнул его оттуда, где оно было записано.

57. Ибо знает дьявол, чтобы он мог владеть землей, прежде всего, надо извратить представление рода человеческого - греха.

58. Плакала, о, как плакала я, плакала как, братья, когда распяли Господа Живого.

59. Но Он, доныне, мне Является и Является одному из любимых учеников. Трое, часто мы беседуем. Он часто водит нас в тысячи областей на Небо.

60. Много, много Земель и Солнц показал Он нам, многие народы видели - чудные-пречудные, но нигде не видели одежд, домов и колесниц, нигде-нигде не слышали мы, чтоб кто-либо называл кого-то: "Мой".

61. Я, блудница на Земле, которую хотели побить камнями, была единственной женщиной из этого мира, когда-либо впущенной в Царствие Божье.

62. Сам Господь, показывающий нам все эти неизреченные чудеса, часто смотрел на меня и с любовью говорил:

Предыдущая страница 12 Следующая страница


13 APOKRYPHOS

63. "Вот, видишь ли этих ангелов, Магдалина? Много между ними тех, которым надо родиться на Земле, потому что они не хотят знать, что такое Любовь.

64. И ни один из них не вернется в Царство Отца Моего, пока не станет тут рабом или блудницей.

65. Ибо истинно, истинно говорю вам: "Никто не спасет души своей, пока не пожертвует ее".

О ЕВАНГЕЛИИ ИУДЫ

Данное переложение на русский язык сделано по английскому переводу с коптского оригинала, впервые опубликованному 6 апреля 2006 года Национальным географическим обществом США (The Gospel of Judas. Translated by Rodolphe Kasser, Marvin Meyer, and Gregor Wurst. Copyright (c) 2006 by The National Geographic Society).
Будучи "переводом с перевода", предлагаемый русский вариант этого апокрифа не претендует на аутентичность и какую-либо историческую, а тем более богословскую ценность и представлен исключительно для ознакомления. В публикуемой новой редакции переложения учтена работа, выполненная специалистом по коптским источникам Дм. Алексеевым, сделавшим первый опубликованный прямой перевод "Евангелия Иуды" с коптского языка на русский.
В частности, согласно его пояснениям, изменено первоначально использованное название данного апокрифа, уточнены некоторые места, неоднозначно звучащие в английском переводе. Однако я по возможности избегал прямых заимствований из перевода Дм. Алексеева, отдавая ему безусловный приоритет в научном исследовании этого текста. Кроме того, в новую редакцию внесена некоторая стилистическая правка.

© Перевод с английского и предисловие Владимира Бойко, http://www.stihi.ru/poems/2006/04/08-42.html

ЕВАНГЕЛИЕ ИУДЫ

ПЕРЕВОД С АНГЛИЙСКОГО

Тайна об откровении, сказанном Иисусом в разговоре с Иудой Искариотом в неделю за три дня до Пасхи.

На землю придя, Иисус творил чудеса и великие знамения ради спасения человечества. И как одни шли по пути праведному, а другие ходили в своих преступлениях, призваны были двенадцать учеников.

Он начал говорить с ними о таинствах не от мира сего и о том, что станет в конце. Часто он являлся ученикам не в собственном облике, а находился среди них как дитя.

Однажды был он со своими учениками в Иудее и нашел их собравшимися вместе и сидящими в соблюдении благочестия. Когда он [приблизился к] своим ученикам, [34] собрались вместе, и сидели, и совершали благодарственную молитву над хлебом, [он] засмеялся.

Ученики сказали [ему]: "Учитель, почему ты смеешься над [нашей] благодарственной молитвой? Мы сделали, как должно".

Он сказал им в ответ: "Не над вами смеюсь. Вы не по своей воле это делаете, но потому, что именно так прославлен [будет] ваш бог".

Сказали они: "Учитель, ты […] сын бога нашего".

Иисус им сказал: "Откуда меня знаете? Истинно говорю вам, ни один род человеческий, который среди вас, не узнает меня".

Услышав это, ученики разгневались, и разъярились, и хулить его стали в сердцах своих.

Иисус же, заметив их [неразумение, сказал] им: "Почему волнение привело вас в гнев? Ваш бог, что внутри вас, и […] [35] возбудил гнев [в] душах ваших. [Пусть] любой из вас, кто [достаточно силен] среди людей, явится человеком истинным и встанет перед лицом моим".

И все сказали: "Мы сильны".

Но ни у кого из них не хватило духа встать перед [ним], кроме Иуды Искариота. Он сумел встать перед ним, но не мог смотреть ему в глаза и отвернулся.

Иуда сказал ему: "Я знаю, кто ты и откуда пришел. Ты из бессмертного царства Барбело. А я недостоин произнести имя пославшего тебя".

Зная, что Иуда размышляет о предмете высоком, Иисус сказал ему: "Отойди от других, и я тебе поведаю тайны царства. Ты можешь их постичь, но будешь много скорбеть. [36] Ибо другой тебя заменит, дабы могли двенадцать [учеников] вновь исполниться со своим богом".

Сказал Иуда ему: "Когда же расскажешь мне это, и [когда] настанет для рода сего великий день света?"

Но как он это сказал, Иисус его покинул.

Наутро после того, как это случилось, вновь [явился] Иисус своим ученикам.

Они сказали ему: "Учитель, куда ты уходил и что делал, когда нас покинул?"

Иисус им сказал: "Я уходил к другому великому и праведному роду".

Его ученики сказали ему: "Господи, что это за великий род, лучше и праведнее нас, который не пребывает ныне в этих пределах?"

Услышав это, Иисус засмеялся и сказал им: "Почему в сердцах ваших мысли о сильном и праведном роде? [37] Истинно говорю вам, никто из рожденных в сей век не увидит того [рода], и никакой сонм ангелов звездных не будет править родом тем, и никакой человек, смертным рожденный, не сможет связать себя с ним, ибо тот род не происходит от […] что стало […]. Род человеческий среди [вас] от человечества […] сила, которая […] силы иные […] [которыми] вы владеете".

Когда [его] ученики услышали это, каждый из них смутился духом. И не могли вымолвить ни слова.

На другой день пришел к [ним] Иисус. Они сказали [ему]: "Учитель, ты явился нам в [видении], ибо мы видели великие [сны…] ночью […]".

[Он сказал]: "Почему [вы … когда] вы спрятались?" [38]

Они [сказали: "Мы видели] большой [дом с большим] алтарем [внутри и] двенадцать человек – священников, как нам казалось – и имя; и толпа людей ждала у алтаря, [когда] священники [… и примут] приношения. [Но] мы продолжали ждать".

[Сказал Иисус]: "Как выглядят [священники]?"

Они [сказали: "Некоторые …] две недели; [одни] приносят в жертву своих детей, другие – своих жен, в хвале [и] покорности друг другу; некоторые спят с мужчинами; иные заняты [убийством]; некоторые совершают множество грехов и беззаконий. А люди, стоящие [перед] алтарем, призывают [имя] твое [39], и во всех их делах недостойных исполняются жертвы […]".

Сказав это, они умолкли, ибо были встревожены.

Иисус им сказал: "Что тревожит вас? Истинно говорю вам, все священники, стоящие перед тем алтарем, призывают имя мое. Еще говорю вам, имя мое написано на этом […] родов звездных родами человеческими. [И они] сажали деревья бесплодные, во имя мое, постыдно".

Иисус им сказал: "Те из вас, кто видел, как принимались приношения у алтаря, таковы сами. Таков бог, которому служите, вы же те двенадцать человек, которых вы видели. Скот, приносимый в жертву, это многие люди, которых сбиваете с пути [40] перед тем алтарем. […] встанет и так воспользуется именем моим, и роды благочестивых останутся ему верны. После него встанет еще один человек из [прелюбодеев], и встанет другой из детоубийц, и еще один из тех, кто спит с мужчинами, и из тех, кто воздерживается, и прочие люди скверны, беззакония и заблуждения, и те, кто говорит: "Мы как ангелы"; они суть звезды, которые всё исполняют. Ибо сказано родам человеческим: "Вот, принял Бог вашу жертву из рук священника" – то есть, служителя заблуждения. Но Господь Вседержитель велит: "В последний день посрамлены будут". [41]

Иисус сказал [им]: "Перестаньте жертв[овать …] какие имеете […] над алтарем, ибо они над звездами вашими и ангелами вашими, и уже исполнились там. Да будут же [уловлены] пред вами, и да уйдут [—пропущено примерно 15 строк—] роды […]. Не может хлебопек накормить всё творение [42] под [небом]. И […] им […] и […] нам и […].

Иисус им сказал: "Перестаньте бороться со мной. У каждого из вас своя звезда, и каждый [пропущено примерно 17 строк—] [43] в […] кто пришел […] для древа […] века сего […] на время […] но он пришел орошать Божий рай, и [род], который пребудет, ибо [он] не осквернит [пути] того рода, но […] во веки веков".

Иуда сказал [ему: "Равви], какие плоды даст род сей?"

Сказал Иисус: "Умрут души всякого рода человеческого. Когда же эти люди исполнят время царства и дух покинет их, тела их умрут, но души будут живы, и вознесутся".

Иуда сказал: "А что будут делать остальные роды человеческие?"

Сказал Иисус: "Нельзя [44] сеять семя на [камень] и пожинать его плоды. [Так] же и […] [оскверненный] род […] и тленная София […] рука, сотворившая людей смертных, дабы души их возносились вверх к вечным пределам. [Истинно] говорю тебе, […] ангел […] сила сможет […] те, кому […] роды праведные […]".

Сказав это, Иисус удалился.

Иуда сказал: "Учитель, как ты выслушал их всех, выслушай теперь и меня. Ибо у меня было великое видение".

Услышав это, Иисус засмеялся и сказал ему: "Ты тринадцатый дух, зачем тебе так стараться? Но говори, я тебя потерплю".

Иуда сказал ему: "В том видении я видел самого себя, как двенадцать учеников бросали в меня камни и [45] преследовали [меня сурово]. И я тоже пришел в место, где […] за тобой. Я видел [дом …], и глаза мои не могли [охватить] его размер. Его окружали великие люди, и дом тот имел крышу из зелени, а посреди дома была [толпа—пропущены две строки—], говоря: "Учитель, прими меня вместе с этими людьми".

В ответ [Иисус] сказал: "Иуда, твоя звезда сбила тебя с пути". Он продолжал: "Никто из людей, рожденных смертными, не достоин войти в дом, который ты видел, ибо то место отведено праведным. Над ним не властны ни солнце, ни луна, ни день, но праведные всегда пребудут там, в вечности со святыми ангелами. Вот, я тебе объяснил тайны царства [46] и рассказал тебе о заблуждении звезд; и […] отправить […] над двенадцатью эонами".

Иуда сказал: "Учитель, может ли так быть, что над семенем моим властны правители?"

В ответ Иисус сказал: "Приди, дабы я [—пропущены две строчки—], но будешь много скорбеть, когда увидишь царство и весь род его".

Услышав это, Иуда сказал ему: "Что доброго в том, что я это принял? Ибо ты меня отобрал для рода того".

В ответ сказал Иисус: "Ты станешь тринадцатым, и проклят будешь другими родами – и придешь ими править. В последние дни проклянут они твое восхождение [47] к праведному [роду]".

Сказал Иисус: "[Приди], дабы я мог научить тебя [тайнам], которых не видел никто никогда. Ибо есть великое и бескрайнее царство, пределов которому не видел ни один род ангельский, [в котором] пребывает великий невидимый [Дух],

которое никогда не видели глаза ангела, никогда не постигали помыслы сердца, и никогда его не называли никаким именем.

И явилось светящееся облако. Сказал он: "Да будет ангел мне в помощники".

Возник из облака великий ангел, светлый божественный Саморожденный. И от него явились из другого облака еще четыре ангела и стали служить ангелу Саморожденному. Сказал Саморожденный: [48] "Да будет […]", и явился […]. И он [создал] первое светило, дабы царствовать над ним. Сказал он: "Да будут ангелы, дабы служить [ему]", и явились несметные мириады. Сказал он: "[Да] будет светлый эон", и тот появился. Он создал второе светило, дабы царствовать над ним, вместе с несметными мириадами ангелов, дабы нести службу. И так создал он остальные светлые эоны. Он повелел им царствовать над ними и сотворил им в помощь несметные мириады ангелов.

В первом светящемся облаке, которого никогда не видел никто из ангелов среди всех, кого называют "Богом", был Адамас. Он [49] […] что […] образу […] и подобию [этого] ангела. Он явил нетленный [род] Сифа […] двенадцать […] двадцать четыре […]. Он сотворил семьдесят два светила из рода нетленного, по воле Духа. Семьдесят два светила сами сотворили триста шестьдесят светил из рода нетленного, по воле Духа, дабы число их было пять на каждое.

Двенадцать эонов двенадцати светил составляют отца их, и в каждом эоне шесть небес, дабы всего было семьдесят два неба на семьдесят два светила, и в каждом [50] [из них пять] твердей, [а всего] триста шестьдесят [твердей …]. Им даны были власть и [великий] сонм ангелов [несметных], во славу и поклонение, [а затем и] девственные духи, во славу и [поклонение] всех эонов, и небес, и твердей их.

Множество тех бессмертных мирозданием – то есть, миром тленным – называют Отец и семьдесят два светила, которые с Саморожденным и семьюдесятью двумя его эонами. В нем явился первый человек с его нетленными силами. Эон же, явившийся с его родом, эон, в котором суть облако познания и ангел, называется [51] Эль [?]. […] эон […] после того […] сказал: "Да будут двенадцать ангелов, [дабы] царствовать над хаосом и [преисподней]". И вот, явился из облака [ангел], чье лицо сверкает огнем, а облик осквернен кровью. Имя его Небро, что значит "мятежный"; иные же звали его Ялдаваофом. Явился из облака и другой ангел, Саклас. Так Небро создал шесть ангелов – как и Саклас – себе в помощники, и стало двенадцать ангелов на небесах, и каждый принял часть небес.

Двенадцать правителей говорили с двенадцатью ангелами: "Пусть каждый из вас [52] […] и пусть их […] род [—пропущена одна строка—] ангелов":

Первый [С]иф, которого называют Христом.
[Второй] Армафоф, которого […].
[Третий] Галила.
Четвертый Иобель.
Пятый Адонайос.

Вот пятеро, кто царствовал над преисподней, а прежде всего над хаосом.

Затем Саклас сказал своим ангелам: "Да сотворим человека по образу и подобию нашему". Они сотворили Адама и жену его Еву, которую в облаке называют Зоей. Ибо под этим именем все роды ищут его, и каждый из них называет ее этими именами. Теперь Саклас не [53] повел[евал …] кроме […] род[ов …] это […]. И [правитель] сказал Адаму: "Ты будешь жить долго, со своими детьми".

Иуда сказал Иисусу: "[Что значит] долгий срок, который проживет человек?"

Сказал Иисус: "Зачем удивляешься, что Адам с его родом прожил свой жизненный срок в месте, где он получил свое царство, долговечное с его правителем?"

Иуда сказал Иисусу: "Умирает ли человеческий дух?"

Сказал Иисус: "Вот почему Бог повелел Михаилу дать людям дух взаймы, дабы могли служить, но Великий приказал Гавриилу подарить дух великому роду без правителя над ним – то есть, дух и душу. Посему [остальные] души [54] [—одна строка пропущена—].

"[…] свет [—пропущены почти две строки—] вокруг […] пусть […] дух [который] внутри вас, пребудет в этой [плоти] среди родов ангелов. Но Бог повелел [дать] знание Адаму и тем, кто с ним, дабы цари хаоса и преисподней не могли господствовать над ними".

Иуда сказал Иисусу: "Что же будут делать эти роды?"

Предыдущая страница 13 Следующая страница


Апокрифические Евангелия 14

Иисус сказал: "Истинно говорю тебе, за них всех звезды исполнят всё. Когда Саклас завершит отведенный ему срок, появится с родами их первая звезда, и они закончат то, что было ими сказано. Затем будут прелюбодействовать во имя мое и убивать своих детей [55] и будут […] и [—пропущено примерно шесть с половиной строк—] имя мое, и он […] твою звезду над [три]надцатым эоном".

После этого Иисус [засмеялся].

[Иуда сказал]: "Учитель, [почему ты смеешься над нами]?"

В ответ [Иисус сказал]: "Я смеюсь не [над вами], а над заблуждением звезд, ибо эти шесть звезд блуждают вместе с этими пятью воинами, и все они будут уничтожены вместе со своими созданиями".

Иуда сказал Иисусу: "Вот, а что будут делать крещенные во имя твое?"

Иисус сказал: "Истинно говорю [тебе], это крещение [56] […] имя мое [—пропущено примерно девять строк—] мне. Истинно говорю тебе, Иуда, приносящие жертву Сакласу […] Бог [—пропущены три строки—] всё, что есть зло".

"Но ты превзойдешь их всех. Ибо в жертву принесешь человека, в которого я облачен".

Уже поднят твой рог, распалился твой гнев, зажглась твоя звезда, и сердце твое […]. [57]

"Истинно […] твой последний […] станет [—пропущено примерно две с половиной строки—], скорбеть [—пропущено примерно две строки—] правитель, так как он будет уничтожен. И тогда взойдет образ великого рода Адамова, ибо прежде неба, земли и ангелов существует тот род, что из вечных пределов. Вот, тебе сказано всё. Посмотри вверх, и увидишь облако, и свет в нем, и звезды вокруг него. Звезда путеводная и есть твоя звезда".

Иуда посмотрел вверх, и увидел светящееся облако, и вошел в него. Стоявшие на земле услышали голос, идущий из облака, говорящий [58] […] великий род […] … образ […] [—пропущено около пяти строк—].

[…] Их первосвященники роптали, потому что [он] ушел в гостевую комнату для молитвы. Но несколько книжников внимательно следили, дабы взять его во время молитвы, ибо они боялись народа, так как все считали его пророком.

Они подошли к Иуде и сказали ему: "Что ты здесь делаешь? Ты ученик Иисуса". Иуда отвечал им, как желали они. И он принял деньги и предал его им.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Assol, Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • АПОКРИФИЧЕСКИЕ ЕВАНГЕЛИЯ (Страница 1)
      • АПОКРИФЫ (Страница 1)
        • I. АПОКРИФЫ ВЕТХОГО ЗАВЕТА (Страница 1)
        • II. АПОКРИФЫ НОВОГО ЗАВЕТА (Страница 1)
          • АПОКРИФИЧЕСКИЕ ЕВАНГЕЛИЯ (Страница 1)
          • АПОКРИФИЧЕСКИЕ ДЕЯНИЯ АПОСТОЛЬСКИЕ (Страница 1)
          • АПОКРИФИЧЕСКИЕ ПОСЛАНИЯ (Страница 1)
          • АПОКРИФИЧЕСКИЕ АПОКАЛИПСИСЫ (Страница 1)
        • О ЕВАНГЕЛИИ ОТ ПЕТРА (Страница 1)
        • ЕВАНГЕЛИЕ ОТ ПЕТРА (Страница 1)
        • О ЕВАНГЕЛИИ НИКОДИМА (Страница 2)
        • ЕВАНГЕЛИЕ НИКОДИМА (Страница 2)
          • ДЕЯНИЯ ПИЛАТА И СОШЕСТВИЕ ХРИСТА ВО АД (Страница 2)
          • КОММЕНТАРИИ (Страница 5)
          • О СОШЕСТВИИ ИОАННА ПРЕДТЕЧИ ВО АД (Страница 5)
          • КОММЕНТАРИИ (Страница 7)
        • О ЕВАНГЕЛИИ ОТ ФОМЫ (Страница 7)
        • ЕВАНГЕЛИЕ ОТ ФОМЫ (Страница 7)
        • О ЕВАНГЕЛИИ ОТ ФИЛИППА (Страница 9)
        • ЕВАНГЕЛИЕ ОТ ФИЛИППА (Страница 9)
        • О ЕВАНГЕЛИИ ОТ МАРИИ МАГДАЛИНЫ (Страница 10)
        • ЕВАНГЕЛИЕ ОТ МАРИИ МАГДАЛИНЫ (Страница 10)
          • ГЛАВА 1 (Страница 10)
          • ГЛАВА 2 (Страница 11)
          • ГЛАВА 3 (Страница 12)
        • О ЕВАНГЕЛИИ ИУДЫ (Страница 13)
        • ЕВАНГЕЛИЕ ИУДЫ (Страница 13)
          • ПЕРЕВОД С АНГЛИЙСКОГО (Страница 13)


apokryphos - Апокрифические Евангелия

apokryphos

Апокрифические Евангелия

 Читать книгу
Содержание

Создание книги: Small Bay Ltd
Программа: ChmBookCreator
Файл взят с http://smallbay.ru/
Над дизайном работали: Assol, Spider, Elfin, Angel