Александр Амфитеатров - Классическая Демонология

1 Александр Амфитеатров

КЛАССИЧЕСКАЯ ДЕМОНОЛОГИЯ

ДЬЯВОЛ

Дьявол - первый виновник греха и родоначальник всех зол. Прежде него никто не грешил. "Печать совершенства, полнота мудрости и венец красоты, совершенен был в путях своих со дня творения, доколе не нашлось в нем беззакония". Дьявол пал и многих увлек с собою в отступление. Зло составляет насущную потребность демонов, которые ни о чем не мыслят, кроме зла, ни в чем не находят успокоения или наслаждения, кроме злой деятельности. Чувство добра ненавистно им. Главный грех их - иступленная ненависть к Богу, выражающаяся страшным непрестанным богохульством. Демоны - враги Бога. Но они ничего не могут сделать Творцу. Дьявол находится в полной власти Господа, против которого он мнит вооружаться и воевать в слепоте своей. Поэтому всю свою злобу они обратили на человека, являющегося образом Божьим и, зная, что Господь любит Свое создание, стремятся как можно больше навредить предмету Его любви. Дьявол со своими слугами сделался орудием Господа. Роль, отведенная Сатане, - совращать людей на путь греха и истязать их после в аду - это часть божественного замысла. Все их усилия направлены на погубление как можно большего числа душ человеческих. "Пусть бодрствует добрый пастырь и не спят псы его, Сатана, ходя вокруг стада голодным волком или рыкающим львом, как сравнил его апостол, таскает овец, с такою ловкостью, что из десяти едва уцелеет одна". Не надеясь более завоевать утраченное положение на небе, Сатана заботится об одном: остаться владыкою человечества и истребить из него следы искупления, обратив Землю во второй Ад, а ее историю в летопись скорби, греха и преступления. Лишенный общей, "оптовой", власти над человечеством, он обратился в мародера. Будучи не в силах опрокинуть церковь, он ее расшатывает, выдергивая камни из ее стен и иногда весьма фундаментальные. Сатана - неутомимый устроитель всех бед и несчастий человечества: войн, болезней, голодовок, катастроф всякого рода, смутитель и отравитель частной жизни, профессиональный мучитель людей. Демоны находят наслаждение во всех видах греха, вращаются постоянно в нем. Одни из них услаждаются "нечистыми и срамными похотями", иные любят богохульство, иные гнев и ярость, иные утешаются печалью, иные тщеславием и гордостью, - и каждый ту страсть вселяет в сердца человеческие вселяет, какою сам услаждается. Этой страстью они и живут, через нее получают доступ к душе и телу человека. Демоны получают силы через человека, приспособляя его "энергетику" для своего питания. Для этого они вначале должны уподобить человека себе, через то получив доступ к его душе. Человек страстный и грехолюбивый является для падших духов превосходной питательной средой. Раздувая в нем энергию страстей, пожирающие его жизненные силы, демон питается и усиливается в такой среде. Другим видом питания демонов являются жертвоприношения. Демоны с жадностью пожирают дух, происходящий от горения жертв, дым курящегося ладана, питаются запахом и разложением крови жертвоприношений, летают вокруг жертвенников и статуй, им посвященным...

ОБЛИК

Господен ангел тих и ясен,
На нем горит блаженства луч,
Но гордый демон так прекрасен,
Так лучезарен и могуч!
(Майков)

Человек создает своих богов, хороших или плохих, по своему подобию, результат зависит от степени развития личности и от того, в какое время она живет. Концепция христианского дьявола была во многом определена так называемыми отцами-пустынниками, отшельниками египетских пустынь, которые создали из своих видений и воспоминаний о развенчанных богах (таких, как парнокопытный и рогатый Пан) синтетический образ гротескного человекоподобного Дьявола. Тот Дьявол, каким мы его представляем - с рогами и копытами, изрыгающий серу и черный, как ночь, - был описан папой Григорием Великим (540 - 604гг.). Христианство наделило Источник Зла атрибутами самых разных языческих богов, дополнив множеством сенсационных подробностей как анатомического характера, так и касающихся его привычек (по большей части сексуальных), которые должны были сделать его окончательно отталкивающим. Для дьявола не было ни одной простой застывшей формы; вместо этого было разнообразие иконографических типов. Раннее средневековье дает чересчур фантастическое изображение демона, состряпанное из черт многих зверей, внушающих отвращение и ужас. Лицо у черного ангела обгорелое и безобразное, тело сухое и волосатое, крылья - как у летучей мыши, на голове рога - и хорошо, если только пара, а то и больше, нос крючком, длинные острые уши. Для пущей красоты прибавили еще свиные клыки, когти на руках и ногах, хвост с змеиным жалом или стрелою на конце. Страшные морды, подобные фантастическим маскам на фонтанах, разевали пасти на коленях, локтях, груди, брюхе и, в особенности, на заду; половой орган принимал громадные размеры и безобразно изощренные формы, напоминая бесстыдные карикатуры античного художества. Иногда его еще украшали отвислые женские груди. Ноги - иногда козлиные, на память о сатирах языческой древности, либо - одна человеческая, другая лошадиная, либо - ступни вооруженные ястребиным когтями, либо - как гусиные лапы. К числу физических недостатков черта надо отнести, его хромоту - вследствие своего падения с неба. В этом случае на Дьявола перенесена примета древнего эллинского божества Гефеста - и по той же причине: "раздраженный Зевс схватил его за ногу и стремительно низвергнул с высокого Олимпа на землю, и вследствие этого падения Гефест повредил ногу". Данте дал Люциферу три лица, подражая подобным же средневековым изображениям в виде человека с тремя лицами Троицы небесной: как обезьяна божества и вечный контраст его. Другой частый образ Сатаны - высокий изможденный человек, с лицом черным, как сажа, или мертвенно бледным, необыкновенно худой, с горящими глазами навыкате, всею мрачною фигурою своею внушающий ужасное впечатление призрака. Существовало и такое мнение, что подлинный облик демонов, как и ангелов, невидим для человеческого глаза в обычных условиях. Физическое тело служит своего рода спасительной завесой, защищающей человека от непосредственного видения бесов, которые могли бы привести к сумасшествию тех, кто их зрит. Волхвы, колдуны, маги, сознательно входя в общение с нечистой силой, снимают с себя эту спасительную завесу и непосредственно видят демонов. Позднее сложился внешний вид дьявола, сочетающий в себе черты человека и черного козла. Человечьи гены все больше брали верх. И вот уже перед нами дьявол

Не с бородкой козла, не на тощих ногах,
В епанче и с пером при чуть видных рогах...

Уже в средние века появлялись предположения, что страшный вид Дьявола - это клевета, наводимая на него врагами. Знаменитый художник ХIV века Спинелло из Ареццо (1308 - 1400), человек крупного дарования и чрезвычайно живой фантазии, писал для церкви Сан-Анжело в Ареццо картину, изображавшую падение ангелов, причем придал Люциферу такой ужасный вид, что сам не выдержал созданного им зрелища. Старику всюду начал представляться Дьявол, упрекающий Спинелло за безобразие, в котором художник его вообразил. Постоянная галлюцинация эта так подействовала на Спинелло, что он заболел и вскоре умер. А вот как описывает Сатану Федегиго Фрецци (ум.1416), епископ Фолиньо: "Я думал увидеть злое чудовище, ждал увидеть погибшее и унылое царство, а нашел его торжествующим и славным. Сатана оказался велик, прекрасен и имел такой благосклонный вид, такую величественную осанку, что казался достойным всякого почтения. На голове его сиял великолепный тройной венец, лицо было веселое, глаза смеялись, в руках он держал скипетр, как прилично великому властителю. И, хотя ростом он был в три мили вышины, надо было удивляться, как соразмерны его члены и как он хорошо сложен. За плечами его шевелилось шесть крыльев из таких нарядных и блестящих перьев, что подобных не имеют ни Купидон, ни Килленийский бог (т.е. Гермес)" Имея свой собственный индивидуальным образ, демон сверх того обладал способностью изменять свою наружность по желанию в другие образы, причем в этой своей способности он совершенно неограничен. Злые духи, - говорит Мильтон, - "принимают по своему желанию тот или иной пол или сливают их вместе. Так мягка, так проста бестелесная сущность, что, будучи свободною от мускулов и сочленений и не прикрепленная, подобно телу, к бренной поддержке костей, она может вливаться, следуя планам воздушных существ, в любую форму, ясную или темную, жидкую или твердую и, таким образом, приводит к намеченным результатам деяния своей любви и злобы". Чаще всего Дьявол меняет свою человекоподобную форму на человеческую же, которая в данном случае лучше соответствует их намерениям. К отшельнику он приходит обольстительной женщиною, к отшельнице красивым навязчивым юношей. Нередко Дьявол является тем, против кого злоумышляет, под видом их друзей, родных, близких и знакомых, из чего проистекали иногда большие несчастья, грехи и соблазны. Чтобы скомпрометировать св.Кунигунду, бес однажды вышел из ее спальни в виде рыцаря. Приняв образ св.Сильвана, он волочился за одной девицею и нарочно дал поймать себя у нее в спальне под кроватью. Фома Кантипратийский видел однажды Дьявола в образе монаха, который с нарочною непристойностью обнажился, будто бы по естественной нужде. Тот же Фома жалуется на дьяволов, которые компрометировали кельнское монашество, устраивая по ночам пляски на пригородных полях и одеваясь для этих балов в свои белые рясы. Какие бы привлекательные и даже святые образы ни принимал на себя Дьявол, он, однако, не мог и в них избыть своего дьявольства. Даже облачась в образ прекраснейшей девушки, ангела, либо самой Девы Марии, самого Христа, он выделял какие-то особые дьявольские флюиды, влияние которых тревожило и пугало человеческую природу, и сквозь восхищение и благоговейный восторг к оптическому обману визионер чувствовал, сам себя не понимая, внутри души своей только необъяснимый страх, смятение и отвращение. Наконец, надо сказать, что некоторые теологи-модернисты предпочитают избегать прямой персонификации дьявола, подменив рогатого, с хвостом и раздвоенными копытами "князя тьмы" неким "злым началом", гнездящимся в природе и человеке. "Библейский Сатана - это персонифицированный грех,- писал в 1973 году теолог Герберт Хааг,- Всюду в Новом завете, где говорится о сатане и дьяволе, это наименование можно с таким же успехом заменить словами "грех" или "зло".

АД

Мрак густейший непроглядный
Вопль свирепый, безотрадный,
Искры сыплет пламень жадный
От бесчисленных костров.
Место мрачно и бездонно,
Жарко, дымно и зловонно,
Стоном, воем оглашенно, -
Вечно жадной бездны ров.

Рай - дворец Божий, жилище ангелов и святых, полное "светов неописуемых и гармоний звуков неизрекаемых", украшенное цветами нетленными, благоуханное ароматами неистощимыми,- царство непорочной святости и непреходящей радости с жемчужными воротами, похожими на входную калитку в парикмахерскую, с арфами, облаками и ангелами в длинных белых одеждах, машущими своими блестящими крыльями, с едва слышным пением Марио Ланца, доносящимся из некоей небесной музыкальной системы. Там все так чисто, как внутри нового холодильника, и для любого человека, у которого течет по жилам кровь,- это перспектива ужасной скуки. Но по определению, Рай - царство радости и света. Ад - царство страданий и тьмы. Тьма там - густая, глубокая и как бы плотная. Она в некотором роде представляет собою основное вещество ада. Но если бы художники приняли это слишком буквально, в аду ничего нельзя было бы нарисовать. В средневековых иллюстрациях темнота и дым приносились в жертву ради ясности. Сверкания пламенных облаков и вихрей, рдеющие кучи раскаленного угля, потоки расплавленных металлов нарушают ее.

Где же, собственно, находится ад? Блаженный Августин в знаменитом трактате своем "О граде Божие" предостерегает против этого вопроса, говоря, что ни один человек не в состоянии узнать местоположение ада, если сам Бог не открыл ему этой тайны. Но Средние века, пытливые насчет мистической географии, не послушались блаженного Августина, и вот целым градом пестрых мнений ад помещается то в воздушных сферах, то на Солнце, в Иосафатовой долине, под полюсами, у антиподов, внутри вулканов, в центре земли, на крайнем востоке, на далеких островах, затерянных среди неведомых океанов, - иные же отделываются от адской топографии неопределенным, но решительным указанием: "вне мира". Однако же, наиболее распространенным, господствующим и самым естественным оставалось мнение, согласное с представлением древних, по которому ад чудится внутри Земли, как вечная угроза бездны, готовой разверзнуться под ногами грешных. Земная кора - не более как тонкий потолок ада, дрожащий и трепещущий под напором карающего пламени и воя вечных мук. Земля, красиво одетая солнцем в цветущие поля, густые леса, светлые воды, в действительности - червивый плод: кожа - румяная, а сердцевина - гнилая. Червь, источивший и испортивший великое яблоко земли, есть Сатана. Входами в подземный мир считались некоторые реальные места. Одним из таких мест было озеро Авернус, глубокое, кратер потухшего вулкана, вблизи Путеоли, в Южной Италии. Район вокруг озера Авернус, спокойный сегодня, был в древние времена известен своей вулканической активностью; миазмы сероводорода, поднимавшиеся вокруг, убивали птиц, пролетавших над озером, так что они падали мертвыми в воду. У царства вечной скорби имеется своя топография, метеорология, флора и фауна. Адские декорации визионистов: крутые, голые скалы, загроможденные каменистые равнины, разверстые пропасти, леса странных деревьев, смоляные озера, гнилые и угрюмые болота. Ад прорезан в длину и ширину реками, то чуть ползущими, то бурно стремительными, причем названия их - Ахерон, Флегестон, Лета, Коцит, Стикс - показывают, что они, переменив русло, притекли в христианский ад из античного языческого Аверна. В нем свирепствуют буйные ветры, то леденящие, то сожигающие; льют неукротимые дожди, падают град и снег. Растения, питаемые ужасною почвою ада, покрыты шипами острее ножей, плоды их налиты ядом. Воздух отравлен нестерпимою вонью. Животные или демоны в виде животных: драконы, змеи, жабы, отвратительные насекомые... Вход в ад традиционно представлялся, как пасть громадного и злобного животного, которое тащило грешников в свою утробу. Со временим сошлись на том, что это пасть Левиафана.

Фантастическая литература, некоторая часть которой состряпана морализирующими священниками для того, чтобы ужасать их паству, а другая часть, несомненно, получена как результат галлюцинаций или мистических переживаний, является основным источником для средневековых художников, изображавших ад. В "Апокалипсисе" Иоанна осужденным грешникам обещаны мучения вечные, не облегчимые ни днем, ни ночью. Главным орудием адской казни был огонь. Кроме огня есть в аду и лед, яростные ветры, проливные дожди, ужасные чудовища и тысячи видов мучений, которые выдумывают дьяволы для жертв своих. Авторы первых христианских видений были чрезвычайно искусны в определении наказания, соответствующего преступлению. Самый первый источник, "Апокалипсис Петра" (конец первого века), сообщает о богохульниках, подвешенных за свои языки, убийцах, которых едят змеи, клеветники и лжесвидетели, откусывающие свои собственные губы и языки и т.д. Встречается подвешивание, порка ремнем, сдирание кожи, разрывание, перекатывание острых камней вверх и вниз по раскаленному железному холму, погружение до гениталий в расплавленный свинец (любимое наказание для сладострастников, к которым отцы христианства были совершенно маниакально строги), или горящая сера, или обычная горячая грязь, колесование, сжатие в клещах, сажание на кол, потрошение, введение в задний проход всяких инородных тел и опасных животных и, конечно, простое поджаривание, основной метод адской кухни. "О, как ужасна судьба этих несчастных существ! Кровь бурлит и кипит в их венах, мозги плавятся в черепной коробке, сердце в груди раскалено и разрывается, кишка раскаленной массы горящей пульпы, глаза, пылающие, как расплавленные шары",- пугает иезуит Джойс. В видении Павла показан лес у ворот в ад. Деревья в огне, но они не истребляются огнем; на них подвешены грешники за различные органы - нарушители супружеской верности за их гениталии, гордецы за волосы и тому подобное. Женщины, нарушившие супружескую верность, висели на своих волосах над огнем, а немилосердные женщины, которые отказались воспитывать сирот, подвешены на деревьях, в то время как змеи, кишащие на их телах, высасывают их груди. Есть чувство, что ад - это обычный склад, в котором художники и писатели могли черпать все свои садо-мазохистские фантазии, предохранительный клапан для психоанализа европейской культуры. Имеется библейское утверждение, что души в аду могут видеть небо - например, богач, который взывает к Лазарю из глубин своего серного подземелья и может быть услышан. Но это просто другая психологическая пытка - умирающий с голоду нищий, прижавшийся носом к окну ресторана. В свою очередь, страдание грешников - приятное зрелище для праведных: святые радуются, что столь ужасные муки не выпали на их долю, в силу контраста их блаженство кажется еще более совершенным.

"Но все это меркнет по сравнению с наказанием быть вечно, вечно, вечно изолированным от образа Бога",- говорит Джон Донне. Таким образом, главная адская мука - существование, безвозвратно и навсегда отрезанное от Бога. Наименее вульгарные демонологи и теологи утверждают: "Ад - это состояние ума, а не место". Словами Джойса, "...каждая погибшая душа будет адом в самой себе". А демоны, курящиеся ямы, кипящие реки, котлы, вертела, раскаленные столбы, клещи, стоны, жалобы были - просто декорация этой идеи. Ее задачей было сделать ад конкретным. Мысль о том, что боль греха есть потеря видения Бога, естественно, трудно понять. Только посредством сильного метафорического воздействия человек может принять идею, что исключительно неприятно быть лишенным переживания, которого он никогда в действительности не имел; и только небольшая часть христиан во все времена истории Церкви имела непосредственное переживание Бога. Но каждый испытал физическую боль. Перспектива мучений поэтому много ближе к чувству возможного переживания каждого, чем гораздо более абстрактная перспектива потери видения Бога. Поскольку жизнь на земле вполне терпима без этого видения, грешники могли бы благоразумно принять, что жизнь после смерти была бы тоже терпима без этого.

По словам богословов, адские мучения вечны во времени, поскольку после смерти душе ничего не остается кроме коридора вечности, и не менее настойчивы в пространстве - в том смысле, что нет в существе грешника такой, хотя бы малейшей, частицы, которая не испытывала бы невыносимых страданий, всегда одинаково напряженных. Они заперты в тисках терзающей боли на всю вечность. Их боль бесконечна по степени, поскольку они являются душами без тел и поэтому не имеют физиологического механизма защиты путем ухода в кому или шок, которые тело применяет против боли; в аду душа совершенно обнажена. Было несколько диспутов среди отцов Церкви и богословов о том, может ли боль при всех обстоятельствах быть бесконечной по своей степени. Некоторые полагали, что мучители играли на чувствах грешника, как виртуоз на синтезаторе Вурлицера, вызывая терзающую боль в барабанных перепонках, затем зубную боль, затем в берцовой кости и так далее, во всем жалком остове, в сумме и комбинации, которые соответствуют отдельному преступлению, из-за которого он попал в ад. Хотя христианская доктрина бесконечной и вечной боли в аду психологически бессмысленна, ее отпугивающее действие было громадным.

Один из фундаментальных вопросов в любой дискуссии об аде - за какой грех душа может быть туда послана. Ясно, что некоторые грехи хуже, чем другие, и поэтому заслуживают наказания более серьезного. Если все грехи оплачиваются бесконечным наказанием, тогда в глазах Бога никакой грех не хуже, чем другой - ситуация, которую ни Церковь, ни одно из обществ, которое основывается на законе согласно церковной морали, не готово принять. Таким образом, проблемы, возникающие из идеи бесконечного наказания, привели к провозглашению разницы между смертным и простительным грехом и изобретению таких местечек, как Чистилище и Лимб. Существование чистилища было признано католичеством в 1254 году на основании текста Нового Завета: "Поэтому говорю вам: всякий грех и хула простятся людям; а хула на Духа не простится людям. Если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не простится ему ни в этом веке, ни в будущем". (Матф. 12:31-32) Подразумевается, что имеются грехи, которые не заслуживают вечных мук, и они простительны. Однако и они будут наказаны. Лимб, с другой стороны, прибережен для душ тех, кто не заслужил ни неба, ни ада (с предварительным пребыванием в чистилище или без него). Туда шли добродетельные люди, которые, будучи рожденными до Христа, никогда не получали благословения от крещения. Обычная средневековая практика представляла преддверие ада его частью.

Все церковные писатели утверждают единогласно, что Бог совершенно покидает осужденных и забывает о них. Если душа, попав однажды в ад, не может выйти обратно и должна оставаться там вечно, наказание адом автоматически карательное. Он не предназначался для исправления, так как в этом не было смысла: душа уже не была в состоянии развивать способность нравственного выбора, без которой истинная добродетель невозможна. В аду нет никакого выбора. Еще меньше можно подразумевать устрашение им для предупреждения нового греха, так как, согласно Фоме Аквинскому, души в аду не могут грешить: они отказались от свободы воли (или их отлучили от этого). Традиционно Церковь учит, что душа неспособна к моральному изменению после того, как она покинула тело. Она останется навсегда в том состоянии, в котором она была, когда предстала перед судом - если только она, конечно, не находится в состоянии простительного греха, который может быть выжжен во время краткого пребывания в чистилище. В аду душа становится абсолютно злой; все ее способности аннулированы; когда души на небе вливаются в существование Бога и таким образом становятся абсолютно добрыми, души в аду пропитаны и поглощены присутствием Сатаны. У них нет выбора. У них не больше выбора возможности быть злыми, чем у меня - выбрать форму грудной клетки. В аду нет ни милосердия, ни возможности покаяния.

Суд над душами иногда представлялся в виде прохождения по мосту. Впервые подобный сюжет появляется в древней персидской мифологии как Кинвад-мост, который протянут над пропастью между землей и небом. Неимоверно далеко внизу под его хрупкой аркой находятся вонючие болота и горящие ямы ада. Каждая душа должна пересечь его, и мост судит их всех. Для святого он расширяется и становится гладким, так что у того нет проблем перейти по нему. Для плохого человека он становится невозможно узким. В начале восьмого века Св.Бонифаций описал, как в его видении путешественник - известный как монах из Венлока - видел реку дегтя с перекинутой шаткой деревянной доской. Некоторые души проходили по ней без труда. Другие же падали в кипящую жижу, где одни торчали по шею, другие до пояса или до колен и так далее в пропорции к тяжести их грехов. В конце концов все они выходили, вина сжигалась, и они вступали в небесный город на другой стороне реки. Смоляная река в этом случае - это чистилище. Но в более поздних образах она всегда твердо ассоциировалась с адом. Сходный образ представляла собой лестница. Лестницы обычно использовались в искусстве как символ морального совершенствования. "Видение Перпетуи" третьего века рассказывает о золотой лестнице, протянутой к небу от земли, каждая из тысячи ступенек которой защищена крюками и острыми ножами. Если нехороший человек ступает на ступеньку, крючья и ножи вступают в работу над ним и он падает в лапы громадного дракона, который лежит, свернутый кольцом, вокруг основания лестницы. Это представление повторялось в более поздних видениях, примечательно среди них "Видение Альберика" (двенадцатый век). На своем пути через ад Альберик видит длинную железную лестницу с десятью зубцами на ее перекладинах. Пламя и искры вырываются из зубцов, и железо нагрето докрасна; чтобы сделать подъем еще более трудным, под лестницей находится котел с кипящими маслом и смолой, и его жар поднимается, чтобы обжигать карабкающихся,- некоторые из них падают в котел.

Из всех описаний Ада, оставленных нам средними веками, самою возвышенною поэзией ужаса дышит и наибольшею изобретательностью сверкает "Видение" Тундала. Избежав лап бесчисленных демонов, душа Тундала, сопровождаемая светлым ангелом, достигла сквозь густейший мрак ужасной долины, усеянной пылающим углем и покрытой небом из раскаленного железа толщиною в шесть локтей. На эту ужасную крышу непрерывным дождем падают души грешников, чтобы растаять в ее жару, подобно жиру на сковороде; сделавшись жидкими, они протекают сквозь металл, как воск через сукно, и капают на горящие внизу угли, после чего принимают свой первичный вид, обновляясь для вечного страдания. Далее, на озере, покрытом льдом, сидит зверь, совершенно непохожий на других: у него две ноги, два крыла, длиннейшая шея и железный клюв, извергающий неугасимое пламя. Этот зверь пожирает все души, которые к нему приближаются, и, переварив, выбрасывает их калом на лед озера, где каждая душа принимает свой первоначальный вид и - тотчас же каждая становится беременною, все равно, душа ли то женщины или мужчины. Беременность души протекает в обычном порядке, причем они все время остаются на льду и изнывают от боли во внутренностях, раздираемых носимым ими потомством. В назначенный срок они разрешаются от бремени, - мужчины, как и женщины! - чудовищными зверями, имеющими головы из раскаленного железа, острейшие клювы и хвосты, усаженные острыми крючками. Эти звери выходят из какой угодно части тела и при этом разрывают и тащат за собою внутренности, грызут тело, царапаются, ревут. Это, по преимуществу, казнь сладострастников... Самое популярное и пространное описание ада содержится в "Божественной комедии" Данте Алигьери. Дантову схему ада можно изложить достаточно кратко, так как большинство картин адов, написанных художниками четырнадцатого и пятнадцатого веков, исходят из нее. Ад располагается в центре земли. Он похож на коническую полость в виде фурункула в плоти. Преисподняя делится на девять кругов, четко уравновешивающих сферы неба, и расположенных в таком же порядке, то есть наименьшие грехи получают наказание на верхних, наружных кольцах ада, а низость греха приводит к более низкому кругу, также как на небе самая высшая сущность предназначается для Эмпирея, а грубая материя - для земли. Средневековая вселенная была, в действительности, сконцентрирована вокруг ада. Верхний ад состоял из пяти кругов. Первый круг - это Лимб, содержащий души некрещеных и добродетельных язычников. Второй круг предназначен для похотливых (сладострастных); третий - для обжор. В четвертом наказываются скупые и моты (расточители), в то время как пятый круг полон душ, проклятых за грех гнева, сцепившихся и вопящих друг на друга в болотах Стикса. Внутри этого круга находятся стены города Дита, в котором располагается весь нижний ад. В нижнем аду наказываются грехи против Бога (грехи похоти, обжорства, скупости и ярости Данте считает слабостями, а не умышленными проступками). Круг шестой лежит сразу же внутри прочных стен Дита и содержит горящие могилы еретиков. Из него отвесная скала спускается в другую реку, Флегетон, которая течет из круга седьмого, в нем наказываются "насильники над природой и собой": самоубийцы и вечно бегущие по кольцу горящего песка гомосексуалисты. С края этого круга еще более крутая скала погружается в восьмой круг, который делится на десять концентрических рвов: дымовая труба из камня, содержащая мошенников, души, проклятые за извращение языка, закона, общественного порядка и любви. Наконец, Данте попадает в круг девятый, замерзшее озеро Коцитус, дно ада, в котором по самое горло во льду находятся души предателей, над ними восседает сам Сатана. В Библии нигде нет никакого упоминания, что ад разделен таким образом, и известные эсхатологи, начиная с шестнадцатого века и далее, имели склонность рассматривать ад как сдавленный паштет из душ, всех одинаково поджаренных, как в ужасной проповеди, которую Иисус прочел Стивену Дедалу в "Портрете художника": "Ад - это тесная, темная и вонючая тюрьма, местопребывание демонов и потерянных душ, заполненное огнем и дымом. Теснота этого узилища создана Богом специально для наказания тех, кто отказался быть связанным Его законами. В земных тюрьмах бедный узник имеет, по крайней мере, свободу движения... Но не так в аду. Там, по причине большого числа проклятых, узники собраны в своей ужасной тюрьме, стены которой, говорят, имеют тысячу миль в толщину: и проклятые так сильно стеснены и беспомощны, что, как пишет блаженный Св. Ансельм в своей книге по образам, они даже не в состоянии сбросить со своего глаза червяка, грызущего его". Другие описывали ад огромною кухнею или трапезною, в которой дьяволы - повара и едоки, а души осужденных - кушанья разного приготовления. Скатерти были сделаны из кожи ростовщиков, а салфетки из кожи старых потаскушек. Сервировка и кушанья не оставляли желать ничего лучшего. Жирные шпигованные ростовщики, воры и убийцы в соусе, публичные девки с зеленой подливкой, еретики на вертеле, жареные языки адвокатов и много лакомых блюд из лицемеров, монахов, монахинь, содомитов и другой славной дичины. Вина не было. Кто хотел пить, тому подавали морс из ругательств.

Попасть в Ад на вечное жительство было очень легко. Напротив, чрезвычайно трудно было сойти в ад в качестве простого посетителя, так сказать, на положении любопытствующего туриста. Вопреки внушениям церкви, у некоторых возникала мысль, что не все, попадая в Ад, терпят мучения. Достойным Дьявол дает "стальную душу", и те вступает в Ад "на правах гражданина".

МОГУЩЕСТВО

Бесплотные духи, сотворенные из более тонкого вещества, чем человек, в своих действиях гораздо свободнее, в способностях гораздо развитее, нежели люди; изначально наделены силами, позволяющими им оказывать мощное влияние на материальный мир; кроме того, они имеют несравненно большие знания об устройстве и законах вселенной, владеют средствами, позволяющими преодолевать законы видимого мира. "Сатана обладает большим мужеством, невероятной хитростью, сверхчеловеческой мудростью, острейшей проницательностью, совершенной рассудительностью, несравнимым мастерством в плетении самых хитрых интриг и злобой и беспредельной ненавистью ко всему человечеству, безжалостной и непроходящей", - писал в 1563 г. врач-скептик Иоганн Вейер. Границы могущества Дьявола определяются трудно. Конечно, оно несравнимо со всемогуществом Божьим, но все же велико и грозно. Как мятежник, Сатана сокрушен без надежды на улыбку победы. Но, побежденный по совокупности, он мстит за себя непрерывным бунтом в розницу. Он проникает в счастливые обители наших прародителей и вводит в гармонию божественного творчества грех, разлад и смерть. Он наполняет Вселенную ядом своим и побуждает ее к отречению от Бога. Он становится "князем мира сего" в пространстве и времени. Правда, власти у него ровно настолько, сколько Бог его злобе терпит, но нельзя не признать, что пределы этого терпения чрезвычайно широки и, действуя в них, Сатана вооружен и собственной инициативой, и собственной внутренней, а не заимствованной или отраженной силой. Все зло мира истекает из него, и чрезмерность зла дает понятие о гигантском могуществе источника. Искупительное воплощение Христа, конечно, нанесло Дьяволу жестокий удар, - настолько, что однажды он, явившись к св.Антонию, протестовал, зачем люди продолжают осыпать Дьявола проклятиями и ругательствами, тогда как он, после пришествия Христова, стал совершенно бессилен. Но Дьявол хитрил. В язычестве умерла, быть может, его абсолютная власть над землею, но не умерла сила. Христос победил его, но не отнял у него оружия, и Сатана сейчас же начал новую борьбу, отвоевывая у победителя человечество шаг за шагом, душу за душою. И по прошествии нескольких веков по искуплении царство Сатаны опять полно рабами, а картина мира столько же печальна, как пред искуплением. Распространяясь одинаково как на природу, так и на человека, могущество демонов обусловливается их чудесными способностями. Они могут в мгновение ока переноситься с одного конца Вселенной на другой, углубляться в землю и воду, проникать в стихии. Вещественная природа в особенности подчинена им. Не надо забывать, что многие еретические секты считали материю творением Сатаны. По мере того как в религиозной идее обострялся контраст между материей и духом и материя-враг осуждалась на проклятие и гибель как сила темная и развращенная, - фантазия дрессируемых католичеством народов должна была все более склоняться к тому, чтобы видеть в природе великую лабораторию и царство Сатаны. Это одна из причин, почему в Средних веках так бедно и скудно было чувство природы. Огромную власть имели демоны над землею, в центре которой отводилось место для Ада. Их делом были или могли быть землетрясения, а тем более извержения вулканов, которые вообще почитались пастями и отдушинами Ада. Когда Дьявол спешил возвратиться в свой Ад кратчайшим путем, он проваливался сквозь землю в любом месте, как в театральный трап. Не все в природе подчинялось демонам в одинаковой степени. Некоторые вещества и условия местности их как бы притягивали, другие их, наоборот, отталкивали. Дьявол большой любитель романтического пейзажа: его излюбленное пребывание - среди уединенных скал, в ущельях обрывистых гор, в густых и темных лесах, пещерах, провалах, - во всех угрюмых странах природы. Думали, что бес в таких местах особенно силен - потому их и любит. Технические способности Сатаны беспредельны. Он знает все искусства, ремесла и мастерства, но, разумеется, не разменивается в их области на пустяки, а предпринимает только работы, достойные своей ловкости и силы. В Западной Европе Сатана получил страсть к архитектуре и строительству. Великое множество мостов, башен, стен, акведуков и тому подобных построек приписываются этому странному зодчему и инженеру. Это он сложил знаменитую стену между Англией и Шотландией, воздвигнутую по повелению императора Адриана. Он же перекинул мост через Дунай в Регенсбурге, через Гону в Авиньоне и другие, так называемые "чертовы мосты". В варварские и бедные Средние века громадные римские постройки, включая и великие военные дороги римлян, казались превосходящими силы человеческие и, кроме дьявольского художества, народ не находил, кому их приписать. Страннее всего, что Дьявол употреблял иногда свои архитектурные таланты также на сооружение церквей и монастырей. Но, конечно, в этом случае он либо преследовал какие-либо свои тайные цели, либо был побуждаем волею, сильнейшею его. Так, говорят, им были сделаны планы и другие рисунки для Кельнского и Ахенского соборов, а последний даже отчасти, если не весь, им выстроен. В Англии считается постройкою Дьявола аббатство Кроулэнд. Дьявол настолько гордится своим зодческим талантом, что однажды вызвал архангела Михаила, старого своего неприятеля, на конкурс, кто построит красивее церковь на горе Сен-Мишель в Нормандии. Архангел, как и следовало ждать, победил, но и Дьявол не ударил лицом в грязь; притом архангелова церковь была за красоту взята на небо, так что грешный мир о ней судить не может, а Дьяволом воздвигнутая осталась на земле, и ею до сих пор любуются туристы, как готическим шедевром. Обыкновенно черт, когда берется возвести твердые стены, церковь или мост, то в награду требует душу того, кто первый вступит в новое здание. Чудесность дьявольских построек заключалась не только в их совершенстве, но и в скорости, с которою они созидались. Часто Дьяволу давался для них срок не более как в одну ночь, - и он успевал, если только люди его не надували, чего по отношению к Дьяволу, кажется, никто и никогда грехом не почитал. Обязавшись на протяжении одной ночи выстроить церковь, Дьявол переносил на место постройки из отдаленнейших мест целые гранитные скалы, глыбы и плиты цветного мрамора, иногда даже колонны, похищенные в каком-нибудь древнем языческом храме, вековые дубы и ели, металлические брусы и балки и, не покладая рук, рубил, строгал, буравил, тесал, ковал, лил, полировал, рыл, складывал, штукатурил, красил, рисовал, расписывал, ваял, так что с наступлением утра первый луч солнца уже зажигал на башнях яблоки из превосходного полированного золота и отражался в художественной живописи огромных стрельчатых окон. И уж за такую постройку нечего было бояться, что через год или два в ней обрушится потолок или обвалится стенная штукатурка. Единственно, от чего Дьявол систематически уклонялся, это - увенчать свое здание крестом. Да и то один адский архитектор умудрился и выстроил для шведского короля Олафа Святого высочайший собор с крестом. Но однажды святой король, поднявшись на кровлю собора, с ужасом увидел, что то, что снизу кажется людям крестом, в действительности - золотая фигура коршуна с распростертыми крыльями. Чудовищная сила сопровождается в Дьяволе проворством и ловкостью величайшего акробата и фокусника. Еще Тертуллиан утверждает, что Дьявол даже умеет носить воду в решете. На этой сверхъестественной ловкости Дьявол обыкновенно попадается, когда хочет скрыть свою истинную породу, - забывшись, он непременно раскроет свое инкогнито, проделав что-нибудь такое, что далеко превосходит самые крайние пределы человеческих средств. Наука и сила синонимы, а потому знание Сатаны делает его "могущественным духом". "Очевидно, что дьяволы обладают глубочайшими знаниями обо всем. Ни один богослов не может истолковать Священное Писание лучше них, ни один адвокат лучше них не знает законов и установлений, ни один врач или философ лучше них не разбирается в строении человеческого тела или в силе камней и металлов, птиц и рыб, деревьев и трав, земли и небес", - так лестно отзывается о них французский судья по делам ведьм Жан Боден. Глубокие научные познания дьявола заставляли церковь подозревать в сношениях с ними каждого ученого и, по возможности, сжигать его, как ученика сатанинского, живым. Даже про папу Сильвестра II, поражавшего современников математическими и философскими познаниями, упорно говорили, что он заключил союз с Дьяволом. Черти были знатоками богословия, цитировали на память Священное Писание и рассуждали о таинствах с точностью и определенностью профессиональных теологов. Из уст одержимых, телом которых они завладевали, демоны сыпали текстами из Нового и Ветхого Завета, мнениями и сентенциями отцов и учителей церкви и часто вгоняли в стыд заклинателей, которые вдруг оказывались совершенными невеждами в сравнении с ними. Более того: св.Фурсей присутствовал при диспуте демонов о грехе и наказании даже не с людьми, а с ангелами, - и нечистые не ударили лицом в грязь ни в диалектике, ни в богословии. Известно, что в богословском споре Дьявол припер самого Лютера к стене настолько плотно, что бедный реформатор, истощив все логические аргументы, предпочел просто запустить в него чернильницей. Расходятся мнения и о том: зная все тайны природы, знают ли демоны также тайны человеческой души? Могут ли они проникать в глубину совести, шпионить за нашими мыслями и чувствами? Некоторые отрицают это на том основании, что в таком случае человек оставался бы совершенно беззащитным против их наущений и искушений. Поэтому демонам не дано видеть душу человека и они только большие физиономисты: по внешним признакам угадывают мысль и волю, читают в уме и чувстве, что, собственно говоря, может делать и человек, но у дьявола в тысячи раз больше умения, опыта и навыка. Другие богословы, и между ними сам князь их, Фома Аквинат, наоборот, полагают, что демоны читают в душе нашей, как в раскрытой книге. Гонорий из Отена (ум, около 1130 г.) думал, что демонам надо знать злые стремления человеческой мысли и воли, добрые же - нет. Дело в том, что свое знание первых дьявол много раз доказывал, внезапно обличая своих заклинателей при все честном народе в самых тайных и сокровенных грехах их, не исключая и мысленных. Во власти над человеком Сатана был ограничен известными условиями: над плотью он имел ее гораздо больше, чем над духом. Тело, плоть, материя, животная часть человека почиталась настолько дружелюбною и подчиненную Сатане, что некоторые еретики думали даже, что человек телесно создан Сатаною, а не Богом. Отсюда взгляд на тело как тюрьму духа, как на зачинщика всякого греха, как на развращенную силу, стремящуюся навстречу воле отца всех пороков и лжи, как на источник поэтому разлада в жизни человеческой, как на союзника бесов против Бога. Дьявол ценил своего союзника и ласкал его. Он обольщает тело, награждая его красотою и здоровьем, чтобы оно возгордилось перед бедной, серенькой душой и подавило ее; он обостряет плотские аппетиты, вожделения, похоти, умножает его запросы, повышает требования от жизни, так что душа теряется перед ними и должна тянуться на поводу у тела. Либо, наоборот, чтобы лишить душу терпения и довести ее до отчаяния. Дьявол мучит тело болезнями и тысячами несчастий, как было это с Иовом многострадальным. Эпидемии и эпизоотии очень часто почитались делом рук Дьявола. В атаках своих на душу Дьявол встречал преграду в свободной воле человека, которую все богословы единогласно считали сильнее его ухищрений. Но правило имело исключения, по которым во власти Сатаны остаются бесноватые, отлученные от церкви и некрещеные. Что касается первых, то в них душа отравлялась как бы заразою от тела: проникнув в тело. Дьявол понемногу просасывался и в душу, заставляя одержимого хотеть, думать, говорить и делать только то, что угодно Сатане. В душу нормального христианина - крещеного члена церкви и не бесноватого - путь Дьяволу открывает совершенный грех. Поэтому естественная забота Дьявола - чтобы грешили как можно больше. Для этого демон смущает душу мятежными мыслями, нескромными грезами, будоражит чувства, посылает тысячи греховных призраков и мыслей. Он нападет на души во сне, когда разум потемнен, а воля ослабла, и расставляет им сети и осаждает их видениями и снами, оставляющими по себе опасные тревоги и смуты. Даже души святых не свободны от его влияния. Сильно влияя на индивидуальную жизнь человека, Сатана ярко отражал образ свой и в собирательной участи народов и всего человечества. Все отцы и учители церкви согласны в том, что им изобретены ложные религии, ереси, тайные науки; он бросает семена раздоров, подсказывает заговоры, воспитывает мятежи, накликает голод, внушает войны, возводит на престолы злых государей, посвящает антипап, диктует вредные книги, а в промежутках между всеобщими бедствиями сеет частные: пожары, несчастные случаи, кораблекрушения, убийства, грабежи, соблазны, разорения. Для всего этого он располагает громадными средствами, так как ему известны и подвластны все сокровища, скрытые в земле. Со временем сын Сатаны и главный его наместник - Антихрист - получит все эти богатства в свое распоряжение, чтобы ценою их сделаться владыкою мира. Потому, вероятно, церковь так усердно и собирала богатства, грабя его со всего мира, - чтобы насколько возможно ослабить бюджет будущего врага. Не менее спорный вопрос - знают ли дьяволы будущее. Большинство теологов высказывается отрицательно: если бы Дьявол, зная прошедшее и настоящее, знал еще и будущее, то чем же его знания отличалось бы от знания Бога? И как бы Бог потерпел, чтобы дьяволы заранее знали его предначертания через веки веков? Подобным знанием они не обладали и раньше своего изгнания из рая, так как иначе не подняли бы бесполезного восстания. Ведь и добрые ангелы не имеют непосредственного знания будущего, а знают его лишь постольку, поскольку Бог допускает их читать мысли Его. Как же объяснить предсказательные способности дьяволов? Ориген говорит, что они узнавали будущее по движению планет; мнение, плохо примиримое со взглядами Лактанция, который именно астрологию признавал ложным изобретением демонов. Св.Августин полагал, что дьяволы не имели непосредственного и прямого знания будущего, но, благодаря способности переноситься с места на место быстрее молнии, а также благодаря изощренности своих чувств и интеллекта, они были облегчены в логической работе настолько, что по заключениям настоящего могли воображать и угадывать будущее чуть не наверняка. Св.Бонавентура полагает, что они не знают будущего как возможности, а только угадывают ее как планомерность, так как они великолепнейшие натуралисты и до тончайшего совершенства выучили все законы и тайны природы. При всем этом церковь не забывала оговариваться, что гений, ловкость и сила Дьявола необыкновенны только по сравнению с человеческими, божественный контраст обращает их в ничто.

НАВАЖДЕНИЕ

Церковь сама же, в своей ненависти к природе и инстинкту, сатанизировала мир, прокляла природу. Прозрачный источник, белый цветок, птенчик... - тень Дьявола затмевает день и распространяется на все живое. По учению некоторых гностиков, природа есть творение проклятых ангелов, материя - зло, противоположение божеству. Альбигойцы проповедовали то же самое. Не достигая такой категорической крайности, средневековый католицизм приближается к этим мыслям, поскольку он считает всю природу после грехопадения прародителей как бы оскверненною и павшею во власть Сатаны. Природа одержима бесом; дух Сатаны наполняет и покоряет ее. Для монаха, затворившегося в монастыре своем, она - предмет смутного ужаса, сплошной лагерь бесчисленных врагов. Непроходимые дебри и мрак чащ лесных, грозные вершины горы, огромная скала, повисшая над пропастью, угрюмые, черные долины, недвижное среди утесов или векового бора, бешеный поток: все это - для монашеского миросозерцания - декорация громадной сцены, за кулисами которой стоит черт и строит свои козни. Нет ничего удивительного, если в Средние века, придавленные демоническим миросозерцанием, почти угасло так называемое чувство природы. Полет грозовых туч на небе, полог тумана над землею или морем, ливень, наводняющий реки, град, уничтожающий жатвы, водоворот, поглощающий корабли: все это - и жилище, и действие Сатаны. Он ревет в ветре, пылает в пламени, чернеет во мраке, воет в волке, каркает в вороне, шипит в змее, прячется в плоде, в цветке, в песчинке. Он - всюду, он - душа вещей. Но, сверх того, некоторые местности земли, казалось, были его излюбленными, и он с народом своим охотнее селился в них и владычествовал над ними: пустыни, некоторые леса, вершины гор, кое-какие озера и реки, покинутые города, разрушенные замки, заброшенные церкви. Мир природы был вполне отдан в добычу дьявольского одоления. Но не лучше было и с миром человеческим. Сатана мешался во все исторические события, вызывая и поддерживая злые, мешая и препятствуя добрым. Он сочинял ереси, возлагал тиару на главы антипапам, вселял гордость в сердце императоров, возмущал народы, подготовлял восстания и нашествия иноплеменников и направлял их. Разбойничьим бандам, равно как и атаманам кондорьеров, приписывали дьявольское происхождение.

Им изобретены дурные нравы и законы, роскошь и блеск, нечестивые зрелища, деньги, за которые все продается и покупается. Он же, как известно, - "первый винокур". Скоморохи, шуты, купцы модных товаров - все это его подручные слуги. Пляска также изобретена Сатаною. При такой огромной и пестрой опеке над миром дьяволам редко случалось сидеть без дела. Их жизнь - непрерывная скачка по суше и по водам в поисках добычи, непрерывный труд провокации греха и подготовки удобной для него почвы. У Дьявола всегда на руках тысячи затей ко вреду человечества. День и ночь вырываются из ада все новые и новые черти, один другого свирепей, все с новыми и с новыми затеями. Ужас пред этим могуществом - необъятным, повсеместным, повсечасным - загипнотизировал Средние века: вся их история затемнена легшею на нее тенью Дьявола. Основание многих монастырей начиналось тем, что с будущей их территории надо было прежде всего выжить черта, как старого землевладельца, причем он иногда был очень упрям и не сразу-то сдавался. Не было места, куда не мог бы проникнуть и где не мог бы творить пакостей своих Дьявол. Высокие и толстые стены и железом обитые ворота с крепчайшими засовами нисколько не мешали ему врываться в монастыри; и даже самые церкви, по чину освященные, с постоянными в них службами, не были застрахованы от дьявольских вторжений. В монастырях ночной караул выставляли не только против телесного врага, но и против Дьявола. Где только селились монахи и монахини, там всегда объявлялась и огромная толпа разнороднейших дьяволов. Они деловито расхаживали между монахами и искушали их, одни - поглаживанием век, чтобы сомкнулись сном очи служителей Божьих, другие - запуская монахам пальцы в рот, чтобы иноки святые зевали. Рикальм, аббат Ментальской обители в Виртемберге, рассказывает о досаждениях, сделанных как ему самому, так и другим. Дьяволы, без малейшего уважения к его сану и возрасту, ругали его поганою волосатою мышью; пучили ему живот и бурлили в брюхе; причиняли ему тошноту и головокружение; устраивали, чтобы руки у него затекали так, что он не мог перекреститься; усыпляли его на клиросе и потом храпели, чтобы другие монахи соблазнялись, думая, будто это он храпит. Говорили его голосом, вызывали в горле перхоту и кашель, во рту - слюну и потребность плевать, залезали к нему в постель, закладывали ему рот и нос так, что не вздохнуть, заставляли его мочиться, кусали его в образе блох. Если он, чтобы преодолеть искушение сна, оставлял руки поверх одеяла, дьяволы вталкивали их под одеяло. Иногда за столом они отнимали у него аппетит, и тогда помогало одно средство - проглотить немного соли, которой демоны боятся. Шелест, производимый одеждою, когда человек движется, - для Рикальма, - жужжание дьяволов, равно как и всякий звук, исходящий из человеческого тела или вещественных предметов, за исключением колокольного звона: он - дело ангелов. Сипота, зубная боль, мокрота в горле, обмолвки в церковном чтении, бред и метания больных, тоскливые мысли и тысячи мелких движений души и тела - все это проявление дьявольского могущества. Вот - монах: слушает чтение, а сам мотает вокруг пальца соломинку, - это дьявольские сети. Все, что мы говорим хорошего, - это от ангелов, а все дурное - от дьяволов. Так что бедный Рикальм признается, что он уже не знает, когда же и что сам-то он говорит. Дьяволов, - говорит Рикальм, - в воздухе - что пылинок в солнечном луче; более того, самый воздух есть род дьявольского раствора, в котором утоплен человек. Злые демоны окружают со всех сторон человека, "как будто кто в море нырнул и окружен со всех сторон, снизу и сверху водой". "Количество бесов так же велико, как и число атомов солнца; в каждой складке жизни сидит демон. Ни в какое время и ни в каком месте человек не обезопасен от них". Почти боялись дышать, чтобы злой дух не вселился в тело. В скульптурах и картинах, украшающих церкви Средних веков, дьяволы изображены в бесчисленных образах и видах, отразивших галлюцинации, которые преследовали монахов. Во время службы - сколько раз их видели - они кувыркались пред алтарем, лазили по хоругвям, играми в прятки между скамеек, катались по полу, висели с капителей, тушили свечи, опрокидывали лампады, подкладывали разные мерзости в кадила и даже подсовывали попу требник вверх ногами: вот до чего доходит их дерзость! Чтобы развлечь внимание молящихся, они вмешивались в священные песнопения, нарочно фальшивя и козлогласуя самым смешным образом, подсказывая хористам самые непристойные и позорные обмолвки, либо, на самом трогательном месте, возьмут, да и оборвут мехи у органа, и он, вместо величественного звука, пискнет, хрюкнет и замолчит. А тем временем демон Тутивилл собирает с уст молящихся каждую ошибку в чтении, каждый промах в произношении и вяжет из них узел, который он в свое время, в день судный, принесет и развяжет пред перепуганными душами. Девушек, одолеваемых грешными мыслями, и жен, не очень-то верных мужьям своим, демон-искуситель подстерегает у исповедальных будок, нашептывая из-за темных колонн коварные советы лгать духовному отцу, либо замолчать пред ним грех свой. Более того: бывало и так, что сам духовник, скрытый под капюшоном в глубине конфессионала, оказывался переодетым Дьяволом и вместо слов увещания и прощения приводил кающегося в смертный грех отчаяния, либо давал ему лукавые наставления, из которых истекал новый грех. В "Золотой легенде" Лонгфелло Люцифер, одетый священником, входит в церковь, становится на колени, насмешливо удивляется, что домом Божьим слывет такое темное и маленькое помещение, кладет несколько монет в церковную кружку, садится в исповедальню и исповедует князя Генриха, отпуская ему грехи с напутственным проклятием, а потом уходит дальше "по своим делам". Грешники обычно терпели от дьяволов при жизни много меньше и даже иногда получали от них любезности.

Если судить по всем видимым признакам, по ужасу, объявшему человечество, то надо сказать, что Дьявол не разделяет с Богом власть над миром, а захватывает ее всю целиком. Повсюду Демон. Сатана торжествует. Прежде - только пугало, средство укрепления власти церкви - он становится теперь всемогущем господином, которого мир боится и старается умилостивить. "Молот ведьм", как и все книги такого рода, содержит в себе странное признание, что Дьявол завладевает миром, то есть, что Бог теряет его; следовательно, род человеческий, спасенный Иисусом, становится добычей Дьявола. "Жития святых" говорят ясно, что Дьявол быстро продвигается вперед. Подумайте, какой путь проделал он со времен евангельских, когда он считал счастьем поселиться в свиньях, до эпохи Данте, когда он, как настоящий богослов и юрист, заводит уже споры и тяжбы со святыми; а в заключении, унося душу противника, торжествующе хохочет и радостно спрашивает: "А ты и не знал, что я - великий логик?" Мир в отчаянии. Как оборониться от Сатаны и его соблазнов? Как защититься от вечно, ежечасно подымающихся похотливых галлюцинаций, от тысяч издевающихся, смеющихся голосов, которые Сатана направляет против Бога? Каждая мысль - грех; девица, бессознательно вызывающая влюбленные вздохи юношей, грешит и уже этим одним, по мнению святого Киприана, теряет девственность. Женщина, которая прекрасна, бессознательно грешит, ибо вследствие красоты своей она уподобилась серпу, которым Сатана жнет свою жатву (Ансельм). Монах, которого демон отвлекает от креста, грешит, ибо вызывает бессилие в борьбе. Супруг грешит, если делу деторождения уделяет больше интереса, чем любви к Богу. Монахиня, моющаяся больше, чем два раза в месяц, грешит. Всюду грех, всюду вечное проклятие; одной мыслью, одним единственным поступком теряешь право на рай и попадаешь во власть Сатаны. Тому же, кто раз подпал власти Сатаны, спасения нет.

Церковь предлагает ряд средств, для обороны от Дьявола. Крестное знамение не только прогоняло бесов, но и тушило пожары, утишало бури, излечивало больных, усмиряло диких зверей и совершало много других чудес. Большую силу имело также своевременное призывание Бога Отца, Иисуса, Девы Марии. Затем следовала святая вода. Черти почитали ее гораздо более жгучей, чем кипящая смола и расплавленный свинец адских котлов. Колокольный звон, как символ божественных служб, призывающий верующих к молитве или хоть религиозным размышлениям - злейший враг черта: он бежит куда попало, лишь бы не слыхать колокола. Поэтому колокольный звон прекращает бури, если они бесовского происхождения, и имеет много других благодетельных последствий. Мощи святых, восторжествовавших над всеми нападениями и кознями Сатаны, помогали бесчисленному множеству других святых добиться подобного же торжества, равно как некоторые папские грамоты, носимые в ладанках на шее или зашитые в платье, а также разные амулеты. Довольно много предметов и в естественном мире, которыми можно воевать с чертом, так как он чувствует к ним острую антипатию. Из драгоценных камней таковы хризолит и агат - они обращают беса в бегство, и сапфир - он примиряет человека с Богом. Из растений - чеснок, мята и трава, называемая французами permanable : она дает силу повелевать демонами. Соли они также чрезвычайно боялись. В животном мире злейший враг их - вестник утра и восходящего солнца - петух. От крика его разбегается нечистая сила, хотя бывали случаи, что и не вся. Однако жития множества святых, от малых и средних по самых великих, свидетельствуют, что арсенал всех этих надежных орудий оказывался состоятельным далеко не всегда. Попадались черти настолько дерзкие и бесстыжие, что, передразнивая угодника, повторяли слово за словом молитвы, которыми тот думал удержать их, и даже пели псалмы. Другие нагло издевались над крестом, хотя он обыкновенно обращает бесов в бегство. Третьи пускались в пляс и амурились под самым кропилом. Многие диаволы презирают экзорцизмы и совсем их не боятся. Словом: чем сильнее была защита, тем яростнее и упорнее становились их нападения.

ИСКУШЕНИЕ

Дьявол не имеет власти над свободною волею, но обладает всемогущею способностью волновать дух всевозможными эмоциями и отравлять память человека незабываемыми впечатлениями. Тонкий знаток каждого, к кому он приближается, он всегда во всеоружии, чтобы слепить грех из собственных психических средств человека. Он всегда на ловле душ. За это его зовут охотником, рыболовом, развратителем, вором, убийцею душ, а св.Иероним даже - пиратом, разбойничающим на море житейском. Вся масса искушений, на которые ад способен, разделена между соответственным количеством дьяволов. Каждый порок имел своего Дьявола, который вызывал его и обучал ему. Эти черти-инструкторы получали распоряжения от князя тьмы и обязаны были ему отчетом и тем, кто мало успевал, доставалось от него круто.

Сатана не может захватить душу, если раньше не испачкает ее и не развратит грехом. Сатана не властен насиловать свободную волю, но в состоянии расставить ей сети к непременному падению. Он великий, неутомимый искуситель. Начав с Евы, он не остановился даже пред Христом. И массы, и отдельные люди становятся жертвою этого главнейшего искусства, и чем лучше и святее человек, тем лютее и хитрее нападает на него Дьявол-искуситель. "Не открывайте путей дьяволу, - вещает апостол Павел.- Сопротивляйтесь дьяволу, и он убежит от вас!" Но прежде чем обратить Дьявола в бегство, каких же мук и испытаний успевал натерпеться от него победитель! Искушению подвластны все люди, во всех возрастах и положениях, причем Сатана соответственно изменяет и характер, и энергию, и средства искушения, выказывая себя в приспособлении к своим жертвам тонким психологом и остроумным логиком. Нечего говорить уже о людях, живших в миру: свет, светские люди, светские интересы, светскость - природное царство Сатаны, и кто в нем живет, в Сатане живет, и не войти с ним в соприкосновение для того столько же трудно, как окунуться в море и не намокнуть. Но и уходя из мира, убегая из городов в пустыни и дебри, либо отделяясь от мира монастырскими стенами, благочестивые спасатели душ встречали Сатану и там, да еще и более лукавым и жестоким. На святых он нападал с особенною силою по тому же рассуждению, по которому Бог больше радуется одному раскаянному грешнику, чем девяти праведникам. Обратно, соблазн монаха в демоническом мире ценится гораздо выше, чем величайшее зло, произведенное в обществе мирских людей. В свете он одолевал искушением по мелочам - вкрадчивым, постоянным, ежеминутно житейским. В пустыне искушение наплывало бурным натиском, подобно горячечному пароксизму. В свете оно было более внешним, в пустыне или затворе оно делало своим орудием самого человека - живую энергию организма, требующего нормального отправления физиологических потребностей и, при отказе, тоскующего, томящегося, тянущего на грех. Св.Антоний говорит: "Кто живет в пустыне и в безмолвии, тот свободен от трех искушений: от искушения слуха, языка и взора; одно только у него искушение - в сердце". Отшельник не был в пустыне один. Дьявол со всеми соблазнами составлял там ему компанию. Он зорко следил за каждым, хотя бы малейшим поводом к грехопадению и быстро им пользовался. Если Бог приставил к каждому человеку ангела-хранителя, то Сатана точно так же приставил демона-искусителя. Ангел - справа, дьявол - слева (в этом смысл плевания через левое плечо). Не всякое время и не всякое место одинаково удобно демонам для искушения. Любимое их время, конечно, ночь, когда к людям подкрадывается усердный союзник Дьявола, сон, и ослабляет волю и разум пред влиянием еще не погасших в памяти впечатлений и воспоминаний дня. Отшельники боялись сна, как дьявольского наваждения, и считали необходимым спать как можно меньше.

В бесконечном множестве и разнообразии искушений Дьявол никогда не чуждается средств простых и грубых, действуя на психологию минуты. Св.Антонию, бывшему богачу, Сатана бросает под ноги слиток серебра, чтобы напомнить о покинутых богатствах. Изголодавшемуся св.Илариону он подставляет вкусные кушанья. Св.Пелагею, бывшую антиохийскую актрису и куртизанку, когда она заключилась в келью на Масличной горе. Дьявол дразнил любимыми ею прежде драгоценностями: перстнями, ожерельями, запястьями. Эти ложные признаки вещей исчезали так же быстро, как появлялись. Если простые средства не действовали, Дьявол переходил все к более и более сложным, превращая смену галлюцинаций в великолепные спектакли ужаса, роскоши, смеха, сладострастия. Св.Илариона бес пугал волчьим воем, визгом лисиц; звери скакали и прыгали вокруг него, их сменяли сражающиеся гладиаторы, либо умирающие, которые, корчась у ног святого, молили его о погребении. Однажды ночью его оглушили плач детей, блеяние стад, мычание быков, рыкание львов, вопль женщин, - великий шум, как бы от военного лагеря. Едва он крестом прогнал это чудо, как вот, новое: летит на него, при лунном сиянии, военная колесница, запряженная бешеными конями. Святой произносит имя Христово. Колесница проваливается сквозь землю.

Самыми тяжкими видами бесовского искушения были - влечение любви, стремление в мир, духовная гордость и сомнение в вере. Христианство прокляло плоть, покрыло позором любовь. Акт любви, олицетворенный в эллинизме самыми яркими и красивыми божествами Олимпа, христианство объявило зловредною гнусностью. Безбрачие для христианина состояние, гораздо высшее брака, а целомудренное воздержание - одна из основных добродетелей. "Угасни, бог любви, жизни и света! Надень капюшон монаха. Девы, будьте монахинями. Жены, станьте холодными сестрами..." Природу насилуют, церковь отталкивает женщину с отвращением, как нечистое животное, сатанинскую змею, как воплощение вечной гибели мужчины. Фанатичный безумец Пьетро Дамиани объезжает всю Италию, и в бесчисленных проповедях, обрушивается на женщину : "C'est а vous, que je adresse, ecume de paradis, amorce de Satan, poison des ames, glaive des coeurs, huppes, bijoux, chouettes, louves, sangsues insatiables... "(К вам я обращаюсь, отверженные рая, соблазн Сатаны, яд душ, меч сердец, долгогривые, прелестницы, совы, волчицы, ненасытные пиявки. - фр.). Теологи объявили, что надо подальше держаться от женщины, так как земля достаточно населена и все равно скоро погибнет, а Петр Ломбартский устанавливает, как основное положение, что брак есть грех, в крайнем случае, допустимый. Весьма часто с целью плотского искушения Дьявол сам принимал вид женщины и являлся в пустыню либо заблудившуюся красавицей, либо грешницею, ищущею покаянья, либо благочестивою девицею, жаждущею тоже приобщиться к аскетическим подвигам. По человеколюбию или слишком твердой уверенности в своей добродетели, пустынножитель принимал обманную деву в тесной своей келейке и обыкновенно в самом непродолжительном времени погрязал в грехопадении. Истории этого рода бесчисленны. Часто демону мало уронить инока в запретнейший из грехов, ему еще надо насмеяться. Например, как только отшельник заключал красавицу в свои объятия, демон исчезал, оставляя незадачливого святошу в смешной и непристойной позе. Но чаще всего бес, искушая пустынника, не заходил в соблазнах своих до такого яркого реализма, что подсыл женщин или собственное воплощение в женщину, а довольствовался тем, что будил и раздражал желания, не находящие удовлетворения.

Тех, которым Дьявол не умел нанести никакого другого вреда, он мучил сладострастными снами и ночными галлюцинациями. Бессознательный и, следовательно, безответственный грех такого рода не мог быть опасен сам по себе, но наводил уныние, как симптом дурного общего состояния отравленной души, и развращал ум воспоминанием о развратном видении. Словом, от страстных помыслов нельзя было уйти даже в пустыне. Церковь запрещает малейшие проявления страсти. Каждая страсть имеет своего демона; если убивают страсть, убивают демона. Жизнерадостность тоже была плодом деятельности Дьявола. Насколько бесоугоден смех, настолько же богоугодны слезы. Хорошие монахи никогда не смеялись, но часто плакали. Ибо человек пришел в мир терпеть наказание, а не радоваться. Теперь церкви оставалось еще справиться с разумом. Если раньше запрещалось исследовать естество Бога, то теперь, вообще и во всем, запрещали прибегать к разуму. Не было ни одного образованного человека, над которым не тяготело бы обвинение в волшебстве. Победившее христианство хотело и надеялось совсем добить врага. Запрещается придумывать что-либо новое, творить новое. Запрещается вводить новшества в богослужение. Налагается запрет на вдохновение. Другое любимое искушение Дьявола - возбуждение гордости и самодовольства - бывает причиною тех его явлений, когда он осмеливается брать на себя вид святых, ангелов, Девы Марии, Христа, Бога Отца. В монастырях хорошо знают это искушение и предупреждают новичков не вверяться его обману. Рассказывают об одном иноке по имени Эрой, который, пятьдесят лет прожив в пустынном монастыре, истязал плоть свою так сурово, что не ослаблял поста даже на Пасху. Однажды ему явился Дьявол в образе ангела и приказал броситься вниз головою в колодезь, что Эрой немедленно и исполнил, рассчитывая, что останется невредим, и чудо это явит перед всеми великую его святость. Но вместо того он страшно разбился, монахи едва могли его вытащить, и спустя три дня он умер самым жалким образом. Легенда относится к 1124 году. Губерт Ножанский, скончавшийся в том же году, рассказывает плачевную историю юноши, который, впав в грех прелюбодеяния, отправился замаливать его к св.Иакову Галицийскому. Дьявол явился к нему под видом этого святого и приказал ему - в виде эпитимьи - сперва оскопиться, а потом перерезать себе горло. Богомольный юноша повиновался, и был бы он, как говорят о самоубийцах, "черту баран", если бы не смилостивилась над ним и не возвратила его к жизни Святая Дева. Так что поплатился он за свое легковерие, отдав только то, чем согрешил. Гордец и возбудитель гордости, Дьявол теряет свою силу, встречая отпор в смирении. Когда некому из братьев явился Дьявол, преобразовавшись в ангела света, и сказал: "Я архангел Гавриил и послан к тебе", брат сказал ему: "Не к другому ли ты послан, ибо я недостоин видеть ангела". И Дьявол тотчас же исчез.

Не всегда искушение Дьявола направлялось на цели крупного греха. Весьма часто злой дух ограничивается, как будто, просто тем, что разобьет человеку молитвенное настроение, не даст ему сосредоточиться в благочестивом размышлении, либо просто рассердит или выведет из терпения. Это Дьявол повторяет гулким эхом слова читаемых молитв, заставляет чихать проповедника в самом чувствительнейшем месте его проповеди, это он назойливою мухою садится десять раз на лицо засыпающего, покуда тот не обозлится и не обругается. Но иногда планы Дьявола удивительно сложны, тонки и дальновидны, и тогда он занимается ими с терпением и прилежанием. Вот история, весьма популярная в Средние века. Однажды Дьявол, приняв вид младенца, добился того, что его взяли в монастырь, прославленный своей святостью. Аббат, добрый человек, дал ему образование. Мальчик учился с величайшею легкостью, был прекрасного нрава и вел себя так хорошо, что в монастыре не могли им нахвалиться. Когда мальчик вошел в возраст, он, к великой радости всей братии, вступил в духовное звание; а когда несколько лет спустя умер старый аббат, то - по единогласному избранию - настоятелем сделался его приемыш. Но в самом скором времени монастырь стал падать и ослабевать в уставе. Новый настоятель слишком сытно кормил братию, легко давал отпуска из монастыря и покровительствовал сношениям своих монахов с монахинями одной близ стоящей женской обители. Слухи об этих соблазнах дошли до папы, и он послал ревизорами двух монахов, прославленных святою жизнью. Очутившись под судом и следствием, Дьявол предпочел снять многолетнюю маску и в один прекрасный день, при всем честном народе, провалился сквозь землю.

Иногда искушение было для демонов делом очень трудным и неверным. Что касается отпора искушению, то богословы утверждают, будто искушение никогда не превышает сил искушаемого, и, следовательно, падение является результатом лишь небрежности и лени нашей воли. Но любопытно, что, искушая, дьявол сам иногда терял терпение и переходил от соблазна к насильственным действиям, так что сопротивляться искушению не всегда было безопасно. Цезарий рассказывает плачевный случай об одном юноше, которого Дьявол долго соблазнял вступить с ним в любовную связь, но так как честный малый упорно отказывался, то разозленный черт схватил его за волосы, поднял на воздух и ударил об землю с такой силою, что бедняга год спустя умер. Всего опаснее было демонское искушение в смертный час. Тут уже Дьявол не разбирал, кто грешник, кто святой. Он был уверен, что смерть - верное орудие, пред которым и святой спасует. Более того: по средневековой легенде, он простер дерзость свою до того, что присутствовал на Голгофе при распятии "Спасителя", рассчитывая повторить искушение, с которым потерпел неудачу в пустыне. В виде хищной птицы он даже уселся было на самый крест. Цели такого присутствия разнообразны. Во-первых, Дьявол рассчитывает помешать раскаянию умирающего. Во-вторых, захватить душу, обреченную аду, на отлете и без всякого промедления. В-третьих,- человеку, за душу которого предвидится большой спор с добрым началом, предложить в час смертного страха дьявольские свои услуги, за уже несомненную и бесспорную продажу души. В-четвертых, они просто любили мучить человека предсмертным ужасом и отягчать агонию. Тысячи тысяч христиан испытывают, умирая, эту пытку, незнакомую людям античного мира. Ведь умерший человек - раб, осужденный на мучения, жалкий зверек, попавший в лапы адской кошки. В смертный час комната больного переполняется угрожающими чертями, которые тянутся к одру его жадными когтями. Умирающие часто не только видят дьяволов, но и вступают с ними в физическую борьбу. В систему Дьявола входило внушать умирающим, что грехи их превышают меру небесного долготерпения, что раскаиваться поздно и не стоит - все равно Бог не простит, потому что простить нельзя. Будя в памяти умирающего все совершенные грехи, Дьявол легко доводил его до отчаяния и в таком состоянии, равносильном вечному осуждению, уходил он в вечность.

ОДЕРЖИМОСТЬ

Гораздо более выгодною, чем напущение, была для беса одержимость. Если в первом случае Дьяволы напоминают солдат, осаждающих крепость, то во втором - солдат, которые взяли крепость, перебили гарнизон и сами стали гарнизоном. Жертва напущения, как бы ни мучилась, сохраняет волю. Одержимый или бесноватый именно воли-то и лишается. Он творит волю беса, в нем сидящего, пропитавшего собою и тело его, и душу, так что последняя, если заклинания церкви не освободят ее от демонской власти, непременно должна пойти в ад. Чтобы ворваться в слабо защищенную душу, дьяволы пользовались не только малейшим вольным грехом, но всякою невнимательностью, вводившею в грех невольный: Дитя хочет пить. Дьявол подсовывает ему кружку воды и сам в нее ныряет. Бедное дитя пьет, позабыв перекреститься, и вот - бес уже в нем. А уж если человек жил во грехе, от бесноватости не могли его спасти никакие святые прибежища, ни убежища. Одержимость всегда следует за успешным развращением демонами жертвы. Вот как описывает процесс вселения демонов некий православный священник Радион: "Обнажив умы от одежды страха Божия, путем привнесения туда различных греховных помыслов, которые индивидуум, не ведущий духовную жизнь, принимает за свои, злые духи нападают на них, как на обезоруженных и лишенных Божией помощи, и устраивают в них жилища. Демоны имеют свойство, по которому множество их может помещаться в одном человеке. Войдя в человека, они не смешивается с душою, но пребывают в теле, обладая насильственно душою и телом". Все некрещеные предполагались одержимыми бесом с момента рождения. Бес выходил у них из уст в момент, когда их погружали в купель или возливали на них освященную воду. Поэтому недоконченное или неправильно совершенное крещение было тяжким преступлением, потому что влекло за собою ужасные последствия для крещаемого, оставляя его во власти Дьявола. Одержимость проявлялась сложностью явлений, странно и чудесно наполнявших и изменявших как физический, так и психический строй человека. Дьявол играет больным как своею куклою. То увеличивает его силы во сто раз, то наводит на него обмороки и каталепсию, то поднимет его над землею и качает в воздухе, то швыряет на землю; перегибает пополам, ставит вверх ногами, скручивает клубком, заставляет вертеться волчком, кататься обручем, кувыркаться, извиваться, проделывать тысячи странных, диких, смешных и страшных движений, которые XIX век объясняет истеро-эпилепсией и болезненным состоянием нервных центров. Замечались чудовищные извращения физиологических функций, начиная с питания. На одних одержимых нападала сверхъестественная прожорливость. Другие страдали извращением аппетита и пожирали мерзости, которые, действительно, разве Дьяволу могли быть по вкусу. Третьи, наконец, в противоположность первым, выражают глубокое отвращение к какой бы то ни было пище и без малейшего видимого вреда для себя остаются без всякого питания в течение многих дней. Еще резче изменялась психика больного. Он совершенно терял свою личность и находил ее лишь изредка, в светлые промежутки, да и то очень слабо, безвольно. Вместо одной души в нем сидело ведь теперь несколько душ: своя плюс то количество демонов, которое в нем уместилось. Вместо целой волевой личности получалось слияние двух, трех, десятков, сотен, тысяч, чуть не миллионов воль, в потопе которых воля больного распылялась, как дробь с подавляюще громадным знаменателем. Бесноватые обыкновенно проявляли глубокое нравственное развращение, которое в Средние века определялось прежде всего неуважением к религии. Они хулили Бога, Святую Деву и святых, смеялись над догматами веры и обрядами культа, выражали отвращение к таинствам, церкви, священникам. Будучи во власти отца лжи, одержимые обыкновенно отчаянно лгали, а иногда, наоборот, вдруг ни с того ни с ceгo начинали говорить правду, о которой их никто не спрашивал. Например отмечается бесцеремонная их манера обличать грехи своих заклинателей. Умственные способности бесноватых то понижены, то приподняты и обострены; одни одержимые немели, как рыбы, другие становились невероятно болтливы. Бесчисленное множество их говорило на языках, которых они никогда не изучали. Другие получали прозорливость - открывали самые сокровенные тайны, указывали, где искать потерянные либо украденные вещи, рассказывали события, происходящие в дальних странах, как будто видели их своими глазами, иногда даже предсказывали будущее.

Итак, вот существенные приметы по которым разоблачали одержимость. Человек может быть признан одержимым:

Когда утверждает сам, что он одержим дьяволом.
Когда он ведет дурную жизнь.
Когда он чуждается людей и проводит жизнь в строгом одиночестве.
Когда он страдает продолжительною болезнью с необычайными признаками и
припадками вроде непробудного сна, извержения со рвотою различных предметов,
не входящих в состав пищи, и т.д.
Когда он изрыгает хулу на Бога и часто поминает дьявола.
Когда он заключил договор с дьяволом.
Когда его мучают злые духи.
Когда у него на лице появляется особое ужасное выражение, приводящее людей в
трепет.
Когда он жалуется на скуку и пустоту жизни, когда им овладевает отчаяние.
Когда он впадает в бешенство, буянит и дерется.
Когда он издает крики, свист и рычание подобно дикому зверю, птице или гаду.

Одержимый не мог освободиться от этой своей одержимости сам собою; необходимо было, чтобы ему пришел на помощь кто-нибудь другой. Операция освобождения от Дьявола называлась заклинанием, экзорцизмом. Это очень сложный обряд, длящийся несколько дней. Церковь поощрила ее, обратив практику заклинания в своего рода клерикальную профессию и учредив для нее специальный орден заклинателей, экзорцистов. Профессия эта была трудная и сопрягалась с большими опасностями. Часто Дьявол, выйдя из бесноватого, входил в изгнавшего его экзорциста.

СОИТИЕ С ДЬЯВОЛОМ

Самым тяжким и вместе с тем наиболее известным явлением одержимости было соединение Дьявола с мужчинами и женщинами рода человеческого в плотскую связь и нарождение чрез то особой породы сатанинских существ, уже самым актом появления своего на свет обреченных аду, а во время земной своей жизни успевающих обыкновенно нанести человечеству жесточайший вред. Инкубы и суккубы в те времена были не менее популярны, чем ангелы. Инкуб является ангелом, павшим из-за страсти к женщине. По существу инкуб - это распутный демон или гоблин, ищущий сексуальных связей с женщинами. Особенно были подвержены нападениям развратных демонов монахини. Инкуб может принимать и мужское, и женское обличье, в последнем случае этот же демон является суккубом. Инкуб иногда появляется как мужчина в самом расцвете сил, иногда как сатир; перед женщиной, которая известна как ведьма, он обычно принимает облик похотливого козла. Эти демоны, повсеместно практикуя всяческие непристойности, скажем, такие, как использование раздвоенного пениса, чтобы одновременно развратничать двумя органами. Некоторые женщины подчиняются инкубам добровольно, такие как ведьмы; других вовлекают спать с инкубом против их воли; а некоторых инкуб насиловал. Согласно христианской доктрине, половые сношения с демонами расценивались, как скотоложество, потому что демон не являлся человеком. Озабоченность давших обет безбрачия священников прелестями сексуальных сношений была ненасытной, а фантазия изощренной. Например, вот как описывается дьявольский пенис на процессах де Ланкра, известного следователя по делам ведьм: "Он был обычно извилистым, остроконечным и змееподобным, сделанным иногда наполовину из железа и наполовину из плоти, в другое время - полностью из рога, и обычно расщепленный наподобие языка змеи, как правило, он одновременно занимался совокуплением и педерастией, причем иногда третий отросток достигал рта любовника". Сначала считалось, что соитие с инкубом доставляет большее удовольствие, чем с человеком. Это происходит по нескольким причинам: во-первых, из за того, что злые духи принимают необычно красивый и привлекательный внешний вид; во-вторых, из-за необычайных размеров их членов; дьяволы могут даже трясти членом, когда он находится внутри. Кроме этого, демоны притворяются, что они сильно влюблены в ведьм, что для них является самым дорогим на свете. Все вышеприведенное относится и к мужчинам, которые используют демонов, как своих любовников. Однако позднее демонологи, видимо позавидовав ведьмам, передумали и стали утверждать, что соитие с дьяволом крайне болезненно и лишено всякого удовольствия, что член его твердый, как кость, и холодный, как лед. В таких контактах с дьяволом разоблачали даже маленьких детей. Жан Боден в "Demonomania" (1580) пишет, что девочка шести лет может иметь сношения, ибо находится "в достаточном возрасте", чтобы стать женщиной. Сопровождалось ли это чудовищное общение оплодотворением? Почти все авторы это утверждают. Правда, демоны, не имея ни тела, ни костей, не могут иметь и семени. Но они воруют семя у мастурбирующих мужчин или от ночных поллюций, или же из трупов, как считает Мартин из Арля. По другой версии, демон в образе суккуба, похищал сперму у особенно крепких мужчин, затем, сделавшись инкубом, он переносил украденную сперму в матку женщины, которую хотел сделать беременной. Но роль Сатаны в момент зачатия была не чисто передаточная, он заранее отравлял собою будущий зародыш и, так сказать, делал его одержимым уже в чреве матери.

Беременные от дьяволов женщины рожали множество чудовищ, имевших иногда образ человеческий, а иногда - "неведомых зверюшек". В течение средневековья была резкая тенденция считать за детей Дьявола всех новорожденных уродов, которых поэтому и губили без малейшего угрызения совести. Если эти дьявольские ублюдки не были чудовищами, то отличались быстрым физическим и умственным ростом, богатырским здоровьем, талантами и ярыми страстями. К отпрыскам Дьявола причислялись лица, причинившие церкви наибольшие хлопоты. Таким образом к детям Дьявола причислялись: Каин; Аттила, бич Божий, предводитель гуннов; Теодорих Великий, король готов... Мартин Лютер был "канонизирован" католическая церковью в качестве сына Дьявола, особенно папистам нравилось созвучие имен Лютер и Люцифер. Русские старообрядцы считали детьми Дьявола патриарха Никона и царей Алексея Михайловича и Петра Алексеевича (Петра I). Были популярны истории о том, как божественное проведение спасает из когтей Дьявола душу его собственного сына. Таким примером является судьба чародея Мерлина, героя эпоса о короле Артуре и рыцарях Круглого Стола и нормандского герцога Роберта Дьявола (?-1035) (в действительности, Роберт Дьявол, отец Вильгельма Завоевателя, получил свое прозвище за жесткость правления и оправдывал его до конца). А вот тиран падуанский Эццелин да Романо (1215-1256), в отличие от предыдущих двух отпрысков дьявола, был весьма счастлив и горд своим происхождением. (Он был побежден в битве при Понте ди Кассано и погиб.) Кроме своих природных детей дьяволы любили брать приемышей. Доставались им дети либо через похищение, либо через проклятие или неосторожное обещание родителей, либо чрез неправильность в обряде крещения.

Самый могущественный из детей Дьявола, Антихрист, явится в будущем, когда исход вселенной будет решаться финальной битвой, самой ужасной из всех, в которой силы добра и зла встретятся лицом к лицу. Символизм Антихриста огромен, но его значение можно кратко описать. Перед самым концом Света и пришествием Христа "в своих облаках силы и славы", который провозгласит Страшный Суд, на земле объявится сверхчеловеческий тиран и противопоставит свое царство царству Бога. И разразится последняя решающая битва между силами "добра" и "зла". Он, "ложный мессия", действуя в союзе с Сатаной, с которым в первом тысячелетии он часто отождествлялся, совершит все виды поддельных чудес и пророчеств. Его красота и кажущаяся доброта будут неотразимы для всех, за исключением некоторых избранных верующих. Антихрист соединит в своих руках все сокровища мира и щедрою раздачею поравняет людей в богатстве, результатом чего будет ужасающий разврат и всемирное царство Антихриста. Он зальет кровью города и царства, разрушит церковь и собственноручно убьет пророков Еноха и Илию, которые напрасно явятся защищать ее. Но когда он объединит все царства и венцы мира и станет единым владыкою Вселенной, настигнет его заслуженная кара: он будет убит или самим Христом или архангелом Михаилом, и с Антихристом падет и разрушится могущество Дьявола над человеком. Врата бездны будут заперты и запечатаны навсегда. Кончится царство Сатаны и утвердится царство Божие и ему уже не будет конца.

МАГИЯ

Христианство различало магию двух видов, но оба их замыкались на дьяволах. В одном случае взаимоотношения эти строятся на началах добровольного контакта: Дьявол обязывается оказывать магу такие-то и такие-то услуги, а маг, в уплату за то, обязывается отдать ему душу. В другом случае, - маг средствами своего собственного искусства принуждает Дьявола к услугам, которые тому совсем нежелательны и даже несвойственны. Тут договорные начала отсутствуют совершенно, а взаимоотношения сводятся к закрепощению Дьявола магом силою интеллекта и воли последнего, обостренных наукою и искусством до степени, превышающей интеллект и волю Дьявола. В первом случае Дьявол активный контрагент, во втором - пассивный раб. Оба вида магии, однако, одинаково обсуждаются богословиями и учителями церкви. Применение магии означало признание власти Дьявола над установленным Господом порядком. Любая форма колдовства признавалась потенциальным противодействием христианскому Богу и, следовательно, ересью. Каким бы путем маг ни получил свое страшное могущество, с помощью Дьявола или помимо Дьявола, оно все равно было запретно и преступно и одинаково предполагалось ведущим человека в конце концов в ад. Все маги и колдуны какого бы то ни было происхождения в итоге оказываются одинаково союзниками и помощниками Дьявола. Большинство делалось колдунами и колдуньями через тот простой факт, что вступали в полчища Сатаны и получали от него за то дары и власть в той степени, какую Сатана находил нужным и возможным уделять. Это и есть та низкопробная и договорная магия, в недрах которой равноправно объединяются и великий Фауст, и какой-либо вульгарнейший деревенский колдунишко, насылающий гусениц на поля соседей. Что касается магии высшей, повелительной, подчиняющей демонов знанием сил, более властных, чем они, эта магия - дитя Востока - считалась достоянием, по преимуществу, еврейских и сарацинских мудрецов.

Первою магическою операцией, как необходимым вступлением ко всем дальнейшим, было заклинание, которым маг вызывал на свидание Сатану или кого-либо из дьяволов. Операция эта почиталась для сведущего человека нетрудною, но опасною, так как требовала мелочнейшего внимания и тщательнейшей осторожности. Местом для заклинаний выбирались перекрестки прохожих и проезжих путей, глубины мрачных чащ, пустынные степи, старинные развалины. Заклинатель замыкался в круг, трижды очерченный по земле острием шпаги, и должен был очень внимательно следить за тем, чтобы не высунуться за эту границу хотя бы малейшею частицею своего тела, как бы ни смущал и ни выманивал ero Дьявол. Тут дело шло о жизни и смерти.

Формулы вызывательных заклинаний были многочисленны и странны, иные очень длинные, другие короче, разной действенности и не каждая для каждого беса годилась. Если Дьяволу не хотелось являться или он был не в духе, то малейшей неточности в формуле достаточно было, чтобы вызывание оказалось недейственным. Обыкновенно черт не ленив на появления к вызывающим его, за формальностями не гонится, а иногда, - чтобы войти в сношение с лицом, которое его интересует, - является и когда его вовсе не звали, привязавшись просто к присловью, к "черному слову". Папа Григорий Великий рассказывает об одном священнике, как он сказал своему слуге: "Иди, дьявол, сними с меня сапоги!" - и тотчас же перед ним появился самолично Дьявол, о котором он в ту минуту и не думал. Но иногда на Дьявола находят лень и упрямство. Тогда надо усиливать и учащать заклинания, которые в конце концов должны привлечь его, если только в формулах нет недостатков. К сожалению, люди в большом волнении мало способны к точности. Может быть, именно это причина тому, что ленивые черти не являются на зов как раз тех, кому они особенно спешно нужны. В заклинательных формулах было много слов, странных по звукам и непонятных по смыслу, и чем страннее и непонятнее они были, тем больше силы им приписывалось. Магическая сила приписывалась, кроме слов, также цифрам, буквам, фигурам. Все это - наследия глубочайшей древности. Из слов, цифр, букв и фигур составлялась магическая "Книга повеления", которая давала обладателю своему способность заклинать дьяволов, повелевать ими и творить, при их посредстве, всевозможные чудеса. Взять в плен демона и повелевать им возможным почиталось при посредстве некоторых драгоценных камней и трав, описания которых находятся в средневековых лапидариях и гербариях. Арабские и еврейские предания о Соломоне, великом поработителе демонов, докатились в средневековую Европу сказаниями о демонах, замкнутых волшебниками в кольце или склянке. Кроме того, с помощью магии и астрологии можно было сооружать механические снаряды, которые до известной степени даже упраздняли необходимость для мага в содействии демонов: например, искусственные головы, весьма мудро отвечавшие на заданные вопросы.

Появление Дьявола может сопровождаться разными чудесами и метаморфозами. Дьявол старается поразить страхом своих заклинателей, чтобы продиктовать свои условия. Им вдруг кажется, что они находятся посреди пожара, урагана, или в лесу и окружены дикими зверями. Сам Дьявол является гигантского роста и ужасного вида. Когда человек вступал в договор с чертом, ему приходилось смотреть в оба, чтобы каждый пункт условия был яснее дня, ибо рогатый юрист мастерски привязывался к каждой недомолвке и двусмысленности и обращал ее в свою пользу. Знаменитый польский волшебник пан Твардовский, чуть было не пропал из-за такого промаха. По контракту своему с Дьяволом он должен был отдать свою душу аду в Риме. Понятно, что, заключив контракт, "польский Фауст" поклялся, что никогда нога его не ступит за римскую черту. Но он позабыл написать: в городе Риме. И вот однажды, когда Твардовский пировал в какой-то корчме, из кубка выскочил черт и востребовал его душу - корчма называлась "Римом". Обещания и предсказания свои Дьявол - преемник древних оракулов, в которых, впрочем, по мнению церкви, он же пророчествовал под разными псевдонимами, - дает столь хитро и двусмысленно, что часто они обозначают совершенно иное и даже противоположное тому, чего ждет получивший обещание. Иногда его обманы просто наглы и грубы: он щедро раздает своим поклонникам деньги, драгоценные камни, убирает стол их дорогими яствами, но в действительности это - сухие листья, уголь, помет или что-нибудь еще хуже. Когда морока спадает, одаренные Дьяволом всегда видят себя одураченными и попадают в скверные истории.

Волшебники и ведьмы были неравного достоинства и могущества; они имели свою иерархию или табель о рангах с соответственным наделением силою. Но даже самая жалкая ведьма, самый захудалый колдунишко на лестнице этой могли творить с помощью своего бесовского искусства удивительные деяния, побеждающие всякую человеческую власть и предусмотрительность. Компетенция колдовского могущества неописуема и неисчислима. При помощи особых напитков или влияния послушных демонов волшебник властен вынудить любовь или обратить ее в ненависть, отнять любовницу у любовника, либо заставить ее летать в его объятиях в ночное время по воздуху. Он мстил своим врагам и врагам своих клиентов, накликая на их домы пожары, а на их поля - град и бурю, на их корабли в дальних морях - крушения, на их головы - болезнь и смерть. Чтобы причинить последнюю, ему достаточно было пронзить булавкою или кинжалом восковое подобие ненавистного человека, а иные убивали просто проклятием либо даже только одним взглядом. Для волшебника не существовало ни дальних расстояний, ни трудных и опасных путей. На хребте Дьявола он летал сам и носил других с одного края света на другой, тратя немного часов на путешествия, для которых обыкновенным смертным нужны были месяцы и годы. Он фабриковал амулеты и талисманы на спрос всевозможного употребления, заколдовывал оружие, чтобы не боялось оно ни железа, ни огня, в одну ночь воздвигал роскошные дворцы, неприступные замки, целые города, обнесенные крепкими стенами. По одному слову его помрачался день, начинала свирепствовать лютая буря, разверзались хляби небесные, и одного же слова было ему довольно, чтобы стихии угомонились и день засиял бы краше прежнего. Стоило ему шевельнуть пальцем, чтобы целые армии цепенели от страха, либо он вызывал на них другие армии, составленные из демонов, вынырнувших из ада. В присутствии мага природа меняла все свои законы и все свое существо. Он превращал одно вещество в другое, делал из грязи золото, а золото разлагал в грязь, обращал мужчин в женщин, а женщин в мужчин и вообще людей - в животных. Ему ведомы были самые сокровенные вещи: чтобы узнать тайну в настоящем или безошибочно предсказать будущее, ему достаточно было взглянуть в стакан с водою. И наконец самое приятное чудо: он возвращал и себе и другим утраченную юность. Но столь блистательные чародеи были не более как отборною гвардией из бесчисленных полчищ мелких кудесников, колдунов и ведьм.

ШАБАШ

В определенные сроки колдуны и ведьмы собирались на поклон своему господину, на шабаш. Подробностями этих мероприятий переполнены так называемые Молоты (Martelli) и Бичи (Flagelli) Ведьм - специальные трактаты, написанные величайшими светилами святой инквизиции, составленные на основании личных показаний обвиняемых в бесчисленных колдовских процессах, а также и протоколы этих процессов. Эти сведения порождались извращенной фантазией святых отцов и подтверждались обвиняемыми в колдовстве при содействии дыбы. Инквизитор задавал вопросы: Не проникала ли ночью в дома? Не сыпала ли порошок на подушку спящим? Что это был за порошок? Входила ли в него кровь младенца? Еще что в него было примешано? И т.д. Ведьма, обработанная на каких-нибудь "козлах" или дыбах, с полной готовностью отвечала в тон вопрошавшему: сыпала, примешивала кровь, душила младенцев, топила из них жир и т.д. Вот таким путем и накоплялись факты, характеризовавшие деятельность злодеек-ведьм во всем ее разнообразии. Зловещими нелепостями буквально пестрят протоколы ведовских процессов. Любая из этих подробностей ведьмовских злодейств вызывает теперь у нас улыбку, но, расточая эти улыбки, мы не должны забывать, что из-за такой галиматьи погибло на кострах не поддающееся точному исчислению число жертв.

Шабаши устраивались ночью в каком-нибудь уединенном месте: в горах (Брокен - в Германии, Блокула - в Швеции, Лысая гора - возле Линца), в лесу или на пустынной равнине. Церемонии, обряды и увеселения бесовских игрищ менялись в зависимости от народности и эпохи, которые о них рассказывали. Ведьмы и колдуны отправлялись на игрища по воздуху, натерев тело свое особыми летучими мазями, верхом на метлах, вилах, лопатах, скамьях, либо на дьяволах во образе козлов, свиней и собак. Летели они не слишком высоко над землею и во время перелета должны были остерегаться, как бы не обмолвиться Христовым именем, - если это случалось, испуганный Дьявол ронял забывшегося седока наземь, не разбирая с какой высоты. Иные хитрые черти сами провоцировали подобные восклицания в расчете погубить своих седоков. Тот же злополучный эффект получался, если ведьму в ее полете настигали звуки молитвы Ave Maria или колокольный звон. На шабаше ведьмы предавались всяким мерзостям: богохульствовали, отплясывали голышом, поклонялись Сатане методом целования оного в задницу, убивали ему во славу маленьких детишек, совокуплялись с чертями. Сатанинский бал освещается страшными огнями, испускающими густые клубы черного дыма. Сатана являлся своим подданным на троне или на алтаре в образе человека, старого козла, кабана, обезьяны, собаки, - как ему нравилось, смотря по случаю. Ведьмы, воздавая Сатане поклонение, опускались на корточки спиной к нему и запрокидывали голову и, как говорилось, прикладывались, лобызая, либо к его гениталиям, либо к заднице, реже к каким-либо иным частям тела. Затем они исповедовались Сатане, отчитываясь за все пакости и злодеяния, отчет во всех пакостях, которые им удалось совершить со времени последнего их собрания. Сатана удостаивал их либо похвалы и награды за рвение, либо нагоняя за нерадивость. Затем он принимал новеньких, перекрещивал их во имя свое и, как некий катехизатор, поучал их и вводил в свою веру. В книгах итальянского демонолога XVII века Франческо Марии Гуаццо приведено описание пакта, который заключали с дьяволом его поклонники. Перечисленные в договоре 11 статей дают обильную пищу для размышлений. Они излагаются в следующем порядке:

1 Следующая страница


Александр Амфитеатров - Классическая Демонология

Классическая Демонология 2

отречение от христианского учения;
перекрещение в имя дьявола, которое уничтожает прежнее имя;
символическая перемена крестных святынь дьявольским прикосновением;
отречение от крестного отца и матери и получение новых покровителей;
приношение клочка одежды дьяволу как знак почитания;
клятва верности дьяволу, данная в магическом круге посредством отречения от
прежних идеалов;
включение имени посвященного в "Книгу смерти";
обещание посвятить дьяволу детей;
обещание платить дань дьяволу в виде угодных ему предметов и деяний;
ношение знаков посвящения дьяволу;
особого обряда клятва, включающая обещание хранить тайну шабашей и осквернения
христианских реликвий.

Младшие черти, окружая своего повелителя, вместе с ведьмами проделывали ряд церемоний, существо которых сводилось к пародии церковных таинств и обрядов, поруганию святых даров и тому подобным кощунствам. Приносили в жертву некрещенных маленьких детей, которых ведьмы либо сами производили, либо похищали у родителей. Отлов и истребление таких детей было основным оброком мелкой нечисти. Из них вытапливали жир, который служил очень важным ингредиентом колдовских мазей. Другой важной составляющей был пепел от самого Сатаны: на шабаше он самовозгорался и сгорал до тла, а потом объявлялся вновь, еще лучше, чем был. За официальными церемониями следовали развлечения: пир, танцы, оргия. Угощение на пиру состояло, по одним показаниям, из тонких и вкусных кушаний, по другим - ели мерзости, достойные адской кухни и такого же аппетита. Пожирали грудных детей, либо трупы, вырытые из могил. После ужина начинался бал под звуки дьявольского оркестра. Плясали повернувшись друг к другу задом. Среди танцев возникала дикая оргия. Христианские священники истекали слюнями, сочиняя подробности сексуальных забав, которым предавались ведьмы с чертями на шабаше...

Хотя авторы "Молота ведьм" и прочих инквизиционных инструкций ни на йоту не сомневались в абсолютной реальности описанного действа, оккультисты нового времени вынуждены были пойти на компромисс. "В большинстве случаев видения и сцены шабаша объясняются просто воображением колдуний и колдунов,- стыдливо поясняли они,- Для отправления на шабаш они мазали свое тело особыми мазями, содержащими в себе травы, которые, усыпляя, в то же время возбуждают воображение и чувственность. Затем они засыпали и во сне видели созданные ими и другими суеверными лицами образы..."

В награду за союз с ним Дьявол придавал ведьме демонов, выглядевших, как небольшие домашние животные, птицы или насекомые, чтобы они выполняли ее распоряжения, творя зло. Своих домашних духов ведьма кормила разными лакомствами (как многие кормят своих любимцев), но всем им они предпочитали ее собственную кровь. Любой небольшой жировик или вырост на теле, рассматривался как сосок, из которого кормили домашнего духа. Ведьмы для того, чтобы удобнее обделывать свои преступные делишки, тоже любили принять чужой вид и, оборотясь (чаще всего - кошкою), безнаказанно бегали по ночам, строя людям разные пакости. Иным из них случалось в этом состоянии оборотня быть ранеными или изувеченными. Назавтра, обратясь в женщину, ведьма сохраняла эту рану или увечье - и тем обнаруживала свою колдовскую натуру и преступления. Все это стадо Дьявола носило тавро своего господина, так называемую "печать дьявола" (stigma, sigillum diaboli). Сатана ставит подобные отметки раскаленным железом или собственным пальцем (когтем). Место этой печати узнавалось на теле волшебников по тому, что сверхъестественная сила лишала его всякой чувствительности. Иногда же чувствительности лишалось даже все тело, и допрашиваемые не только не страдали на дыбе, но даже засыпали среди ужаснейших мук. Девятнадцатый век разобрался в этих состояниях анестезии и аналгезии, как в естественных нервных аномалиях организма. Но в XVI-XVIII веках они в ведовских процессах слыли "волшебством безмолвия" (maleficum taciturnitatis) и считались тягчайшими уликами против обвиняемых.

Демонологам приходилось искать ответы на напрашивавшиеся нелегкие для них вопросы: почему дьявол ничем не помогает ведьмам, когда они попадают в руки юстиции? Или хотя бы не предупреждает своих помощниц о грозящем аресте? А знак сатаны на теле - это же прямая помощь инквизиторам! Почему ведьмы оказываются столь беспомощными и не могут причинить вреда своим судьям или палачу? Далее, почему, находясь еще на свободе, ведьмы ничего не получают в дар от дьявола, ведь в своем большинстве они бедны, многие из них стары, обезображены болезнями и т.д.? Всем этим загадкам подыскивались различные решения, обычно сводившиеся к тому, что в силу своей деструктивной сущности, лишенные способности к созиданию, бесы в конце концов уничтожают и своих последователей. Сатана всегда обманывает вступающих с ним в сделку, по дьявольскому своему предательству, и тут не мог не надуть: монеты вдруг оказывались сухими листьями и стружками, драгоценные камни - грязью или пометом, так обстоит дело и с другими благами, исходящими от владыки преисподней. Еще было твердо установлено, что колдовство не имеет силы во время войны, иначе Почему ни один князь и полководец не смог использовать это оружие? Ведь можно легонько с помощью ведьмы опустошить любую вражескую страну, вызвав, например, гибель урожая (чего проще побить его градом или уничтожить при помощи засухи?). "Если бы колдуны могли вызывать бури, можно было бы распустить армию и завести вместо нее несколько ведьм. Все эти признания о сношениях с дьяволом вырастают потому, что болтливость женщин питается многими глупостями, в которые они безоговорочно верят",- заключает Ульрих Молитор, доктор права Падуанского и профессор Констанцского университетов (XVв.).

Olegern 1999

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Assol, Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Амфитеатров - Классическая Демонология

Оглавление

    • КЛАССИЧЕСКАЯ ДЕМОНОЛОГИЯ (Страница 1)
      • ДЬЯВОЛ (Страница 1)
      • ОБЛИК (Страница 1)
      • АД (Страница 1)
      • МОГУЩЕСТВО (Страница 1)
      • НАВАЖДЕНИЕ (Страница 1)
      • ИСКУШЕНИЕ (Страница 1)
      • ОДЕРЖИМОСТЬ (Страница 1)
      • СОИТИЕ С ДЬЯВОЛОМ (Страница 1)
      • МАГИЯ (Страница 1)
      • ШАБАШ (Страница 1)


Александр Амфитеатров - Классическая Демонология

Александр Амфитеатров

Классическая Демонология

 Читать книгу
Содержание

Создание книги: Small Bay Ltd
Программа: ChmBookCreator
Файл взят с http://smallbay.ru/
Над дизайном работали: Assol, Spider, Elfin, Angel