Эрнст Теодор Амадей Гофман - Элексиры Сатаны

1 Эрнст Теодор Амадей Гофман

ЭЛИКСИРЫ САТАНЫ

ПРЕДИСЛОВИЕ ИЗДАТЕЛЯ

Охотно повел бы я тебя, благосклонный читатель, под сумрачную сень платанов, где я впервые прочитал диковинное повествование брата Медарда. Ты сел бы рядом со мною на каменную скамью, еле заметную за благоухающим кустарником и ярко пламенеющими цветами; с томлением неизъяснимым смотрели бы мы с тобой на синие причудливые громады гор, встающие над солнечной равниной, что расстилается за пределами парка. Оглянувшись назад, ты увидел бы шагах в двадцати от нас готическое здание с порталом, щедро украшенным статуями.
С горящих яркими красками фресок на обширной стене смотрели бы на тебя, сквозь сумрачную листву платанов, ясные, полные жизни очи святых.
Алое, как жар, солнце садится на гребне гор, повеяло вечерним ветерком, всюду жизнь и движение. Шепот и ропот каких-то дивных голосов слышатся в деревьях и кустах все яснее и яснее; словно невидимый хор и раскаты органа нам почудились где-то вдали. Молча, в ниспадающих широкими складками одеяниях шествуют по аллее сада величавые мужи с обращенными к небу благоговейными взорами. Уж не святые ли ожили там, наверху, и спустились с карнизов храма?
Ты весь преисполнился таинственного Трепета, навеянного чудесами житий и легенд, здесь воплощенными; тебе уже мерещится, что все это и впрямь совершается у тебя на глазах, - и ты всему готов верить. В таком-то настроении ты стал бы читать повествование Медарда, и странные видения этого монаха ты едва ли счел бы тогда одной лишь бессвязной игрой разгоряченного воображения...
Но раз уж ты, благосклонный читатель, увидел лики святых, обитель и монахов, то нечего объяснять, что я привел тебя в великолепный парк монастыря капуцинов близ города Б.
Мне привелось однажды пробыть несколько дней в этом монастыре; почтенный приор показал мне оставшиеся после брата Медарда и хранившиеся в архиве как некая достопримечательность Записки, и лишь с трудом уговорил я колебавшегося приора позволить мне ознакомиться с ними. Старец полагал, что по-настоящему эти Записки следовало бы сжечь.
Не без тревоги, что и ты, благосклонный читатель, примешь сторону приора, я вручаю тебе эту книгу, составленную по Запискам. Но если ты отважишься последовать за Медардом как его верный спутник по мрачным монастырским переходам и кельям, а затем по пестрому-пестрому миру и вместе с ним испытаешь все, что перенес он в жизни страшного, наводящего ужас, безумного и смехотворного, то, быть может, тебя развлечет многообразие картин, которые откроются перед тобой словно в камере-обскуре.
Может статься, что с виду бесформенное примет, едва ты пристально вглядишься, ясный и свершенный вид. Ты постигнешь, как из незримого семени, брошенного в землю сумрачным роком, вырастает пышное растение и, пуская множество побегов, раскидывается вширь и ввысь,-доколе распустившийся на нем единственный цветок не превратится в плод, который высосет все живые соки растения и погубит его, равно как и семя, из коего оно резвилось...
Прочитав с великим тщанием Записки капуцина Медарда - а это было нелегко, ибо блаженной памяти брат писал мелким неразборчивым монашеским почерком, - я пришел к мысли, что наши, как мы их обычно именуем, грезы и фантазии являются, быть может, лишь символическим откровением сущности таинственных нитей, которые тянутся через всю нашу жизнь и связывают воедино все ее проявления; я подумал, что обречен на гибель тот, кто вообразит, будто познание это дает ему право насильственно разорвать тайные нити и схватиться с сумрачной силой, властвующей над нами.
Быть может, и у тебя, благосклонный читатель, возникнет такая же мысль,- горячо желаю тебе этого по причине весьма значительной.

ЧАСТЬ ПЕРВАЯ

Глава первая

ГОДЫ ДЕТСТВА И ЖИЗНЬ В МОНАСТЫРЕ

Мать никогда не говорила мне о том, какое место в жизни занимал мой отец; но стоит мне только вспомнить ее рассказы о нем в годы моего раннего детства, как я убеждаюсь, что это был умудренный опытом муж, человек глубоких познаний. Именно из рассказов и недомолвок матери о ее прошлом, которые стали понятны мне лишь гораздо позднее, я знаю, что родители мои, обладая большим состоянием и пользуясь всеми благами жизни, впали вдруг в тягчайшую, гнетущую нужду и что отец мой, которого сатана толкнул некогда на тяжкое преступление, совершил смертный грех, но милостию Божией прозрел в позднейшие годы и пожелал его искупить паломничеством в монастырь Святого Липы, что в далекой студеной Пруссии.
Во время этого тягостного странствия мать моя впервые после долгих лет замужества почувствовала, что оно не пребудет бесплодным, как того опасался отец; и невзирая на свою нищету, возрадовался он всем сердцем, ибо исполнялось данное ему в видении обетование святого Бернарда, что рождение сына станет залогом мира душе его и отпущения грехов. В монастыре Святой Липы отец мой занемог, и, чем ревностнее он, превозмогая слабость, исполнял тягостный чин покаяния, тем сильней овладевал им недуг; он умер, получив отпущение грехов и полагая свое упование в Боге, в ту самую минуту, как я появился на свет.
С той поры, как я себя помню, теплятся в душе моей отрадные картины жизни в обители Святой Липы с ее величавым храмом. Вокруг меня еще шумит сумрачный лес; еще благоухают вокруг пышно разросшиеся травы и пестрые цветы, служившие мне колыбелью. Ни ядовитой твари, ни вредного насекомого не водилось в окрестностях обители; жужжание мухи, стрекотание кузнечика не нарушало ее благодатной тишины; слышались только благочестивые песнопения священнослужителей, что выступали во главе длинных верениц пилигримов, мерно размахивая золотыми кадильницами, из коих возносилось к небу благоухание жертвенного ладана. И у меня все еще перед глазами посреди церкви окованный серебром ствол липы, на которую ангелы некогда возложили чудотворный образ Пресвятой девы. И все еще улыбаются мне со стен и взлетающего ввысь купола лики ангелов и святых в цветных облачениях!
Рассказы матери о благолепном монастыре, где по милости Божией она обрела утешение в глубокой скорби, так запали мне в душу, что, казалось, будто я сам все это видел, сам все пережил; однако столь ранние воспоминания едва ли возможны - ведь мне было всего лишь полтора года, когда мать покинула со мной святую обитель.
Но мнится мне порой, будто я своими глазами видел в безлюдном храме суровую фигуру дивного мужа; это был именно тот иноземный Художник, который в стародавние времена, когда церковь еще только строилась, появился здесь, где никто не знал его языка; в короткое время он искусной рукой прекрасно и величаво расписал всю церковь и, закончив свой труд, исчез Бог весть куда.
Помню еще старого Пилигрима с длинной седой бородой, одетого по- чужеземному; нередко он носил меня на руках, собирал в окрестном лесу разноцветные мхи и камешки и забавлял меня; но я уверен, что образ его лишь по описаниям матери так живо запечатлелся у меня в душе. Однажды он привел к нам неведомого мальчика дивной красоты, одного возраста со мной. Мы сидели с ним вместе на траве, лаская и целуя друг друга; я подарил ему все мои разноцветные камешки, и он умело складывал из них всевозможные фигуры, но в конце концов неизменно получался крест. Неподалеку, на каменной скамье, сидела моя мать, а старик, стоя за ее спиной, следил со сдержанной нежностью за нашими детскими играми. Вдруг из-за кустов появились какие-то молодые люди; судя по их одежде и по всем их повадкам, они из одного лишь праздного любопытства пришли в обитель Святой Липы.
При виде нас один из них воскликнул со смехом:
- Поглядите-ка, настоящее Святое семейство. Да это находка для моего альбома!
И действительно, он вынул бумагу и карандаш и начал было что-то набрасывать, но старый Пилигрим поднял голову и гневно воскликнул:
- Жалкий насмешник, ты хочешь стать художником, хотя в душе у тебя ни разу не загорался пламень веры и любви; но мертвенны, безжизненны, подобно тебе самому, будут твои произведения; одинокий, отверженный всеми, ты впадешь в отчаяние и погибнешь, сознавая свое ничтожество и пустоту.
Ошеломленные молодые люди кинулись от нас прочь.
А старый Пилигрим сказал моей матери:
- Нынче я привел сюда это дивное дитя, чтобы оно заронило искру любви в душу твоего сына, но сейчас я должен увести его обратно, и ты никогда больше не увидишь ни его, ни меня. Сын твой щедро одарен свыше, но грех отца кипит и бурлит у него в крови; и все же он может возвыситься и стать доблестным борцом за веру. Посвяти его Богу!
Рассказывая об этом, мать моя не могла выразить, сколь глубокое, неизгладимое впечатление оставили у нее в душе слова Пилигрима; и все же она решила не оказывать на меня ни малейшего воздействия, а спокойно ждать исполнения всего, предначертанного мне неотвратимой судьбой; да она и не мечтала о том, чтобы дать мне образование более высокое, чем то, какое я мог получить с ее помощью дома. Мои подлинные и уже более отчетливые воспоминания начинаются с того дня, когда мать посетила на обратном пути домой монастырь бернардинок, где ее приветливо приняла знавшая моего отца княгиня-аббатиса.
Но промежуток времени от встречи с Пилигримом (которого я все же смутно помню - мать потом лишь дополнила мои впечатления, передавая мне его слова и слова Художника) и до того часа, когда мы с матерью впервые пришли к аббатисе, полностью выпал из моей памяти.
Я обретаю себя вновь в тот день, когда мать, как уж сумела, починила и привела в порядок мое платье. Она накупила в городе новых лент, подровняла мои буйно отросшие волосы и, старательно принарядив, внушила мне, чтобы я вел себя у госпожи аббатисы скромно и благонравно. И вот наконец, ведя меня за руку, она поднялась со мной по широкой мраморной лестнице, и мы вошли в украшенный картинами священного содержания высокий сводчатый зал, где нас ждала княгиня. Это была высокого роста величавая женщина в монашеском одеянии; оно придавало ей особенное достоинство, и на нее невольно взирали с благоговением. Она устремила на меня строгий, до глубины души проникающий взгляд и спросила у матери:
- Это ваш сын?..
И голос, и облик ее, и необычная обстановка - высокий зал, картины-все это так подействовало на меня, что я горько заплакал, затрепетав от какого-то безотчетного страха. Тогда княгиня, глядя на меня все ласковее и добрее, спросила:
- Что с тобою, малютка, уж не боишься ли ты меня?. . Как зовут вашего сына, милая?
- Франц, - ответила мать.
- Франциск! -воскликнула княгиня с глубокой скорбью, потом подняла меня и горячо прижала к себе; тут я почувствовал, как что-то больно кольнуло мне шею, и пронзительно вскрикнул. Испуганная княгиня поспешно отпустила меня, а пораженная мать кинулась ко мне и хотела тотчас же меня увести. Но княгиня удержала нас; оказывается, алмазный крест у нее на груди так глубоко врезался мне в шею, когда княгиня порывисто меня обняла, что пораненное место покраснело и из него стала сочиться кровь.
- Бедняжка Франц, - сказала аббатиса, - я сделала тебе больно, но все же мы будем добрыми друзьями.
Одна из сестер принесла печенья и десертного вина; я осмелел и, не заставляя себя долго просить, начал усердно лакомиться сластями; усевшись и взяв меня на колени, княгиня с нежностью клала их мне в рот. А когда я впервые в жизни пригубил сладкого напитка, то ко мне возвратились и хорошее настроение, и та особенная живость, которою, как говорила мать, я отличался с самого раннего детства. К величайшему удовольствию аббатисы и сестры, оставшейся с нами в зале, я без умолку смеялся и болтал.
Мне до сих пор непонятно, отчего моя мать вдруг попросила меня рассказать княгине, сколь много прекрасного и замечательного увидели мы и услышали там, где я родился; тут я, словно по наитию свыше, стал живо описывать чудные картины неведомого иноземного Художника, как будто уже тогда постиг их глубочайший смысл. Я вдавался в такие подробности преславных житий святых, точно уже вполне освоился со всей церковной письменностью. Не только княгиня, но даже и мать смотрела на меня с изумлением; я же, чем дольше говорил, тем более воодушевлялся, и, когда, наконец, княгиня спросила меня: "Милое дитя, скажи, откуда ты все это узнал?"- я, ни на мгновение не задумываясь, ответил, что дивно прекрасный мальчик, которого однажды привел к нам неведомый Пилигрим, не только объяснил мне значение всех икон, какие были в церкви, но даже сам выложил из цветных камешков несколько фигур; он рассказал мне и много других преданий.
Заблаговестили к вечерне, сестра собрала печенье и отдала сверток мне. Я с удовольствием взял его. Аббатиса поднялась и сказала моей матери:
- Отныне, моя милая, я считаю вашего сына своим воспитанником и буду заботиться о нем.
От скорбного волнения мать не могла вымолвить ни слова и, вся в слезах, стала целовать княгине руки. Мы были уже у порога, когда княгиня догнала нас; она снова взяла меня на руки и, заботливо отодвинув крест, прижала к себе, горько плача,- горячие капли оросили мне лоб.
- Франциск!.. - воскликнула она. - Будь же всегда добр и благочестив!.. Я был глубоко взволнован и тоже заплакал, сам не зная почему.
Благодаря поддержке аббатисы скромное хозяйство моей матери, поселившейся на маленькой мызе неподалеку от монастыря, заметно поправилось. Нужде пришел конец, мать прилично одевала меня, и я учился у священника, которому стал прислуживать в монастырской церкви.
Словно благостные грезы, встают в душе моей воспоминания о той счастливой отроческой поре!.. Ах, отдаленной обетованной землей, где царят радость и ничем не омрачаемое веселье, представляется мне моя далекая-далекая родина; но стоит мне оглянуться назад, как я вижу зияющую пропасть, навеки отделившую меня от нее. Объятый жгучим томлением, я стремлюсь туда все сильней и сильней, вглядываюсь в лица близких, которые смутно различаю словно в алом мерцании утренней зари, и, сдается мне, слышу их милые голоса. Ах, разве есть на свете такая пропасть, через которую нас не перенесли бы могучие крылья любви? Что для любви пространство, время!.. Разве не обитает она в мыслях? А разве мыслям есть предел? Но из разверстой бездны встают мрачной вереницей привидения и, обступая меня плотней и плотней, смыкаясь тесней и тесней, заслоняют весь кругозор, и настоящее гнетет меня и сковывает дух мой, а непостижимое уму томление, наполнявшее душу мою несказанно сладостной скорбью, сменяется мертвящей, неисцелимой мукой!
Священник был сама доброта; ему удалось обуздать мой слишком подвижный ум и так подойти ко мне, что учение стало для меня радостью и я делал быстрые успехи.
Никого я так не любил на свете, как свою мать, но княгиню я почитал за святую, и праздником был для меня день, когда я видел ее. Всякий раз я собирался блеснуть перед нею вновь приобретенными познаниями; но, бывало, едва она войдет и ласково заговорит со мной, как я слов не нахожу и, кажется, все бы смотрел на нее одну, все только бы ее одну слушал. Каждое слово ее глубоко западало мне в душу, и весь день после встречи с нею я испытывал приподнятое, праздничное настроение, и образ ее сопровождал меня на моих прогулках. Я трепетал от невыразимого волнения, когда, плавно размахивая кадильницей у главного алтаря, потрясенный звуками органа, громовым потоком хлынувшими с хоров, узнавал в торжественном песнопении ее голос, который настигал меня подобно сияющему лучу и наполнял душу мою предчувствием чего-то высокого и светлого.
Но прекраснейшим днем, которого я всею душою ожидал целыми неделями, днем, о котором я не могу думать без восторженного замирания сердца, был день святого Бернарда; он был покровителем монастыря, и праздник его торжественно ознаменовывался у нас всеобщим отпущением грехов. Уже накануне из соседнего города и всех окрестных сел и деревень сюда стекались потоки людей, располагавшихся на большом цветущем лугу возле самого монастыря; день и ночь не умолкал там гомон радостно взволнованной толпы. Я не помню, чтобы погода в эту благостную пору лета (день святого Бернарда празднуется в августе) когда-либо помешала торжеству. Вот пестрой толпой бредут, распевая псалмы, благочестивые паломники.. . а далее, шумно веселясь, толпятся деревенские парни и разряженные девушки. .. Вот монахи и священники стоят в молитвенном восторге, благоговейно сложив руки и устремив очи к небу.. . А семьи горожан, сидя на траве, разгружают корзины, доверху наполненные всякой снедью, и принимаются за еду. Разудалое пение - и благочестивые гимны; стенания кающихся - и веселый смех; вздохи - и радостные восклицания, ликующие крики; шутки - и мольбы.. . Все сливалось в воздухе в какую-то поразительную, ошеломляющую симфонию! ..
А едва в монастыре заблаговестят, гомон мигом смолкает, и, насколько хватает глаз, люди стоят плотными рядами на коленях, и лишь глухое бормотанье молитв нарушает священную тишину. Но вот замер последний удар колокола, и снова приходит в движение вся эта пестрая толпа, и снова слышится прерванное на минуту ликование.
Сам епископ, чья резиденция находилась в соседнем городе, совершал в день святого Бернарда праздничную литургию в сослужении с местным духовенством, а на возвышении возле главного алтаря, под сенью богатых, редкостных гобеленов, его капелла исполняла духовные концерты.
Поныне живы в душе моей волновавшие меня тогда чувства, и они воскресают во всей своей юной свежести, когда я переношусь воображением в ту блаженную, так быстро пролетевшую пору. Живо припоминаю славословие "Gloria", которое повторялось несколько раз, ибо это песнопение особенно любила княгиня. Когда епископ возглашал: "Gloria" и мощные голоса хора подхватывали: "Gloria in excelsis Deo" / Слава в вышних Богу! (Лат.)/, то мнилось-небеса разверзаются над алтарем, а изображения херувимов и серафимов каким-то чудом господним оживают и во всем своем блеске витают в воздухе, помавая могучими крыльями и славя Бога пением и дивною игрою на арфах.
Погружаясь в мечтательное созерцание, в восторженные молитвы, я будто сквозь блистающие облака уносился душой на далекую и столь знакомую мне родину, и слышались мне в благоуханном лесу сладостные голоса ангелов, и дивный мальчик выходил мне навстречу из высоких кустов лилий и спрашивал меня, улыбаясь: "Где ты так долго пропадал, Франциск? У меня столько красивых ярких цветов, и все они станут твоими, только останься при мне и вечно меня люби!"
После литургии монахини совершали крестный ход по монастырским галереям и по церкви; впереди, опираясь на серебряный посох, шествовала увенчанная митрой аббатиса. Какая святость, какое неземное величие сияли во взоре этой царственной жены, сквозили в каждом ее движении! То было живое олицетворение самой торжествующей церкви, обетование верующим Божией милости и благоволения. Когда взор ее случайно падал на меня, я готов был повергнуться перед нею ниц.
По окончании службы монахини угощали духовенство и епископскую капеллу в большой монастырской трапезной. Здесь же обедали и некоторые друзья монастыря, а также должностные лица и городские купцы; допускался на эти трапезы и я, ибо регент епископа отличал меня своим вниманием и охотно общался со мной. И если душа моя незадолго перед тем благоговейно обращена была к неземному, то теперь меня радостно обступала жизнь с ее пестрыми картинами. Веселые рассказы, шутки и прибаутки, забавные истории сменяли друг друга под громкий смех гостей, усердно опустошавших бутылки, и так продолжалось до самого вечера, когда к монастырю с грохотом начинали подъезжать экипажи.
Но вот мне минуло шестнадцать лет, и священник заявил, что я достаточно подготовлен и могу проходить курс высшего богословия в духовной семинарии соседнего города. Я к этому времени уже окончательно решил посвятить свою жизнь служению Богу; мое намерение до глубины души обрадовало мою мать, ибо она узрела в нем осуществление таинственных предвещаний Пилигрима, неким образом связанных со знаменательным видением моего отца, тогда мне еще неведомым. Она верила, что именно благодаря моему решению душа отца моего очистится и избегнет вечных мук. Княгиня, с которой я мог теперь видеться только в приемной монастыря, тоже весьма одобрила мой выбор; она вновь подтвердила свое обещание поддерживать меня до той поры, когда я достигну духовного сана.
Монастырь находился так близко от города, что оттуда были видны городские башни и усердные ходоки из горожан избирали для своих прогулок его прелестные, живописные окрестности; но все же мне было тяжело расставаться с моей доброй матерью, с величавой аббатисой, которую я так глубоко почитал, и с добрым моим наставником. Как известно, разлука с близкими сердцу бывает порой столь мучительна, что и ничтожное расстояние кажется бесконечным!
Княгиня была чрезвычайно взволнована, и голос у нее дрожал от скорби, когда она напутствовала меня благочестивыми наставлениями. Она подарила мне красивые четки и карманный молитвенник с изящно исполненными миниатюрами. Кроме того, она дала мне письмо к приору городского монастыря капуцинов, поручая меня его благоволению; она настаивала, чтобы я поскорее побывал у него, ибо он всегда окажет мне помощь и делом, и добрым советом.
Трудно отыскать местность живописнее той, где расположен пригородный монастырь капуцинов. Я находил все новые и новые красоты в великолепном монастырском саду с видом на горы, когда, гуляя по длинным аллеям, останавливался то у одной, то у другой роскошной купы деревьев.
В этом саду я и повстречал приора Леонарда, придя впервые в обитель с письмом аббатисы, просившей для меня его внимания и заступничества.
И без того приветливого нрава, приор стал чрезвычайно любезен, когда прочитал письмо, и сказал столько хорошего о замечательной женщине, с которой еще в молодости познакомился в Риме, что уже одним этим привлек меня к себе.
Братия окружала его, и так легко было понять их взаимные отношения, образ жизни в монастыре и весь монастырский уклад: покой и веселие духа, излучаемые приором, передавались всей братии. Не было здесь и тени уныния или той иссушающей душу отрешенности, которые так часто отражаются на лицах монахов. Устав ордена был строг, но приор Леонард почитал молитву скорее потребностью духа, взыскующего горнего мира, чем проявлением аскетического покаяния за первородный грех; он умел пробудить в братьях это понимание смысла молитвы, и все, что им надлежало совершать для соблюдения устава, было исполнено жизнерадостности и добросердечия, которые вносили проблески высшего бытия в земную юдоль.
Приор Леонард старался даже установить в допустимых пределах общение с внешним миром, - для братии оно могло быть только благотворным. Щедрый приток вкладов во всеми почитаемый монастырь позволял время от времени угощать в трапезной монастыря его друзей и покровителей. В таких случаях посредине залы для них накрывали длинный стол, на верхнем конце которого восседал приор. Братия сидела за узкими, придвинутыми к стенам столами и довольствовалась по уставу простой глиняной посудой, меж тем как стол гостей был изысканно сервирован хрусталем и тонким фарфором. Монастырский повар превосходно готовил лакомые постные блюда, очень нравившиеся прихожанам. Вино доставляли гости, и таким-то образом происходили в монастыре приятные дружеские встречи светских лиц с духовными, далеко не бесполезные для обеих сторон. Ведь когда миряне, отвлекаясь от суетных треволнений, оказывались в монастырских стенах, где все возвещало им о жизни, прямо противоположной их собственной, то какая-то искра западала им в душу и они должны были согласиться, что и на этом чуждом им пути возможны покой и счастье и что, быть может, чем выше дух воспарит над всем земным, тем верней он уготовит человеку еще в этом мире более высокий образ бытия. С другой стороны, монахи обретали более широкий кругозор и житейскую мудрость, получая представление о пестром разнообразии мира за монастырскими стенами, а это наводило их на всевозможные размышления. Не придавая мнимой ценности земному, они вынуждены были признать, что многообразные, возникшие в силу внутренней необходимости формы человеческого существования озарены радужным отблеском духовного света, без чего все вокруг стало бы тусклым и бесцветным.
Выше всех по духовному и светскому образованию издавна почитался отец Леонард. Он прослыл выдающимся богословом, искусно и глубоко трактовал труднейшие вопросы, и даже профессора духовной семинарии нередко пользовались его советами и поучениями; вдобавок, более чем это возможно ожидать от монаха, он был и светски образованным человеком. Он свободно и изящно говорил по-итальянски и по-французски, был обходителен с людьми, и потому на него в былое время возлагали важные миссии. Когда я с ним познакомился, он был уже в преклонном возрасте; белизна волос выдавала его годы, но в глазах еще сверкал огонек молодости, а приветливая усмешка, блуждавшая у него на устах, усиливала общее впечатление уравновешенности и покоя. Изящество, каким отличалась его речь, было свойственно также его походке и жестам, и даже обычно мешковатое монашеское одеяние отлично прилегало к его статной фигуре. Не было среди братии ни одного монаха, который не поступил бы в монастырь по собственной воле, испытывая в этом глубокую духовную потребность; но и того злосчастного, который постучался бы во врата обители, надеясь тут спастись от окончательной погибели, приор Леонард вскоре утешил бы: после краткого покаяния этот брат обрел бы покой; примирившись с миром и отвратясь от его суеты, он, еще в земной жизни, вскоре возвысился бы над земным. Этот необычайный для монастырей жизненный уклад Леонард усвоил в Италии, где и церковный культ, и все понимание религиозной жизни несравненно радостнее, чем в католической Германии. Как в архитектуре храмов Италии проступают античные формы, так мистический сумрак христианства пронизывается там могучим лучом, долетевшим к нам из радостных, животворных времен античности и осиявшим веру нашу тем пречудным блеском, который некогда озарял героев и богов.
Леонард меня полюбил и стал обучать итальянскому и французскому языкам, но для моего развития были особенно полезны книги, которые он постоянно давал мне, а также его беседы. Почти все свободное от семинарских занятий время я проводил в монастыре капуцинов, чувствуя, как во мне непреодолимо крепнет влечение к монашеской жизни. Я открыл приору свое желание; не пытаясь отговорить меня, он посоветовал мне года два подождать, а тем временем хорошенько присмотреться к жизни мирян. Но хотя я уже завел кое-какие знакомства - главным образом при посредстве епископского регента, преподававшего мне музыку,-в любом обществе, особенно в женском, мне было не по себе, и, кажется, именно это, наряду со склонностью к созерцанию, окончательно определило мое призвание к монашеству.
Однажды приор рассказал мне много примечательного о мирской жизни; он затрагивал самые деликатные темы, но говорил со свойственным ему изяществом и гибкостью выражений и, избегая всего непристойного, умел коснуться самой сути. Наконец он взял меня за руку, испытующе взглянул мне в глаза и спросил, сохранил ли я еще свою чистоту.
Я вспыхнул от щекотливого вопроса Леонарда, ибо предо мной во всей живости красок предстала уже совершенно забытая картина.
У регента была сестра, ее никто не назвал бы красавицей, но это была цветущая и чрезвычайно привлекательная девушка. Фигура ее отличалась безукоризненной соразмерностью; у нее были прекраснейшие руки и на редкость хорошо сформированный бюст ослепительной белизны.
Как-то раз, придя к регенту на урок, я застал его сестру в легком утреннем одеянии; грудь у нее была почти обнажена, и, хотя девушка мгновенно набросила на плечи платок, алчный взор мой успел уловить чересчур много; я онемел, неведомые доселе чувства бурно заклокотали во мне, разгоряченная кровь стремительно понеслась по жилам, я слышал биение своего пульса. Грудь у меня судорожно сдавило, казалось, она вот-вот разорвется, но наконец-то я с легким стоном смог перевести дыхание. Волнение мое только усилилось, когда девушка подошла ко мне, взяла меня за руку и простодушно спросила, что со мной. Счастье еще, что в комнату вошел регент и положил конец моим мукам.
В тот день я как никогда сбивался в пении, фальшивил в музыке. Но я отличался таким благочестием, что принял все происшедшее за дьявольское наваждение, и был счастлив, когда в скором времени постом и покаянием заставил отступить Врага. А теперь, после коварного вопроса приора, я как живую видел перед собой сестру регента с соблазнительно открытой грудью, чувствовал тепло ее дыхания, пожатие руки - и тревога моя с каждым мигом возрастала.
Леонард посмотрел на меня с какой-то насмешливой улыбкой, я весь затрепетал. Не в силах вынести его взгляда, я опустил глаза; тогда приор потрепал меня по разгоряченным щекам и сказал:
- Вижу, сын мой, что ты меня понял и с этим у тебя пока все благополучно, - Господь да хранит тебя от мирских соблазнов. Наслаждения, коими мир прельщает нас, весьма кратковременны, и, можно сказать, над ними тяготеет проклятие, ибо следствием их неизбежно бывает неописуемое отвращение к жизни, полный упадок сил, тупое равнодушие ко всему высокому: они заглушают лучшее в человеке- его благородное духовное начало.
Сколь я ни старался забыть вопрос приора и картину, что так живо встала перед моими глазами, это мне никак не удавалось; и если до тех пор я уже мог непринужденно вести себя в присутствии столь смутившей меня девушки, то теперь я снова робел, встречаясь с нею, и даже при одной мысли о ней меня охватывала какая-то внутренняя скованность и тревожная тоска, представлявшаяся мне тем опасней, что тотчас же мной овладевало удивительное, еще никогда не испытанное томление, пробуждавшее неясные и, как я угадывал, греховные желания. Однажды вечером этому нерешительному состоянию моего духа пришел конец.
Регент пригласил меня, как это бывало уже не раз, на домашний концерт, - он их устраивал вместе со своими друзьями. Кроме его сестры было еще несколько женщин, и это усиливало мое смущение, ведь ее одной было достаточно, чтобы у меня перехватило дыхание. Она была очень мило одета и никогда еще не казалась такой прелестной; какая-то неведомая сила непреодолимо влекла меня к ней, и я, сам того не замечая, держался к ней поближе и алчно ловил каждый ее взгляд, каждое слово; я тянулся к ней, стараясь будто мимоходом коснуться хотя бы ее платья, и это наполняло меня тайным, дотоле еще неизведанным восторгом. Казалось, она это заметила, и это не было ей неприятно; порой меня охватывало такое любовное исступление, что я готов был броситься к ней и пылко прижать ее к груди!
Долго сидела она возле клавикордов, а когда наконец отошла, я схватил со стула забытую ею перчатку и в безумном порыве прижал ее к устам!.. Это увидела другая девушка и, подойдя к ней, что-то шепнула ей на ухо; обе посмотрели на меня, захихикали, а потом язвительно расхохотались. Я был вконец уничтожен, ледяная дрожь потрясла меня с ног до головы, и я без памяти кинулся прочь, в мою семинарскую келейку. Там, в диком отчаянии, бросился я на пол... жгучие слезы лились у меня из глаз... я я проклинал и эту девушку... и самого себя... и то молился, то хохотал как безумный! Мне чудились вокруг насмешливые, глумливые голоса; я выбросился бы из окна, да, к счастью, на нем была железная решетка, мое душевное состояние было ужасно. Только под утро я немного успокоился; но я бесповоротно решил никогда не искать встречи с нею и вообще отречься от мира. Громче прежнего заговорило во мне призвание к уединенной монастырской жизни, и никакой соблазн уже не мог отвлечь меня от этого пути.
После обычных семинарских занятий я поспешил в монастырь капуцинов и высказал приору свою решимость начать послушничество, прибавив, что уже известил об этом и мать и княгиню. Казалось, мое неожиданное рвение удивило Леонарда; не проявляя навязчивости, он на все лады пытался выведать у меня, почему я настаиваю на немедленном посвящении, ибо он отлично понимал, что какое-то из ряда вон выходящее событие толкнуло меня на этот шаг. Непреодолимый стыд не позволил мне открыть ему всю правду; напротив, я рассказал ему, пылая огнем экзальтации, о чудесных событиях моего детства, столь явно предопределивших мое призвание к монашеской жизни. Леонард спокойно выслушал меня и, не подвергая сомнению мои видения, кажется, довольно равнодушно принял их; более того, он прямо сказал, что все это слишком мало говорит о подлинности моего призвания, что тут возможен самообман.
Вообще Леонард неохотно говорил о видениях святых и даже о чудесах первых провозвестников христианства, и я, поддаваясь искушению, временами подозревал его в тайных сомнениях. Чтобы вызвать его на откровенность, я как-то дерзнул заговорить о хулителях католической религии; особенно порицал я тех, кто с ребяческим задором клеймит веру в сверхчувственное нечестивым словом "суеверие". Леонард ответил на это с кроткой улыбкой: "Сын мой, неверие - это худшее из суеверий" - и перевел разговор на другие, маловажные темы. Лишь значительно позднее приобщился я к его вдохновенным мыслям о сокровенной стороне нашей религии, например о таинственной связи свойственного человеку духовного начала с Высшим существом, и пришел к убеждению, что Леонард правильно поступал, приберегая самые заветные, излившиеся из глубины верующей души высказывания лишь для своих удостоившихся как бы высшего посвящения учеников.
Мать написала мне о своем давнишнем предчувствии, что меня не удовлетворит положение духовного лица в миру и я предпочту жизнь в монастыре. В день святого Медарда она явственно видела старого Пилигрима, являвшегося нам в монастыре Святой Липы: он вел меня за руку, а я был в облачении ордена капуцинов. Княгиня тоже одобрила мое намерение. Я повидался с обеими перед моим постригом; он состоялся в непродолжительном времени, ибо мне сократили наполовину срок послушничества, идя навстречу моему задушевному желанию. Видение матери побудило меня принять монашеское имя Медарда.
Взаимоотношения монахов, распорядок молитв и служб, весь образ жизни в монастыре были такими же, какими они показались мне с первого взгляда. Царивший здесь благодатный мир принес и моей душе тот неземной покой, который витал вокруг меня в годы моего раннего, овеянного блаженными грезами детства в обители Святой Липы. Во время торжественного обряда облачения увидел я среди зрителей сестру регента; она казалась опечаленной, мне почудились слезы у нее на глазах. Но пора искушения миновала, и, быть может, греховная гордость так легко одержанной победой вызвала у меня улыбку, которую приметил шествовавший рядом со мною брат Кирилл.
- Чему ты так радуешься, брат мой?-спросил Кирилл.
- Как же мне не радоваться,-ответил я,- когда я отрекаюсь от этого жалкого мира, от суеты сует?
Не скрою, что едва я произнес эти слова, как был наказан за свою ложь: я вздрогнул от пронизавшего меня зловещего предчувствия.
Но то был последний приступ земного себялюбия, а затем наступил некий благостный покой духа. О, если бы он никогда не покидал меня! Но велико могущество Врага!.. Кто может полагаться на свою твердость, на бдительность свою, если нас повсюду подстерегают силы преисподней?
Я прожил в монастыре пять лет, когда по приказанию приора уже старый и немощный брат Кирилл, который у нас был смотрителем богатого собрания реликвий, передал мне наблюдение за ними. Были там кости святых, частицы креста Господня и другие святыни-они хранились в опрятного вида застекленных шкафах и по праздникам выставлялись в назидание народу. Брат Кирилл знакомил меня с каждым предметом, а также с бумагами, подтверждавшими его подлинность и содеянные им чудеса. По своему духовному развитию он стоял ближе всех к нашему приору, и я не колеблясь поделился с ним обуревавшими меня сомнениями.
- Неужели, дорогой мой брат Кирилл,-сказал я,- все, что перед нами,-это подлинные святыни? Быть может, алчные и бесчестные люди обманули нас, выдавая это за священные реликвии? Существует же монастырь, обладающий честным животворящим крестом Спасителя нашего, а повсюду показывают такое количество кусков древа Господня, что кто-то из наших братьев, конечно, кощунственно насмехаясь, утверждал, будто ими можно было бы весь год отапливать нашу обитель.
- Разумеется,- возразил брат Кирилл,-не подобает нам подвергать сомнению эти святыни, но, откровенно говоря, и я полагаю, что, невзирая на свидетельства, лишь немногие из них представляют собой именно то, за что их выдают. Только, думается мне, дело совсем в другом. Постарайся уразуметь, как мы с приором смотрим на это, и ты, милый брат Медард, узришь религию нашу во всем ее блеске. Разве не прекрасно, милый брат Медард, что святая церковь наша стремится уловить таинственные нити, связующие чувственный и сверхчувственный миры? Она пробуждает в человеке, в котором все приноровлено к земному бытию, мысль о его происхождении от высшего духовного начала, о его глубоком внутреннем родстве с тем пречудным существом, чья сила, подобно пламенному дыханию, проникает всю природу и, будто крыльями серафимов, овевает нас предчувствием высшей жизни, зерно которой она в нас заронила. Что такое эта частица древа Господня... косточка... этот лоскуток? Говорят, вот это - от честного креста, а тот - от останков святого, от его одежды. Но кто верует от всего сердца, не мудрствуя лукаво, тот преисполняется неземного восторга и ему отверзаются врата в горнее царство блаженства, которое здесь, в мире дольнем, он мог лишь прозревать; так, при воздействии даже мнимых реликвий в человеке возгорается духовная сила того или другого святого, и верующий почерпает крепость и мощь от Высшего существа, к которому он всем сердцем воззвал о помощи и утешении. Эта воспрянувшая в нем высшая духовная сила превозмогает даже тяжкие телесные недуги, вот почему эти реликвии творят чудеса, чего никак нельзя отрицать, ибо нередко они совершаются на глазах у целой толпы народа.
Мгновенно мне пришли на память некоторые намеки приора, подтверждавшие слова брата Кирилла, и я уже с чувством искреннего благоговения рассматривал реликвии, с которыми прежде в моем представлении было связано столько недостойных проделок. От брата Кирилла не ускользнуло впечатление, произведенное его речами, и он продолжал с еще большим рвением проникновенно рассказывать о каждой из доверенных ему святынь. Наконец он вынул из надежно запиравшегося шкафа ларец и сказал:
- Здесь, дорогой мой брат Медард, содержится самая удивительная и самая таинственная из всех достопримечательностей нашего монастыря. За все время моего пребывания в обители только я да приор держали в руках этот ларец; о его существовании не подозревают ни братья, ни посторонние лица. Всякий раз я прикасаюсь к нему с душевным трепетом, словно в нем заключены злые чары, скованные и лишенные силы могучим заклятием, - но если они обретут свободу, то навлекут погибель и вечное осуждение на человека, коего они настигнут!.. Знай же, что содержимое этой шкатулки принадлежало самому Врагу-искусителю в те времена, когда он еще мог в зримом образе противоборствовать спасению человеческих душ.
В крайнем изумлении смотрел я на брата Кирилла, а он, не давая мне времени вставить хоть слово, продолжал:
-Я ни за что не стану, милый брат мой Медард, высказывать свое мнение о столь высокомистическом предмете... и не буду излагать домыслы, какие порой приходят мне в голову... а лучше всего как можно точнее передам тебе все, что говорится в бумагах об этой достопримечательности. Они хранятся в этом шкафу, и ты впоследствии прочтешь их сам.
Тебе достаточно хорошо известно житие святого Антония, и ты знаешь, как он, дабы отвратиться от всего земного и устремиться всею душою к божественному, удалился в пустыню и там проводил жизнь свою в строжайшем посте и покаянных молитвах. Но Враг преследовал его и не раз появлялся перед ним в зримом облике, чтобы смутить его среди благочестивых размышлений. И вот однажды святой Антоний заметил в вечерних сумерках какое-то мрачное существо, направлявшееся к нему. И как же удивился он, когда, взглянув на путника, увидел, что сквозь дыры его изношенного плаща лукаво выглядывают горлышки бутылок. Оказалось, что перед ним в этом причудливом наряде предстал сам Враг и, глумливо усмехаясь, спросил, не пожелает ли он отведать эликсиров, хранящихся в этих бутылках. Это предложение отнюдь не рассердило святого Антония, ибо Враг давно утратил над ним всякую власть и силу и ограничивался лишь насмешливыми речами, даже не пытаясь вступать с ним в борьбу; пустынник, только спросил его, почему он таскает с собой столько бутылок, да еще таким странным способом. И Нечистый ответил так: "Видишь ли, стоит кому-либо повстречаться со мной, как он посмотрит на меня с изумлением и уж конечно не преминет спросить, что это у меня там за напитки, а потом из алчности начнет поочередно пробовать их. Среди стольких эликсиров непременно найдется такой, что окажется ему по вкусу, и глядишь- он уже вылакал всю бутылку и, опьянев, отдается во власть мне и всей преисподней".
Так об этом повествуется во всех легендах. Но в хранящейся у нас бумаге об этом видении святого Антония добавлено, что Нечистый, уходя, оставил в траве несколько бутылок, а святой Антоний поспешно подобрал их и припрятал в своей пещере, опасаясь, что заблудившийся в пустыне путник или, чего доброго, кто-нибудь из его учеников хлебнет пагубного напитка и тем обречет себя на вечную погибель. Даже сам святой Антоний, как говорится далее в бумаге, однажды нечаянно раскупорил одну из бутылок, и оттуда ударили такие одуряющие пары и такие чудовищные видения ада разом обступили святого, такие зареяли вокруг него соблазнительные призраки, что только молитвами и суровым постом он мало-помалу их отогнал. В ларце как раз и хранится попавшая к нам из наследия святого Антония бутылка с эликсиром сатаны; относящиеся к ней бумаги отличаются строго обоснованной, бесспорной подлинностью, и во всяком случае едва ли приходится сомневаться в том, что бутылка эта после кончины святого Антония была действительно найдена среди его вещей. Впрочем, - я и сам могу тебя в том заверить, дорогой брат Медард,-стоит мне прикоснуться к этой бутылке или даже к ларцу, в котором она хранится, как меня охватывает неизъяснимая жуть; мне чудится странный запах, он одурманивает меня и вызывает такое смятение, что оно не рассеивается даже при совершении душеспасительных послушаний. Но с помощью неотступных молитв я превозмогаю греховное состояние духа, какое, очевидно, вызывают некие враждебные человеку силы, хотя я и не верю в то, что здесь непосредственно действует сам дьявол.
Ты еще очень молод, дорогой брат Медард, и твое воображение может под враждебным влиянием разгореться слишком живо и ярко; да, ты мужественный и бодрый духом, но неопытный и, быть может, даже слишком отважный и самонадеянный воин, готовый всечасно ринуться в бой; вот почему советую тебе никогда не открывать этот ларчик, разве что спустя годы и годы; а чтобы любопытство не одолевало тебя, убери ты его подальше.
Брат Кирилл водворил загадочную шкатулку на прежнее место и передал мне связку ключей, в которой был и ключ от шкафа, где она хранилась. Странное впечатление произвел на меня его рассказ, но, чем сильнее донимал меня соблазн взглянуть на редкостную достопримечательность, тем тверже старался я не поддаваться ему, памятуя предостережения брата Кирилла. Когда Кирилл ушел, я еще раз окинул взглядом доверенные мне реликвии, нашел в связке ключик от рокового шкафа и запрятал его подальше, под бумаги в моей конторке...
Один из профессоров семинарии был превосходный оратор, и всякий раз, когда он проповедовал, церковь была переполнена; всех неудержимо увлекал поток его огненного красноречия, зажигавший в сердцах пламень искренней веры. Его исполненные красоты вдохновенные поучения глубоко западали и мне в душу; я считал счастливцем столь даровитого оратора, и вот я смутно почувствовал, что во мне все более и более крепнет стремление уподобиться ему. Наслушавшись его, я и сам, бывало, пробовал силы в своей одинокой келейке, целиком отдаваясь вдохновению, и мне удавалось порой удерживать в памяти свои мысли и слова, а затем набрасывать их на бумагу.
Тем временем проповедовавший у нас в монастыре брат заметно дряхлел, речь его текла вяло и беззвучно, как иссякающий ручей, а чувства и мысли у него так оскудели, что проповеди, которые он произносил без подготовленного заранее наброска, становились нестерпимо длинными, и задолго до их конца почти все прихожане тихонько засыпали, словно под мерное постукивание мельничных жерновов, и лишь могучие звуки органа под конец пробуждали их. Приор Леонард, хотя и был прекрасным оратором, однако в свои преклонные годы он не решался читать проповеди из боязни чрезмерного волнения, так что заменить дряхлеющего брата было решительно некем. Леонард иногда заговаривал со мной об этом прискорбном положении, из-за которого у нас в церкви становилось все меньше прихожан. Собравшись с духом, я однажды сказал ему, что еще в семинарии почувствовал склонность к проповедованию слова Божия и даже написал несколько духовных бесед. Он потребовал их у меня на просмотр и остался так ими доволен, что настойчиво советовал мне в виде опыта выступить с проповедью в ближайший же праздник; он нисколько не опасался неудачи, ибо природа одарила меня всем необходимым для хорошего проповедника, а именно: располагающей внешностью, выразительным лицом и, наконец, сильным и звучным голосом. Что же касается умения держаться на кафедре и подобающих жестов, то этому взялся меня обучить он сам. Наконец подошел праздник, церковь наполнилась прихожанами, и я не без трепета поднялся на кафедру.
Вначале я придерживался написанного, и Леонард рассказывал мне потом, что я говорил с дрожью в голосе, но это вполне соответствовало тем благоговейным и скорбным размышлениям, какими начиналось мое слово, и было воспринято большинством как чрезвычайно действенный прием ораторского искусства проповедника. Но вскоре словно искра неземного восторга вспыхнула у меня в душе, я и думать позабыл о своем наброске, всецело отдавшись внезапному наитию. Кровь пылала и клокотала у меня в жилах, я слышал громовые раскаты моего голоса под самым куполом храма, и мне чудилось, что огонь вдохновения озаряет чело мое и широко распростертые руки.
Все, что возвестил я собравшимся святого и величественного, я словно в пламенном фокусе собрал воедино в самом конце этой проповеди, и она произвела небывалое, ни с чем не сравнимое впечатление. Рыдания... возгласы благоговейного восторга, непроизвольно срывавшиеся с уст... громкие молитвы сопровождали мои слова. Братья выразили мне свое величайшее восхищение, Леонард обнял меня и назвал светочем монастыря.
Слава обо мне быстро разнеслась; чтобы послушать брата Медарда, наиболее видные и образованные горожане за целый час до благовеста уже толпились в не очень-то просторной монастырской церкви. Всеобщее восхищение побуждало меня отделывать мои проповеди так, чтобы они отличались не только жаром, но изящной округленностью фраз и искусством построения. Я все более увлекал своих слушателей, и уважение их ко мне, столь разительно проявляемое повсюду и возраставшее день ото дня, стало уже граничить с почитанием святого. Какой-то неудержимый религиозный экстаз охватил весь город, под любым предлогом не только по праздникам, но и в будни все устремлялись в монастырь, дабы увидеть брата Медарда и поговорить с ним.
И вот постепенно стала созревать у меня мысль, что я - отмеченный особой печатью избранник Божий: таинственные обстоятельства моего рождения в святой обители ради искупления греха моего преступного отца, чудесные события моего раннего детства-все указывало на то, что дух мой, находясь в непосредственном общении с небесами, еще в этой юдоли возносится над всем земным и я не принадлежу ни миру, ни людям, ради спасения и утешения коих совершаю свое земное поприще. Теперь я был уверен, что старый Пилигрим, который нам являлся в Святой Липе, это - святой Иосиф, а необыкновенный мальчик - сам младенец Иисус, приветствовавший во мне святого, коему свыше предначертано скитаться по земле. Но чем глубже укоренялись у меня в душе эти представления, тем тягостней, тем обременительней становилась для меня среда, в которой я жил. Не осталось и следа прежнего покоя и безоблачной ясности духа, а добросердечные слова братьев и приветливость приора возбуждали во мне лишь неприязнь и гнев. Им следовало бы признать во мне святого, высоко вознесенного над ними, повергнуться ниц предо мной и умолять о предстоянии за них перед Богом. А раз этого не было, то я в душе обвинил их в греховной закоснелости. Даже в свои назидательные речи вплетал я порою намеки на то, что, подобно лучисто-алой заре на востоке, уже забрезжили над землей исполненные чудес времена и некий избранник Божий грядет во имя Господне, неся верующим надежду и спасение. Свой воображаемый удел я облекал в мистические образы, которые тем сильнее воздействовали на толпу своим причудливым очарованием, чем менее она их понимала. Леонард становился ко мне заметно холоднее, он уклонялся от разговоров со мной без свидетелей, но однажды, когда мы с ним случайно оказались с глазу на глаз в аллее монастырского сада, он не выдержал:
- Не скрою, дорогой брат Медард, что с некоторых пор все твое поведение внушает мне тревогу. В душу твою проникло нечто такое, что отвращает тебя от жизни, исполненной благочестия и простоты. В речах твоих царит некий зловещий мрак, из коего пока еще робко проступает угроза полного отчуждения между нами... Позволь, я выскажусь откровенно!..
На тебе сейчас особенно заметны последствия первородного греха; ведь с каждым порывом наших духовных сил ввысь пред нами разверзается пропасть, куда при безрассудном полете нас так легко низвергнуть!.. Тебя ослепило одобрение, нет - граничащий с идолопоклонством восторг легкомысленной, падкой на любые соблазны толпы, ты видишь самого себя в образе, вовсе тебе не свойственном, и этот мираж воображения завлекает тебя в бездну погибели. Загляни поглубже в свою душу, Медард!.. Отрекись от обольщения, помрачающего твой рассудок... Сдается мне, я угадываю, каково оно!.. Ты уже утратил тот душевный покой, без коего нет на земле спасения... Берегись, лукавый опутал тебя сетями, постарайся же выскользнуть из них!.. И стань снова тем чистосердечным юношей, которого я всею душою любил.
Тут слезы навернулись на глазах у приора; он схватил мою руку, однако тотчас отпустил ее и быстро ушел, не дожидаясь ответа.
Но я неприязненно отнесся к его словам: он упомянул о похвалах, о безграничном восхищении, а ведь я их заслужил своими необыкновенными дарованиями, и ясно стало мне, что его досада была плодом низменной зависти, которую он и высказал столь открыто! Молчаливый и замкнутый, снедаемый затаенным озлоблением, сидел я теперь на собраниях общины монахов; целые дни и бессонные ночи напролет я обдумывал, поглощенный новизною того, что открылось мне, в какие пышные слова облеку созревшие у меня в душе назидания и как поведаю их народу. И чем более отдалялся я от Леонарда и братии, тем искуснее притягивал к себе толпу.
В день святого Антония церковь была донельзя переполнена, и пришлось настежь распахнуть двери, дабы все подходивший и подходивший народ мог хотя бы с паперти уловить что-либо из моих слов. Никогда еще я не говорил сильнее, пламеннее, проникновеннее. Я коснулся, как это принято, наиболее существенного из жития святого и затем перешел к тесно связанным с человеческой жизнью размышлениям. Я говорил об искушениях лукавого, получившего после грехопадения власть соблазнять людей, и проповедь моя как-то незаметно подвела меня к легенде об эликсирах, которую я истолковал как иносказание, исполненное глубокого смысла. Тут мой блуждающий по церкви взгляд упал на высокого худощавого человека; прислонясь к колонне, он стоял наискосок от меня возле скамьи. На нем был необычно, на чужеземный лад, накинутый темно-фиолетовый плащ, под которым обрисовывались скрещенные на груди руки. У него было мертвенно-бледное лицо, а в упор устремленный на меня взгляд больших черных глаз, словно жгучим ударом кинжала, пронзил мою грудь. Мне стало жутко, я затрепетал от страха, однако, отвернувшись и собрав все силы, продолжал говорить. Но будто под воздействием недобрых чар я все поворачивал голову в его сторону, и все так же сурово и неподвижно стоял этот муж с устремленным на меня загадочным взглядом. Горькая насмешка... ненависть, исполненная презрения, застыли на его изборожденном морщинами высоком челе и в опущенных углах рта. От него веяло холодом... жутью. О, да ведь это был неведомый Художник из Святой Липы!.. Я почувствовал леденящие объятия ужаса... Капли холодного пота проступили у меня на лбу... Речь моя теряла плавность... я все более сбивался... В церкви стали перешептываться... послышался ропот... Но все так же неподвижно, оцепенело стоял, прислонясь к колонне, грозный Незнакомец, устремив на меня свой упорный взгляд. И я крикнул в безумном порыве смертельного страха:
- Изыди, проклятый!.. Изыди!.. ибо я... я - святой Антоний!
Тут я упал без сознания, а очнулся уже на своем иноческом одре, брат Кирилл сидел у моего изголовья, пестуя меня и утешая. Но как живой стоял перед моими глазами образ грозного Незнакомца. И чем больше брат Кирилл, которому я все рассказал, старался убедить меня, что это был лишь призрак воображения, разгоряченного моей уж слишком ревностной проповедью, тем более жгучими были горечь раскаяния и стыд за свое поведение на кафедре. Как я потом узнал, по моему последнему восклицанию прихожане рассудили, что со мной приключился приступ внезапного помешательства. Нравственно я был раздавлен, уничтожен. Затворившись в своей келье, я предавался строжайшему покаянию и в пламенных молитвах искал сил на борение с Искусителем, дерзнувшим явиться мне в святом месте и лишь глумления ради принявшим образ благочестивого Художника из Святой Липы.
Никто, впрочем, не видал мужа в фиолетовом плаще, и приор Леонард по известной доброте своей изо всех сил старался объяснить происшедшее горячкой, которая так зло застигла меня во время проповеди и была причиной того, что я стал заговариваться. И действительно, я был еще хил и немощен, когда спустя несколько недель вошел опять в круговорот монастырской жизни. Я попытался снова подняться на кафедру, но, терзаемый страхом, преследуемый наводящим ужас мертвенно-бледным ликом, я из сил выбивался, стараясь достигнуть известной стройности изложения, и уже не надеялся, как бывало прежде, на огонь красноречия. Проповеди мои стали обыденными... вялыми... бессвязными. Прихожане пожалели о моем утраченном даре и мало-помалу рассеялись, а на место мое возвратился проповедовавший прежде старый монах, и говорил он явно лучше меня.
Некоторое время спустя обитель нашу посетил молодой граф, который путешествовал со своим наставником, и пожелал осмотреть ее многочисленные достопримечательности. Мне пришлось отпереть залу с реликвиями, но когда мы вошли, то приора, сопровождавшего нас при осмотре монастырской церкви и хоров, зачем-то позвали и я остался один с гостями. Показывая то одно, то другое, я давал объяснения, но вот графу бросился в глаза украшенный изящной резьбой старинный немецкий шкаф, в котором у нас хранился ларец с эликсиром сатаны. Не считаясь с явным моим нежеланием говорить о том, что хранится в этом шкафу, граф и наставник не отставали от меня до тех пор, пока я не рассказал им легенду о коварстве дьявола, об искушениях святого Антония и о хранящейся у нас редкости - диковинной бутылке; и я даже слово в слово повторил те предостережения, которые сделал брат Кирилл, уверявший, что губительно открывать ларец и показывать бутылку. Но хотя граф был и нашей веры, он, казалось, столь же мало, как и его наставник, придавал значения святым легендам. Оба они потешались и острили над смехотворным чертом, таскавшим в дырявом плаще соблазнительные 6yтылки. Наконец наставник, приняв серьезный вид, сказал:
- Не сетуйте на нас, легкомысленных мирян, ваше преподобие!.. Будьте уверены, мы с графом глубоко чтим святых как выдающихся подвижников веры, которые ради спасения своей души и душ ближних жертвовали всеми радостями жизни и даже ею самой. Но что до истории, рассказанной сейчас вами, то она, думается мне, лишь тонкое назидательное иносказание, сочиненное святым, и оно только по какому-то недоразумению было потом внесено в его житие как нечто действительно с ним происшедшее.
С этими словами наставник проворно отбросил крышку и выхватил из ларца черную, странного вида бутылку. Действительно, как утверждал брат Кирилл, вокруг распространился крепкий аромат, но только не одуряющий, а скорее приятный, животворный.
- Э, да я побьюсь об заклад, - воскликнул граф, - что этот эликсир сатаны-настоящее сиракузское вино, и притом отличное!
- Без сомнения, - поддержал наставник, - и если эта бутылка действительно досталась вам из наследия святого Антония, высокочтимый отец, то вам повезло куда более, чем королю неаполитанскому; ведь дурное обыкновение римлян не закупоривать вина, а сохранять их под слоем масла, лишило его величество удовольствия отведать древнеримского вина. Но если это вино и не столь старо, как древнеримское, то все же оно самое выдержанное из всех существующих на свете, и вы недурно поступили бы, воспользовавшись как должно этой реликвией и полегоньку выцедив ее себе на утеху.
- О, да, - подхватил граф, - и это старое-престарое сиракузское вино, глубокочтимый отец, влило бы в вашу кровь свежие силы, так что и следа не осталось бы от той немощи, какая, очевидно, снедает вас.
Наставник вытащил из кармана стальной пробочник и, не внимая моим возражениям, откупорил бутылку... Мне показалось, что вслед за вылетевшей пробкой мигнул и сразу погас синеватый огонек. Аромат усилился и разошелся по комнате. Наставник первый отведал вина и восторженно воскликнул:
- Отличное, отличное сиракузское! Видно, недурен был погребок у святого Антония, и если дьявол действительно поставлял ему вино, то, право же, он относился к подвижнику не так уж плохо, как принято думать. Отведайте, граф.
Граф отведал и подтвердил мнение наставника. Продолжая вышучивать эту достопримечательность как явно наилучшую во всем собрании, они говорили, что таких реликвий они рады бы иметь целый погреб, и т. д. Я слушал молча, понурив голову и потупив глаза; беззаботное веселье этих людей удручающе отозвалось во мне: на сердце у меня стало тяжелее, и напрасно настаивали они на том, чтобы я пригубил вина святого Антония, я наотрез отказался и, тщательно закупорив бутылку, запер ее в хранилище.
Приезжие покинули монастырь, но когда я одиноко сидел в своей келье, то заметил, что самочувствие мое улучшилось и что я бодр и весел. Как видно, уже один аромат вина подкрепил мои силы. Я не испытал на себе ни малейшего следа того вредного действия, о котором говорил Кирилл, наоборот, было очевидно благотворное влияние эликсира; и чем глубже я вникал в смысл легенды о святом Антонии и чем живее звучали у меня в душе слова графского наставника, тем более убеждался я, что его объяснение правильно; и вот в голове у меня, словно молния, блеснула мысль, что в тот злополучный день, когда адское видение прервало мою проповедь, я и сам задавался целью объяснить прихожанам эту легенду как тонкое и поучительное иносказание святого мужа. К этому соображению вскоре присоединилось другое, и оно так меня захватило, что все остальное потонуло в нем. "Что, если этот волшебный напиток,-думал я,-придаст крепость душе твоей, зажжет погасшее было пламя, и оно, вспыхнув с новой силой, всего тебя озарит? И не сказалось ли таинственное сродство твоего духа с заключенными в вине силами природы, если тот же самый аромат, который одурманивал хилого Кирилла, так животворно подействовал на тебя?"
Но всякий раз, как я решался последовать совету гостей и уже готов был приступить к делу, какое-то внутреннее, мне самому непонятное сопротивление удерживало меня. И едва я подходил к шкафу с намерением открыть его, мне вдруг начинало мерещиться в его причудливой резьбе наводящее ужас лицо Художника с пронзительным, в упор устремленным на меня взглядом мертвенно-живых глаз; мною овладевал суеверный страх, я опрометью бросался вон из хранилища реликвий и у подножия креста каялся в своем дерзновении. Но все настойчивей и настойчивей овладевала мною мысль, что лишь после того, как я отведаю чудодейственного вина, дух мой обретет вожделенную свежесть и силу.
Меня доводило до отчаяния обхождение со мной приора и монахов... они ведь принимали меня за душевнобольного и относились ко мне с искренним участием, проявляя, однако, унижавшую меня осмотрительность, и, когда Леонард освободил меня от посещения церковных служб, чтобы я мог вполне собраться с силами, однажды бессонной ночью, истерзанный скорбью, я решился дерзнуть на все, хотя бы мне грозила смерть, - и пойти на гибель или возвратить себе утраченную духовную силу!
Поднявшись со своего дощатого ложа, я, как призрак, заскользил по церкви, пробираясь в залу реликвий, с лампой в руке, зажженной от огонька, теплившегося пред образом девы Марии. Казалось, лики святых в монастырском храме, освещенные трепетным сиянием лампы, оживают и смотрят на меня с состраданием, а сквозь разбитые окна на хорах несутся ко мне в глухом шуме ветра предостерегающие голоса, и чудится долетевший издалека зов матери: "Медард, сын мой, что ты затеял, отступись от греховного умысла!" Но в зале реликвий царили тишина и покой; я распахнул дверцы шкафа, выхватил ларец, бутылку и сделал изрядный глоток.
По жилам моим заструился огонь, я почувствовал себя неописуемо здоровым... глотнул еще немного, и вот уже я радостно стою у преддверия новой - и чудо какой прекрасной! - жизни... Я поспешно запер опустевший ларчик в шкаф, побежал с благодетельной бутылкой в свою келью и спрятал ее в конторку.
Тут мне попался под руку маленький ключик, который я некогда снял во избежание соблазна, - как же это я, не имея его, мог отпереть шкаф при недавних гостях и сейчас? Я отыскал связку с ключами, и глянь-ка! -на ней между другими висит какой-то невиданный ранее ключик, которым я, оказывается, уже дважды отмыкал шкаф, по рассеянности вовсе его не замечая.
Невольно я вздрогнул, но в душе моей, словно очнувшейся от глубокого сна, замелькали картины, одна пестрее другой. Я не знал покоя, места себе не находил до самого утра, а занялось оно так весело, что я поторопился в монастырский парк навстречу пламеневшим, как жар, лучам солнца, уже поднявшегося над горами. Леонард и братия заметили глубокую во мне перемену; вчера еще замкнутый, молчаливый, я был весел и оживлен. И я загорелся былым огнем красноречия, словно говорил перед собравшейся паствой. Когда я остался с Леонардом наедине, он долго всматривался в меня, словно желая проникнуть в глубину моей души. Но только легкая усмешка скользнула по его лицу, когда он сказал мне:
- Уже не в видении ли свыше брат Медард обрел новые силы и юный пыл?
Я почувствовал, что сгораю от стыда, и жалким, недостойным показалось мне в тот момент мое красноречие, порожденное глотком старого вина. Я стоял, потупив глаза и опустив голову, а Леонард ушел, предоставив меня моим размышлениям. Я весьма опасался, что подъем, вызванный вином, продлится недолго и, быть может, к моей вящей скорби, повлечет за собой еще большее изнеможение; но этого не случилось, напротив, вместе с возвратившимися силами ко мне вернулась юношеская отвага и неуемная жажда той высокой деятельности, какую предоставлял мне монастырь. Я настаивал на том, чтобы в первый же праздник мне разрешили выступить с проповедью, и получил соизволение. Накануне я отведал чудодейственного вина, и никогда еще не говорил я столь пламенно, вдохновенно, проникновенно. Слух о моем выздоровлении быстро распространился по округе, и народ хлынул в церковь; но чем больше привлекал я расположение толпы, тем сдержаннее и задумчивее становился Леонард, и я всей душой начинал его ненавидеть, подозревая его в мелочной зависти и в монашеской гордыне.
Приближался день святого Бернарда, и я преисполнился горячего желания блеснуть перед княгиней своими дарованиями; я попросил приора устроить так, чтобы мне позволили проповедовать в монастыре бернардинок... Мне показалось, что просьба моя застигла Леонарда врасплох; он признался, что на сей раз хотел сам выступить с проповедью и уже все подготовлено к этому, но тем проще ему исполнить мою просьбу: он скажется больным и взамен пошлет меня.
Так оно и произошло!.. Накануне праздника я увиделся с матерью и с княгиней; но я до того был поглощен своей проповедью, надеясь достигнуть в ней вершин церковного красноречия, что свидание с ними почти не произвело на меня впечатления. В городе распространился слух, что вместо заболевшего Леонарда читать проповедь буду я, и, вероятно, это и привлекло в церковь немало образованных людей. Я говорил без всякого наброска, а только предварительно расположив в уме все части проповеди, в расчете на силу вдохновения, какую вызовут у меня в душе торжественная служба, толпа набожных прихожан и, наконец, сама великолепная церковь с уходящим ввысь куполом, - и я не ошибся! Подобно огненному потоку стремительно неслось мое слово, содержавшее немало самых живых образов и благочестивых размышлений, связанных с житием святого Бернарда, и в устремленных на меня взорах я читал восторг и удивление. С нетерпением ожидал я, что скажет княгиня, как горячо она выразит свое душевное удовлетворение, и, думалось мне, теперь она, глубже осознав присущую мне высшую силу, отнесется с невольным благоговением к тому, кто еще ребенком приводил ее в изумление. Но, когда я выразил желание побеседовать с нею, она попросила передать мне, что внезапно почувствовала себя нездоровой и потому не сможет говорить ни с кем, даже со мной...
Мне это было тем досаднее, что я вообразил себе в своем горделивом суемудрии, будто аббатиса пожелает услышать из моих уст еще и другие исполненные благочестия речи. Мать мою, казалось, точила какая-то невысказанная скорбь, но я не стал допытываться, что с нею, ибо втайне винил во всем самого себя, хотя я и не был в состоянии в этом разобраться. Она передала мне от княгини записку, но с тем, чтобы я ознакомился с ней только у себя в монастыре. Едва переступив порог моей кельи, я, к своему изумлению, прочитал нижеследующее:
"Милый сын мой (я все еще хочу так тебя называть) , ты причинил мне глубочайшее огорчение своей проповедью в церкви нашей обители. Слова твои исходят не из глубины благоговейно устремленной к небу души, и воодушевление твое далеко не такое, когда верующий, словно на крыльях серафимов, устремляется ввысь и в священном восторге созерцает царство Божие. Увы! Все тщеславное великолепие твоей речи и явственное стремление насытить ее блестящими эффектами подсказывают мне, что ты не наставлял общину верующих, возжигая в ней светоч благочестивых размышлений, а искал только похвал и пустого восхищения суетно настроенных мирян. Ты лицемерно выставлял чувства, каких нет у тебя в душе, ты прибегал к явно заученным жестам и наигранному выражению лица, будто самонадеянный актер, ради одних постыдных одобрений. Дух лжи завладел тобою, и он тебя погубит, если ты вновь не обретешь себя и не отрешишься от греховных помыслов. Ибо грех, великий грех - все поведение твое и твои замашки, грех тем больший, что, постригаясь в монахи, ты дал обет вести самый благочестивый образ жизни и отречься от земной суеты. Да простит тебя по своему небесному долготерпению святой Бернард, которого ты так тяжко оскорбил, и да озарит он душу твою, дабы ты снова вступил на стезю истины, с которой сбился, соблазненный Врагом рода человеческого, и да будет он ходатаем о спасении твоей души. Прощай".
Будто градом громовых стрел пронзили меня слова аббатисы, и я запылал гневом, ибо подобные же намеки Леонарда на мои проповеди с несомненностью изобличали приора в том, что он воспользовался ханжеством княгини и восстановил ее против меня и моего дара красноречия. Встречаясь теперь с ним, я дрожал от еле сдерживаемой ярости, и порой у меня появлялась даже мысль извести его, хотя я и приходил в ужас от этих помышлений. И тем нестерпимее были мне упреки аббатисы и приора, что в глубочайших недрах моей души я отлично чувствовал правоту обоих; но я все более упорствовал в своем поведении
и, подкрепляя себя таинственным напитком, продолжал уснащать свои проповеди всеми цветами витийства, тщательно продумывая и свои жесты и выражение лица, и таким-то образом добивался все больших и больших похвал и знаков величайшего восхищения.
Утренний свет пробивался многоцветными лучами сквозь витражи монастырской церкви; одинокий, в глубоком раздумье сидел я в исповедальне; только шаги прибиравшего церковь послушника гулко отдавались под высокими сводами. Вдруг невдалеке от меня зашелестело, и я увидел высокую стройную женщину, судя по одежде, не из наших мест, с опущенной на лицо вуалью; войдя в боковую дверь, она приближалась ко мне, намереваясь исповедоваться. Она подошла с неописуемой граций, опустилась на колени, глубокий вздох вырвался у нее из груди - я почувствовал ее жгучее дыхание и еще прежде, чем она заговорила, был во власти ошеломляющего очарования.
Как описать совершенно особый, до глубины души проникающий звук ее голоса!.. Каждое слово ее хватало за сердце, когда она призналась, что питает запретную любовь, с которой долго и тщетно боролась, и любовь эта тем греховней, что ее возлюбленный связан обетом; но в безумном отчаянии она впала в безнадежность и обеты его прокляла.
Тут она запнулась... поток слез хлынул у нее из очей, и в нем захлебнулись ее слова:
- Это ты, ты, Медард, это тебя я так неизреченно люблю!
Словно смертельной судорогой пронизало все мое существо, я был вне себя, порыв неведомого мне доселе чувства раздирал грудь, - бросить на нее взгляд, обнять... умереть от восторга и муки; минута такого блаженства, а там хоть вечные муки ада!
Она замолкла, но я слышал, как взволнованно она дышит.
Охваченный каким-то исступленным отчаянием, я собрал все свои силы и сдержался; не знаю, что я такое говорил, но вот я заметил, как она, не проронив ни слова, встала и удалилась, а я, крепко прижимая к глазам платок, продолжал сидеть в исповедальне, оцепеневший, едва ли не без памяти.
К счастью, никто больше не заходил в церковь, я мог незаметно ускользнуть и возвратиться в келью. Но все теперь предстало мне в другом свете, и какими же нелепыми и пустыми показались мне все мои прежние стремления!
Мне не пришлось увидеть лица Незнакомки, и все же она жила у меня в душе, смотрела на меня чарующими темно-синими глазами, - перлы слез дрожали в них и, срываясь, жаркими искрами падали мне в душу и зажигали в ней пламя, погасить которое не дано было никакой молитве, никаким покаянным самоистязаниям. А ведь я обратился к ним и до крови бичевал себя веревкой с узлами, дабы избежать вечной погибели, ибо нередко огонь, который заронила в мое сердце Незнакомка, возбуждал во мне дотоле неведомые греховные желания, и я не знал, как спастись от мук сладострастия.
В церкви нашей был придел во имя святой Розалии с дивной иконой, изображавшей праведницу в час ее мученической кончины.
В ней я узнал свою возлюбленную, и даже платье на святой было точь-в-точь такое же, как странный костюм Незнакомки. Здесь-то, простершись на ступенях алтаря, я, словно охваченный безумием, испускал страшные вопли, от которых монахи приходили в ужас и разбегались, объятые страхом.
В минуты более спокойные я метался по всему монастырскому парку и видел - вот она скользит вдалеке по благоухающим равнинам, мерцает в кустах, реет над потоком, витает над цветущими лугами, повсюду она, только она!
И я предавал проклятиям свои монашеские обеты, самое свою жизнь!
Прочь отсюда, за монастырские стены, и не ведай покоя, пока ты не найдешь ее, пока она, ценою вечного спасения, не станет твоей!
Наконец мне кое-как удалось умерить приступы безумия, приводившего в недоумение приора и братию; внешне я стал спокойнее, но тем глубже в душу проникало пагубное пламя.
Ни сна!.. Ни покоя!
Образ Незнакомки преследовал меня, я метался на своем жестком ложе и взывал к святым, но не о том, чтобы они меня спасли от соблазнительного призрака, витавшего передо мной, и не о том, чтобы душе моей избегнуть вечного проклятия,-нет! А о том, чтобы они дали мне эту женщину, разрешили меня от обета, предоставили свободу для греховного отступничества!
Но вот в душе у меня созрела мысль - бегством из монастыря положить конец моим мукам. Освободиться от монашеского сана, заключить в объятия эту женщину, утолить бушевавшую во мне страсть! Я решил сбрить бороду, переодеться в светское платье и, изменив таким образом до неузнаваемости свою внешность, бродить по городу до тех пор, пока ее не найду; мне и в голову не приходило, как все это трудно, да и попросту невозможно; и мне было невдомек, что, не имея вовсе денег, я не проживу и дня за стенами монастыря.
Наконец настал последний день, который я еще намеревался провести в обители; благодаря счастливой случайности я раздобыл себе мирское платье: ночью я собирался покинуть монастырь, с тем чтобы никогда больше сюда не возвращаться. Вот уже и вечер наступил, как вдруг приор вызвал меня к себе. Я весь затрепетал, будучи убежден, что он высмотрел мои тайные приготовления. Принял меня Леонард необычайно сурово, с величавым достоинством, отчего я вновь невольно содрогнулся.

1 Следующая страница


Элексиры Сатаны 2

- Брат Медард,-начал он,- твое безумное поведение, которое я считаю лишь неистовым проявлением той душевной экзальтации, какую ты с давних пор у нас насаждаешь,-с целью, быть может, и не совсем чистой, - расстраивает нашу спокойную совместную жизнь; более того, оно лишает братию жизнерадостного расположения духа, которое я всегда стремился поддержать среди них как плод тихой благочестивой жизни. Причина этого состояния, быть может, какое-нибудь злокозненное происшествие, приключившееся с тобой. Ты мог бы обрести утешение у меня, отечески расположенного к тебе друга, которому ты можешь вполне довериться, но ты молчишь, а я теперь не склонен настаивать, ибо тайна твоя могла бы смутить мой покой, а он мне всего дороже в пору безмятежной старости. Как часто страшными, богопротивными речами, которые ты, казалось, говорил в безумии, главным образом в приделе святой Розалии, ты безбожно досаждал не только братии, но и посторонним, когда они оказывались в церкви; да, я мог бы сурово тебя покарать, как того требуют правила монастырского распорядка, но я этого не сделаю, ибо в твоих заблуждениях, возможно, повинна некая злая сила или даже Враг, которому ты недостаточно сопротивлялся, и посему я лишь налагаю на тебя послушание-неусыпно каяться и молиться... Вижу, что у тебя там, в недрах души!.. Ты рвешься на волю!..
Леонард проницательно посмотрел на меня, и я, не выдержав его взгляда, рыдая, пал ниц перед ним, отлично зная за собой это недоброе намерение.
- Я тебя понимаю, - продолжал Леонард, - и сам думаю, что лучше монастырского одиночества тебя исцелит жизнь в миру, если только ты будешь благочестив. Обстоятельства требуют, чтобы наш монастырь послал одного из братьев в Рим. Я выбрал тебя, и уже завтра ты можешь отправляться с надлежащими наставлениями и полномочиями. Для выполнения этой миссии у тебя все данные: ты молод, деятелен, искусен в делах и к тому же отлично владеешь итальянским языком... Ступай же сейчас в свою келью, горячо молись о спасении своей души, и я буду молиться о тебе, только откажись от самобичевания: оно лишь ослабит тебя и ты не сможешь отправиться в путь. На рассвете жду тебя, приходи в эту келью.
Слова почтенного Леонарда небесным лучом озарили мою душу; я доходил до ненависти к нему, но вот сейчас какая-то благостная боль пронзила мне сердце, то была любовь, которая некогда так привязывала меня к нему. Горячие слезы брызнули у меня из глаз, и я приник устами к его рукам. Он обнял меня, и мне показалось, что ему ведомы мои самые тайные помышления и что он предоставляет мне свободу идти по стезе, предначертанной мне роком, который, властвуя надо мной, быть может, ввергнет меня в вечную погибель, даровав лишь один миг блаженства.
Бегство мое оказалось ненужным, я вправе был покинуть монастырь и мог посвятить себя поискам той, без кого для меня в этом мире не будет ни радости, ни покоя,- мог неутомимо разыскивать ее, доколе не найду! Мое путешествие в Рим, сопряженное с неким поручением, казалось, было придумано Леонардом как предлог выпроводить меня из монастыря.
Ночь я провел в молитве и в сборах в дорогу; я вылил остатки таинственного вина в оплетенную флягу, чтобы при случае воспользоваться им как испытанным средством, а пустую бутылку из-под эликсира положил в ларчик.
Немало был я удивлен, когда из подробнейших наставлений приора убедился, что моя поездка в Рим не была его выдумкой и что действительно обстоятельства, требовавшие присутствия там полномочного брата, имели важное значение для монастыря. И тяжко стало у меня на сердце, когда я подумал, что с первых же шагов за стенами обители я безоглядно воспользуюсь своей свободой. Но мысль о ней подбодрила меня, и я решил твердо следовать своим побуждениям.
Собрались братья, и прощанье с ними, а особенно с отцом Леонардом, пробудило у меня в душе глубокую тоску. Наконец врата обители затворились за мной, и я, снабженный всем необходимым для дальнего пути, очутился на воле.

Глава вторая

ВСТУПЛЕНИЕ В МИР

Глубоко в долине сквозь голубую дымку виднелся монастырь; порыв свежего утреннего ветерка донес до меня священные песнопения братьев. Невольно я начал вторить им. Жаркое, пышущее пламенем солнце поднималось над городскими строениями и золотом искр загоралось на деревьях, а капли росы переливаясь алмазами, падали с радостным шорохом на мириады пестрых букашек, с жужжаньем и стрекотаньем поднимавшихся на воздух. Проснувшиеся птицы порхали в лесу, перелетая с ветки на ветку, и как же они пели и ликовали в своих веселых любовных играх!
Толпа деревенских парней и празднично разодетых девушек поднималась в гору. Они проходили мимо меня, восклицая: "Слава Иисусу Христу!" "Во веки веков!" -отвечал я, и мне чудилось, будто новая жизнь, свободная и радостная, с вереницей радужных картин, распахнулась передо мной!.. Никогда еще я не чувствовал себя так хорошо, я самому себе казался совсем другим, и, с воспрянувшими силами, окрыленный, вдохновленный, я стремительно спускался с поросшей лесом горы. Мне повстречался крестьянин, и я спросил его, как пройти к месту, которое в моем путевнике было указано для первого ночлега; он обстоятельно растолковал мне, где надо свернуть с большой дороги на крутую тропу, пересекающую горы.
Я прошел в одиночестве уже довольно значительное расстояние, когда впервые за время пути вспомнилась мне моя Незнакомка и мой фантастический план, как ее отыскать. Но какая-то неведомая, чуждая сила стерла в моей памяти ее образ, и я с трудом мог узнать ее искаженные, померкшие черты; и чем настойчивее стремился я восстановить их перед своим духовным взором, тем более расплывались они во мгле. Зато перед глазами отчетливо вставали картины моего разнузданного поведения после той, овеянной тайною, встречи. Мне самому было теперь непонятно долготерпение, с каким наш приор все это перенес, да еще вместо заслуженной мною кары послал меня в мир. Вскоре я пришел к мысли, что моя Незнакомка была всего лишь видением, следствием чрезмерного душевного напряжения; но вместо того, чтобы приписать, как я сделал бы прежде, это соблазнительное и сулящее гибель наваждение упорному преследованию дьявола, я счел его обманом моих чересчур возбужденных чувств; Незнакомка была одета точь-в-точь как святая Розалия, и мне представилось, что немалую роль тут сыграла икона святой, хотя со скамьи в исповедальне я видел ее со значительного расстояния и притом сбоку. Меня восхищала мудрость приора, нашедшего верную стезю для моего исправления; ибо в стенах монастыря, всегда окруженный одними и теми же предметами, вечно копаясь в своей душе и ее растравляя, я мог бы дойти до помешательства под впечатлением видения, которому в своем одиночестве я придавал бы все более жгучие и соблазнительные краски. Постепенно проникаясь мыслью, что то была лишь игра воображения, я еле удерживался от насмешки над самим собой и даже с несвойственной мне игривостью потешался над безумной идеей, будто в меня влюбилась святая; при этом я тотчас же вспоминал, что ведь и сам-то успел побывать в роли святого Антония...
Уже несколько дней скитался я среди чудовищных нагромождений скал, между которыми вилась узкая тропа, а глубоко внизу бушевали окаймленные лесом потоки, - все пустынней, все тягостней становился путь. Был полдень, солнце жгло мою непокрытую голову, жажда томила меня, но мне не встретилось даже родника, и я никак не мог добраться до деревни, которая должна была лежать на моем пути. В изнеможении присел я на обломок скалы и, не устояв перед соблазном, немного отхлебнул из фляги, хотя и собирался по возможности беречь диковинный напиток. Новые силы жарко хлынули мне в кровь, и, освеженный, обновленный, я зашагал к моей, уже явно недалекой цели. Но все гуще и гуще становился пихтовый лес; вот что-то зашуршало в темной чаще, и вдруг заржала лошадь, как видно там привязанная. Я сделал еще несколько шагов и оцепенел, внезапно очутившись на краю зиявшей подо мной ужасной пропасти, на дне которой между крутыми и острыми скалами мчался вниз с яростным шипением и ревом лесной поток, громовой грохот которого я слышал еще издали.
А на самом краю обрыва, на выступе нависшей над бездной скалы, сидел молодой человек в офицерской форме; возле него лежали шляпа с высоким султаном, шпага и бумажник. Казалось, он спал, свесившись над пропастью и сползая все ниже и ниже.
Его падение было неотвратимо. Я отважился подвинуться вперед и, пытаясь удержать, схватил его за руку и громко воскликнул:
- Ради Бога, проснитесь... Ради Бога!
Но едва я до него дотронулся, как он очнулся от глубокого сна и, потеряв равновесие, рухнул в мгновение ока в бездну; тело его покатилось со скалы на скалу; послышался треск размозженных костей, раздирающий вопль донесся из неизмеримой глубины; потом почудились глухие стоны, но наконец замерли и они. В смертельном испуге я застыл, затем схватил шляпу, шпагу, бумажник и уже двинулся было прочь от злополучного места, как навстречу мне из лесу вышел одетый егерем парень и, пристально вглядевшись в меня, начал так безудержно хохотать, что леденящий ужас обуял меня.
- Ну, ваше сиятельство граф,-проговорил он наконец, - маскарад и впрямь получился отменный, и если бы ее милость баронесса ничего о нем наперед не знала, то, по правде говоря, ей не признать бы своего любезного. Но куда вы девали свой костюм, ваше сиятельство?
- Я швырнул его в пропасть,- как-то пусто и глухо прозвучало в ответ, ибо не я произнес эти слова, они сами собой сорвались с моих уст.
Я стоял в раздумье и упорно глядел в бездну, словно ожидая, что над ней вот-вот грозно встанет окровавленный труп графа... Мне казалось, что я его убийца, я все еще судорожно сжимал в руке его шпагу, шляпу и бумажник.
А егерь между тем продолжал:
- Ну, ваша милость, пора, я спущусь по тропинке в городок и буду там скрываться в доме, что слева у самой заставы, а вы, конечно, отправитесь в замок, где вас уже поджидают; шпагу и шляпу я заберу с собой.
Я подал ему и то и другое.
- Прощайте, ваше сиятельство! Желаю вам доброй удачи в замке! -воскликнул егерь и тотчас же скрылся в чаще, насвистывая и напевая. Я услыхал, как он отвязал лошадь и повел ее за собой.
Когда столбняк у меня прошел и я обдумал все происшедшее, то вынужден был сознаться, что поддался прихоти случая, одним рывком швырнувшего меня в какое-то загадочное сплетение обстоятельств. Как видно, разительное сходство в фигуре и в чертах моего лица со злосчастным графом ввело егеря в заблуждение, а граф, должно быть, как раз собирался переодеться капуцином ради амурных похождений в близлежащем замке. Но его настигла смерть, а дивная судьба в тот же миг подставила меня на его место. Мною овладело неудержимое желание подхватить роль графа, навязанную мне судьбой, и оно подавило в моей душе все сомнения, заглушило внутренний голос, обвинявший меня в убийстве и в дерзком преступлении. Я открыл оставшийся у меня бумажник, в нем оказались письма и вексель на значительную сумму. Мне хотелось пробежать глазами бумаги, ознакомиться с письмами, чтобы разузнать побольше об обстоятельствах жизни графа, но этому помешали мое душевное смятение и вихрь противоречивых мыслей, бурно проносившихся у меня в голове.
Сделав несколько шагов, я вновь остановился и присел на обломок скалы, чтобы как следует успокоиться,-ведь я понимал, до чего опасно вступать совершенно не подготовленным в чуждую мне среду; но тут по всему лесу разнеслись веселые звуки рогов, и все ближе и ближе наплывали радостные, ликующие голоса. Сердце мое забилось сильнее, дух перехватило, ах, наконец-то распахнется передо мной новый мир, новая жизнь!
Я свернул на узенькую тропинку, извивавшуюся по крутому склону, и, выйдя из кустов, увидел в глубине долины прекрасный величественный замок... Так вот оно, место загадочной затеи графа, навстречу которой так отважно шел теперь я! Вскоре я очутился в парке, окружавшем замок, по его сумрачной боковой аллее гуляли двое мужчин, один из них был в одеянии послушника. Приблизившись ко мне, они прошли мимо, за разговором не заметив меня. Послушник был юноша, на его красивом мертвенно-бледном лице лежала печать точившей его скорби; второй, просто, но прилично одетый, казался уже человеком пожилым. Они уселись спиной ко мне на каменную скамью, и до меня явственно доносилось каждое произносимое ими слово.
- Гермоген, - сказал пожилой, - вся семья в отчаянии от вашего упорного молчания; мрачная тоска с каждым днем забирает над вами все большую власть; подорваны ваши юношеские силы, вы блекнете, а ваше решение постричься в монахи идет наперекор всем надеждам, всем желаниям вашего отца!.. Но он охотно отрекся бы и от своих надежд, если бы истинное внутреннее призвание, неодолимая с юных лет склонность к одиночеству привели вас к такому решению, о, тогда он не стал бы препятствовать тому, что предопределено судьбой. Но внезапная перемена во всем вашем существе слишком ясно говорит о том, что какое-то из ряда вон выходящее событие, о котором вы упорно молчите, безмерно вас потрясло и его разрушительное действие все еще продолжается... А ведь совсем недавно вы были таким веселым, беспечным, жизнерадостным юношей!.. Так чем же вызвано подобное отчуждение от всего рода людского,- неужели вы усомнились в самой возможности найти в другом человеке поддержку вашей больной, помраченной душе? Вы молчите?.. Смотрите застывшим взглядом перед собой?.. Вздыхаете?.. Гермоген! Прежде вы так искренне любили отца, а ныне вам уже невозможно открыть ему свое сердце,-пусть так, но зачем вы терзаете его уже одним видом своего одеяния, разве оно не напоминает ему о вашем решении, для него столь прискорбном? Заклинаю вас, Гермоген, сбросьте это нелепое одеяние! Поверьте, есть сокровенная сила в подобного рода внешних вещах; и я полагаю, вы не посетуете на меня и даже вполне меня поймете, если я сейчас, пусть и некстати, напомню вам об актерах, которые, одеваясь в тот или иной костюм, чувствуют, будто ими овладевает некий чужой дух, и легче становится им изобразить тот или иной характер. Позвольте же мне, сообразно натуре моей, высказаться об этом предмете более шутливо, чем, пожалуй, пристало о нем говорить... Не правда ли, если б это длинное одеяние, стесняя ваши движения, не принуждало вас к угрюмой торжественности, вы стали бы двигаться быстро и весело и даже бегали бы и прыгали, как бывало? А отблеск эполет, что прежде сверкали у вас на плечах, возможно, зажег бы жарким юношеским огнем ваши побледневшие щеки, и звенящие шпоры призывной музыкой зазвучали бы для вашего боевого коня, и он заржал бы, завидев вас, и заплясал от радости, склоняя шею перед любимым своим господином. Воспряньте духом, барон!.. Не одевайтесь в эти темные одежды... они вам вовсе не к лицу!.. Я велю сейчас Фридриху достать ваш мундир... ну как?
Старик встал и хотел было уйти, но юноша бросился в его объятия.
- Ах, как вы меня мучаете, милый Райнхольд! - воскликнул он угасшим голосом, - как несказанно мучаете меня!.. Ах, чем упорнее стараетесь вы задеть во мне те струны души, которые прежде звучали в ней столь согласно, тем горестнее ощущаю я, как железная десница Рока схватила меня и так сдавила, что душа моя, точно разбитая лютня, издает лишь неверные звуки!
- Это вам так кажется, милый барон, - перебил старик,-вы говорите о постигшей вас чудовищной судьбе и умалчиваете о том, что же с вами произошло; но долг молодого человека, который подобно вам одарен незаурядной внутренней силой и юной отвагой, восстать против железной десницы Рока. Более того, он должен как бы в озарении присущей человеку божественной природы возвыситься над своей судьбой; постоянно пробуждать и поддерживать в себе пламень более высокого бытия, дабы воспарить над скорбями нашей ничтожной жизни! И я не знаю, барон, какая судьба могла бы сокрушить столь могучую, питаемую изнутри волю.
Гермоген отступил на один шаг и, пристально глядя на старика сверкающим, будто загоревшимся от еле сдерживаемого гнева взглядом, в котором было что-то страшное, воскликнул глухим, подавленным голосом:
- Так знайте же, что я сам - погибельная судьба моя, что меня придавило бремя тягчайшего преступления, чудовищной вины, которую я обязан искупить в горе и отчаянии... Будьте же милосердны и упросите отца, пусть он отпустит меня в монастырь!
- Барон, - перебил его старик, - вы сейчас в таком состоянии, какое свойственно только вконец расстроенной душе, и потому вы не должны покидать нас, ни в коем случае не должны. На днях возвращается баронесса с Аврелией, оставайтесь, вам надо непременно повидаться с ними.
Юноша расхохотался с какой-то ужасающей язвительностью и воскликнул голосом, потрясшим мне душу:
- Мне?.. Остаться здесь?.. Да, это правда, старик, я действительно должен остаться, ведь тут меня ждет кара куда страшней, чем за глухими стенами монастыря.
С этими словами Гермоген сорвался с места и исчез в кустарнике, а старик продолжал стоять, подперев склоненную голову рукой и, как видно, всецело предаваясь своему горю.
- Слава Иисусу Христу! - произнес я, появляясь перед ним.
Он вздрогнул, потом с изумлением поглядел на меня, но быстро опомнился, словно мое появление было не совсем для него неожиданным.
- Ах,-произнес он,-наверное, вы и есть тот достопочтенный отец, о скором прибытии которого недавно сообщила баронесса в утешение подавленной горем семье?..
Я ответил утвердительно, и Райнхольд вскоре повеселел, он и вообще-то казался жизнерадостным человеком. Пройдя по прекрасному парку, мы очутились в маленькой беседке возле самого замка, - из нее открывался восхитительный вид на горы. Райнхольд подозвал слугу, как раз показавшегося у входа в замок, и вскоре нам был сервирован отличный завтрак. Чокаясь с Райнхольдом, я заметил, что он все внимательнее всматривается в меня, словно с великим трудом пытается воскресить в памяти нечто в ней угасшее. Наконец у него вырвалось:
- Боже мой, ваше преподобие! Если только меня не обманывает зрение, вы патер Медард из монастыря капуцинов в ...р! Но как же это так?.. И все же!.. Да, точно, это вы... конечно, вы... Что вы на это скажете?..
Как пораженный громом среди ясного неба, я весь содрогнулся при этих словах Райнхольда. Мне уже чудилось, что меня разоблачили, поймали с поличным, обвинили в убийстве, но отчаяние прибавило мне сил, - дело шло о жизни и смерти!
- Да, я действительно патер Медард из монастыря капуцинов в ...р и держу путь в Рим по поручению нашей обители и с ее полномочиями.
Я произнес это столь хладнокровно и спокойно, как только мог, призвав на помощь самое искусное притворство.
- Итак, это, быть может, чистая случайность, - сказал Райнхольд, - и вы попали к нам, сбившись с пути. А все же, как это получилось, что госпожа баронесса познакомилась с вами и направила вас сюда?
Я ответил, не задумываясь, наобум, повторяя лишь то, что нашептывал мне чей-то чужой голос:
- Дорогой я повстречался с духовником баронессы, и он попросил меня исполнить его поручение в этом доме.
- Да, это верно, - подхватил Райнхольд, - так нам писала и госпожа баронесса; слава Господу, который путеводил вами ради блага этого дома и внушил вам, благочестивому и достойному мужу, мысль прервать свой путь, дабы совершить здесь доброе дело. Несколько лет тому назад я по какому-то случаю был в ...р и слышал вашу изливавшую бальзам речь, которую вы держали с кафедры словно по наитию свыше. По благочестию вашему, по дивному искусству с рвением и жаром уловлять закоснелые в грехах души, по вашему великолепному, вдохновенному дару слова я сужу, что вам дано будет совершить здесь то, чего не смогли сделать все мы, вместе взятые. Я рад, что мы с вами встретились до вашей беседы с бароном, и хочу воспользоваться этим, чтобы рассказать вам о тех отношениях, какие сложились в семье, и сделаю это с той откровенностью, преподобный отец, какую обязан проявить к вам, человеку святому, посланному сюда по явной милости небес и нашего утешения ради. Да и вам самому, дабы действовать надлежащим образом, необходимо узнать, пусть в самых общих чертах, даже то, о чем бы я охотно умолчал... Впрочем, все это можно изложить в немногих словах.
Мы с бароном - друзья детства, и души наши настроились столь согласно, что мы поистине стали братьями, и не было той стены между нами, какую обычно воздвигает между людьми неравенство их происхождения. Мы были неразлучны; и когда оба закончили университетский курс, он после смерти отца вступил во владение поместьями в этих горах, а я стал здесь управляющим... Я продолжал оставаться его лучшим другом и братом и потому посвящен в самые сокровенные обстоятельства жизни его семьи.
Отец барона пожелал, чтобы он женитьбой закрепил фамильную связь с неким семейством, и молодой барон с тем большей радостью исполнил волю отца, что обрел в своей нареченной преисполненное ума, красоты и грации существо, к коему он почувствовал неудержимое влечение. Желания родителей редко так совпадают с велением судьбы, а она, кажется, во всех отношениях предопределила детей друг другу. Плодом этого счастливого брака были Гермоген и Аврелия. Зиму мы почти всегда проводили в находящейся неподалеку столице, а когда, вскоре после появления на свет Аврелии, баронесса занемогла, то мы не возвращались в горы и все лето,- ведь больная непрестанно нуждалась в помощи искусных врачей. Она скончалась незадолго до наступления весны, когда кажущееся улучшение ее здоровья уже внушало барону радостные надежды. Мы поспешили возвратиться в поместье, и только время могло смягчить овладевшую бароном глубокую мучительную скорбь.
Гермоген вырос и стал прекрасным юношей. Аврелия все более и более напоминала красотою мать, и тщательное воспитание детей стало для нас повседневным занятием и радостью. Гермоген обнаружил решительную склонность к военной службе, и поэтому барону пришлось послать его в столицу, с тем чтобы он начал там карьеру под наблюдением губернатора, старого друга барона.
Только три года тому назад барон снова, как в прежние времена, всю зиму провел с Аврелией и со мной в столице, чтобы хоть некоторое время быть поближе к сыну, а также по настоянию своих тамошних друзей, неотступно просивших его приехать. Всеобщее внимание возбуждало тогда появление племянницы губернатора, жившей до этого при дворе. Оставшись круглой сиротой, она поселилась у дяди, ее опекуна; ей отвели флигель при дворце, и жила она там своим домом, принимая у себя избранное общество. Я не стану описывать внешность Евфимии, да в этом и нужды нет, ведь скоро, преподобный отец, вы увидите ее сами, но только скажу: что бы она ни делала, что бы ни говорила, все у нее было проникнуто чарующей прелестью, придававшей неотразимое обаяние ее исключительной красоте. Всюду с ее появлением начиналась новая, исполненная блеска жизнь, всюду ее окружало пылкое, восторженное поклонение; даже человека незначительного и вялого она умела так расшевелить, что он будто в порыве вдохновения стремительно поднимался над своим убожеством и парил в блаженстве высокого, дотоле неведомого ему бытия. В поклонниках у нее, разумеется, не было недостатка, и они ежедневно взывали с жаром к своему кумиру; между тем нельзя было с уверенностью сказать, кому она отдает предпочтение, напротив, она ухитрялась, не обижая никого, дразнить и распалять их шаловливой и пикантной иронией, умела уловить их всех в свои сети, и они, веселясь и ликуя, двигались, словно зачарованные, в ее магическом кругу. Цирцея эта произвела на барона неизгладимое впечатление. При первом же его появлении она оказала барону внимание, проявив к нему какую-то детскую почтительность. В разговорах с ним она блистала образованием, умом, глубоким чувством, какие редко встречаются у женщин. С бесподобной деликатностью пыталась она снискать и действительно обрела дружбу Аврелии, к которой проявила такое участие, что не пренебрегала даже заботами о мелочах ее туалета, и вообще матерински пеклась о ней. Она умела незаметно поддержать в блестящем обществе эту застенчивую, неопытную девушку, так что становились очевидными природный ум и чистое сердце Аврелии, отчего к девушке вскоре стали относиться с величайшим уважением. Барон при всяком удобном случае расточал Евфимии похвалы, и здесь-то, пожалуй, впервые в жизни, мы с ним резко разошлись во мнениях.
Обычно я был в обществе скорее сторонним наблюдателем, внимательным и спокойным, чем непосредственным участником оживленных бесед и разговоров. Потому-то я пристально и настойчиво наблюдал за Евфимией как существом в высшей степени любопытным, а она по своему обыкновению никого не обходить время от времени обращалась ко мне с приветливым словечком. Признаюсь, она была самой прекрасной, самой блистательной женщиной этого круга, и во всех ее речах светились сердце и ум; и все же что-то непостижимое отталкивало меня от нее, и я не мог подавить в себе какое-то явно враждебное чувство, внезапно овладевавшее мною, едва она устремляла на меня свой взгляд или же вступала со мной в разговор. Порой глаза ее загорались каким-то особенным пламенем, и, когда она полагала, что за ней никто не наблюдает, взор ее так и метал молнии; словно это вопреки ее воле пробивался с трудом скрываемый блеск пагубного внутреннего огня. А на ее мягко очерченных устах скользила порою ядовитая усмешка, от которой меня пробирала дрожь, ибо это представлялось мне бесспорным признаком ее злобного высокомерия. Так она, бывало, нет-нет и взглянет на Гермогена, который мало, а то и вовсе не уделял ей внимания, и у меня крепла уверенность, что за прекрасной маской у нее скрывалось нечто такое, чего никто и не подозревал. Но неумеренным похвалам барона я мог противопоставить, разумеется, лишь мои физиогномические наблюдения, с которыми он никак не соглашался, считая мою неприязнь к Евфимии любопытнейшим проявлением природной антипатии. Он доверительно сообщил мне, что Евфимия, по-видимому, войдет в его семью, так как он намерен приложить все усилия к тому, чтобы женить на ней Гермогена. А тот как раз вошел в комнату, где мы с бароном весьма серьезно обсуждали предполагаемое событие, причем я отыскивал всевозможные основания, чтобы оправдать свое мнение о ней; и тут барон, привыкший действовать всегда быстро и открыто, рассказал сыну безо всяких околичностей о своем желании, о видах на Евфимию.
Гермоген спокойно выслушал все, что барон весьма восторженно сказал ему о женитьбе и в похвалу Евфимии, а когда панегирик был исчерпан, он ответил, что она ничуть его не привлекает, что он никогда не сможет ее полюбить и потому горячо просит отца отказаться от своего намерения сочетать их браком. Барон был немало смущен тем, что взлелеянный им план развеялся, как только он о нем заговорил, но не решился настаивать, не зная, как отнесется к этому сама Евфимия. Со свойственным ему веселым добродушием он уже спустя несколько минут подтрунивал над этим незадачливым сватовством, говоря, что Гермоген, подобно мне, вероятно, испытывает к ней безотчетную неприязнь, хотя и нелегко понять, каким образом в такой прекрасной, обаятельной женщине может присутствовать столь отталкивающее начало. Его собственное отношение к Евфимии, естественно, осталось прежним; он так привязался к ней, что уже дня не мог прожить, не видя ее. И однажды, в веселом и благодушном настроении, он шутя сказал ей, что среди всех, кто ее окружает, лишь один человек не влюблен в нее, это Гермоген, резко отказавшийся от союза с нею, которого он, отец, так сердечно желал.
Евфимия возразила, что следовало бы предварительно спросить ее, как отнеслась бы она к этому союзу, и прибавила, что дорожит возможностью стать близкой барону, но только не при посредстве Гермогена, который для нее слишком серьезен и вдобавок известен своими причудами. После этого разговора, о котором барон тотчас поведал мне, Евфимия удвоила свое внимание к нему и Аврелии и даже легкими намеками наводила самого барона на мысль, что брак с ним отвечает идеалу, который она составила себе о счастливом супружестве. А все возражения, какие можно было сделать, сославшись, например, на разницу в летах, настойчиво опровергала; она шла к цели шаг за шагом, не торопясь, так осторожно и ловко, что барон воображал, будто все мысли, все желания, которые внушала ему она, возникали в нем самостоятельно. Он был еще крепким и бодрым, полным жизни человеком и вскоре почувствовал, что им всецело завладела пламенная юношеская страсть. Я не мог сдержать его неукротимого порыва: было слишком поздно. И вскоре Евфимия, к удивлению всей столицы, стала супругой барона. А у меня все более крепло чувство, что какое-то опасное, устрашающее существо, грозившее до этой поры лишь издалека, вошло в мою жизнь и отныне надо быть начеку, оберегая и моего друга, и самого себя.
Гермоген с холодным равнодушием отнесся к женитьбе отца. Аврелия, милое дитя, вся во власти вещей тревоги, залилась слезами.
Вскоре после свадьбы Евфимию потянуло в горы; и, признаюсь, она держала себя у нас столь обходительно и ровно, что я взирал на нее с невольным уважением. Так прошло два года спокойной, ничем не возмущаемой жизни. Обе зимы мы провели в столице, но и тут баронесса относилась к супругу с таким безграничным почтением, была столь внимательна к его самым незначительным желаниям, что заставила умолкнуть ядовитую зависть, и никто из молодых людей, мечтавших о победе над баронессой, не позволял себе ни малейшей вольности. Минувшей зимой, кажется, лишь я один начал испытывать вновь острое недоверие к Бвфимии под влиянием ожившей у меня в душе прежней безотчетной неприязни к ней.
До замужества Евфимии одним из ее самых горячих поклонников и единственным, кого она, поддаваясь минутной прихоти, невольно отличала, был граф Викторин, молодой красивый майор лейб-гвардии, временами появлявшийся в столице. Поговаривали даже об отношениях между ними более близких, чем можно было судить со стороны, но неопределенный слух этот заглох так же скоро, как и возник. Прошлой зимой граф Викторин был как раз в столице, и, естественно, он появлялся в избранном кругу Евфимии; но, сдавалось, он вовсе не добивался ее внимания и даже избегал ее. Однако я нередко замечал, когда они полагали, что за ними никто не наблюдает, как скрещивались их распаленные взгляды, в которых, словно пожирающий огонь, бушевало пламенное сладострастие и сквозила знойная тоска. Однажды вечером в губернаторском дворце собралось блестящее общество; я стоял у оконной ниши, наполовину скрытой тяжелой богатой драпировкой, а в нескольких шагах от меня стоял граф Викторин. Смотрю, мимо него проходит Евфимия, одетая привлекательнее, чем когда-либо, в полном блеске своей красоты; он схватил ее за руку, но так, что никто не мог этого заметить, а она задрожала и бросила на него неописуемый взгляд, полный жара любви и томительной жажды наслаждения. Шепотом обменялись они несколькими словами, которых я не мог разобрать. Тут Евфимия, заметив меня, поспешно отвернулась, но до меня явственно донеслись ее слова: "3а нами наблюдают!"
Я оцепенел от изумления, ужаса и боли!.. Ах, как мне описать, преподобный отец, мое тогдашнее состояние!.. Подумайте о моей любви, верной дружбе, о преданности моей барону... Недобрые предчувствия мои сбылись! Эти краткие слова доказывали, что у баронессы с графом существует тайная связь. И все же мне пришлось молчать, но я решил неустанно стеречь баронессу глазами Аргуса и, когда у меня будут веские улики ее преступления, сделать все, чтобы расторгнуть позорные узы, какими она опутала моего несчастного друга. Но кому под силу сражения с дьявольским коварством? Напрасны, совсем напрасны оказались все мои старания, а поделиться с бароном тем, что мне удалось увидеть и услышать, было бы попросту смешно, ибо она, коварная, нашла бы достаточно отговорок и ей нетрудно было бы выставить меня пустым и пошлым духовидцем...
Прошлой весной, когда мы тут водворились, на горах еще лежал снег, но это не мешало мне бродить по окрестностям; в соседней деревне я набрел однажды на парня, в походке и осанке которого было что-то некрестьянское, и, когда он оглянулся, я признал в нем графа Викторина; но он мгновенно скрылся за домами, и мне не удалось его разыскать... Что же другое могло толкнуть его на переодевание, как не уговор с баронессой!.. Да и сейчас мне доподлинно известно, что он снова здесь, мимо нас проскакал его егерь; но я, право, не понимаю, почему граф не посещал ее в городе!.. Месяца три тому назад тяжело заболевший губернатор пожелал повидаться с Евфимией, и она тотчас же собралась к нему в сопровождении Аврелии, а барон как раз прихворнул, и ему не пришлось поехать с ними.
Но тут горе да беда снова обрушились на наш дом. Евфимия вскоре написала барону, что Гермоген впал в черную меланхолию, перемежающуюся приступами яростного бешенства, и что он блуждает в полном одиночестве, осыпая проклятиями себя, свою судьбу, и тщетны все усилия друзей и врачей. Вам легко себе представить, ваше преподобие, какое впечатление произвела на барона эта весть. Вид обезумевшего сына слишком глубоко мог бы его потрясти, и посему я отправился в город один. Правда, сильнодействующие средства, которые пришлось к тому времени применить для излечения Гермогена, освободили его от припадков дикого исступления, но на смену пришла тихая меланхолия, и она-то казалась врачам неисцелимой. Его глубоко тронул мой приезд, и он сказал мне, что злосчастная судьба принуждает его отказаться навсегда от военной службы, ибо только в монашестве он может спасти душу от вечного проклятия. На нем уже было то одеяние, в котором вы его сейчас видели, ваше преподобие; невзирая на сопротивление, мне удалось привезти его домой. Он спокоен, но крепко держится задуманного, и бесплодными оказались все наши попытки выведать у него, чем вызвано его теперешнее состояние, а ведь раскрытие этой тайны могло бы подсказать средство исцелить Гермогена.
На днях баронесса написала, что по совету своего духовного отца она пришлет сюда монаха; общение с ним и его назидательные речи, будем надеяться, лучше всего помогут Гермогену, ибо помешательство его приняло явно религиозную окраску. И для меня большая радость, что выбор пал на вас, глубокочтимый отец, ибо поистине счастливый случай привел вас в столицу. Вы сможете вернуть подавленной горем семье утраченный ею покой, если будете ревностно стремиться к двоякой цели - да благословит ваши старания Господь! Прежде всего выпытайте у Гермогена его ужасную тайну, ибо ему станет несравненно легче, когда он, пусть даже на святой исповеди, откроет ее; и да возвратит святая церковь этого юношу к прежней, исполненной всяческих радостей мирской жизни... Но постарайтесь сблизиться и с баронессой. Вам о ней все известно... Согласитесь, наблюдения мои такого рода, что их нельзя считать обоснованными уликами, но едва ли тут ошибка или несправедливое подозрение. Вы станете на мою сторону, когда увидите баронессу или покороче узнаете ее. По
натуре своей она религиозна, а вы наделены столь необычайным даром слова, что, быть может, вам удастся глубоко проникнуть в ее сердце, и уже из одного страха лишиться вечного блаженства баронесса не будет больше изменять моему другу. И вот что я добавлю, ваше преподобие: порою мне сдается, будто барона, помимо тревоги за сына, снедает еще некое горе и похоже, он борется с какой-то неотвязно преследующей его мыслью. Мне пришло на ум, что недобрый случай мог ему доставить куда более убедительные, чем у меня, доказательства преступной связи баронессы с этим проклятым графом... Так я, глубокочтимый отец, препоручаю и своего столь любезного душе моей друга барона вашему духовному попечению.
На этом Райнхольд закончил свой рассказ, во время которого я испытывал всевозможные терзания, ибо в душе у меня боролись самые странные и противоречивые чувства. Мое собственное "я", игралище жестоких и прихотливых случайностей, распавшись на два чуждых друг другу образа, безудержно неслось по морю событий, коего бушующие волны грозили меня поглотить... Я никак не мог обрести себя вновь!.. Очевидно, Викторин не по моему желанию, а по воле случая, подтолкнувшего меня под руку, сброшен в пропасть! Я заступаю на его место, но для Райнхольда я все же патер Медард, проповедник монастыря в ...р, и, следовательно, я для него в самом деле тот, кто я в действительности!.. Но мне навязаны отношения Викторина с баронессой, в силу чего я становлюсь Викторином, и, значит, я Викторин. Я тот, кем я кажусь, а кажусь я вовсе не тем, кто я на деле, и вот я для самого себя загадка со своим раздвоившимся "я"!
Несмотря на бушевавшую у меня в душе бурю, я притворно сохранял подобающее духовному лицу спокойствие и предстал в надлежащем виде перед бароном. Это был пожилой человек, но в поблекших чертах его лица еще проступали признаки недавнего расцвета и незаурядной силы. Не годы - скорбь убелила его сединами и провела глубокие борозды на его широком открытом челе. И все же в его разговоре и манере держаться сквозило веселое добродушие, которое должно было несомненно привлекать к нему людей. Когда Райнхольд представил меня как лицо, о скором прибытии которого извещала баронесса, он пристально посмотрел на меня; его взгляд становился все приветливее по мере того, как Райнхольд рассказывал, что несколько лет тому назад он слыхал мои проповеди в монастыре капуцинов и убедился, какой у меня редкостный дар красноречия. Барон с искренним чувством подал мне руку и обратился к Райнхольду со следующими словами:
- Не знаю, любезный Райнхольд, почему черты лица его преподобия с первого взгляда поразили меня; они вызвали в моей душе воспоминания, которые я тщетно стараюсь живо и ясно воскресить.
Казалось, у него вот-вот вырвется: "Да ведь это же граф Викторин!" Ибо непостижимым образом я и сам теперь поверил, будто я действительно Викторин, и я почувствовал, как горячо заструилась у меня по жилам кровь и как ярко запылали мои щеки... Я полагался лишь на Райнхольда, знавшего меня как патера Медарда, хотя сейчас мне это казалось неправдой; и такая у меня в душе была путаница, что я не видел выхода.
Барон пожелал, чтобы я немедленно познакомился с Гермогеном, но его нигде не могли разыскать; говорили, что он бродит в горах, и о нем не беспокоились, ибо он и раньше пропадал там целыми днями. Весь день я провел в обществе Райнхольда и барона, мало-помалу собрался с духом и под вечер почувствовал в себе достаточно мужества и сил, чтобы дерзко противостоять самым необычайным поворотам событий, которые меня тут, казалось, поджидали. Ночью, оставшись в одиночестве, я заглянул в бумажник и окончательно убедился в том, что на дне пропасти действительно лежал граф Викторин; впрочем, письма к нему оказались совершенно незначительными по содержанию и ни одно из них ни единым словом не выдало его интимной жизни. Я решил, ни о чем более не беспокоясь, приноравливаться к тому, что мне будет уготовано волею случая, когда баронесса возвратится и увидит меня. А она совершенно неожиданно уже на следующее утро прибыла вместе с Аврелией. Я видел, как обе вышли из экипажа и в сопровождении барона и Райнхольда направились ко входу в замок. В тревоге я ходил взад и вперед по комнате, одолеваемый неясными предчувствиями, но продолжалось это недолго, меня позвали вниз. Баронесса поднялась мне навстречу - это была прекрасная, величавая женщина в расцвете красоты. Увидев меня, она как-то странно смутилась, голос ее задрожал, она с трудом подбирала слова. Явное замешательство баронессы придало мне мужества, я смело взглянул ей в глаза и дал ей, как подобает монаху, благословение... она побледнела и принуждена была снова сесть. Райнхольд, веселый и довольный, улыбаясь, смотрел на меня. Но вот двери распахнулись, вошел барон с Аврелией.
Едва я взглянул на Аврелию, как душу мою пронзил яркий луч, который воскресил и мои самые сокровенные чувства, и томление, исполненное блаженства, и восторги исступленной любви - словом, все, что звучало во мне далеким и смутным предчувствием; казалось, жизнь моя только теперь занимается, сияя и переливаясь красками, как ранняя заря, а прошлое, оцепеневшее, ледяное, осталось позади в кромешной тьме пустыни... Да, это была она, мое чудное видение в исповедальне! Печальный, детски чистый взгляд темно-синих глаз, мягко очерченные губы, чело, кротко склоненное будто в молитвенном умилении, высокая и стройная фигура-да нет же, это была вовсе не Аврелия, а сама святая Розалия!.. Лазоревая шаль ложилась прихотливыми складками на темно-красное платье Аврелии-совершенное подобие одеяния святой на иконе и Незнакомки в моем видении!.. Что значила пышная красота баронессы перед неземной прелестью Аврелии! Я видел только ее одну, все вокруг померкло для меня. Присутствующие заметили мое смятение.
- Что с вами, высокочтимый отец? - спросил меня барон. - Вы как-то странно взволнованы!
Слова его отрезвили меня, и вдруг я почувствовал в себе силу сверхчеловеческую, мужество небывалое, решимость выдержать любую борьбу, лишь бы она была наградой.
- Приношу вам свои поздравления, барон! - воскликнул я, будто внезапно осененный свыше,- приношу свои поздравления. Тут среди нас, в этом зале витает святая, и вскоре небеса разверзнутся во всей своей благостной лучезарности и сама святая Розалия в светлом сонме ангелов явится, расточая милость и утешение всем ее преклоненным почитателям, с упованием и верою взывающим к ней... Слышу, слышу славословия светоносных сил, стремящихся к святой и призывающих ее спуститься долу с лучезарных облаков. Вижу ее с приподнятым в сиянии небесной славы челом, взирающую на сонм святых!.. Sancta Rosalia, ora pro nobis! / Святая Розалия, молись за нас! (Лат.)/
Устремив к небу глаза и молитвенно сложив руки, я опустился на колени, и все вокруг последовали моему примеру. Меня ни о чем не расспрашивали, приписав неожиданный порыв моего воодушевления наитию свыше, так что барон решил даже заказать в городском соборе мессу в приделе святой Розалии. Таким-то образом я отлично выпутался из затруднительного положения, и у меня окрепла готовность ради обладания Аврелией отважиться на все, не отступая даже перед угрозой смерти!.. Баронесса была как-то странно смущена, она не сводила с меня глаз, но, когда я устремлял на нее хладнокровный взгляд, отводила взор и тревожно озиралась по сторонам. Семья перешла в другие покои, а я, торопливо спустившись в парк, бродил по аллеям, придумывая и тут же отбрасывая тысячи всевозможных решений, мыслей, планов касательно моей будущей жизни в замке. Поздно вечером пришел Райнхольд и сказал, что баронесса, потрясенная моим религиозным порывом, просит меня заглянуть к ней.
Когда я переступил порог комнаты баронессы, она подошла ко мне, схватила меня за руку, пристально посмотрела в глаза и воскликнула:
- Да неужели... неужели и в самом деле... ты капуцин Медард?.. Но ведь голос, весь облик, глаза, волосы-твои! Отвечай же, или я умру от страха и сомнений!..
- Викторин! - еле слышно прошептал я.
Она обняла меня в диком порыве не знающего удержу сладострастия... Огонь забушевал во мне, кровь закипела, и неизъяснимое блаженство, восторженное безумие затуманило мое тянулся к Аврелии, и в этот миг, преступая священные обеты, лишь ей одной жертвовал своим вечным спасением.
Да, одна лишь Аврелия царила в моей душе, все мои помыслы принадлежали только ей, но я внутренне трепетал при мысли, что увижу ее вновь, когда семья соберется за ужином. И мнилось, правдивый взор ее уличит меня в смертном грехе, разоблачит и уничтожит, низринет в пучину вечной погибели и неизбывного стыда. После всего происшедшего я не мог встретиться и с баронессой и, когда меня пригласили к столу, предпочел остаться в отведенной мне комнате, сказав, что делаю это ради усердных молитв. Но уже спустя несколько дней я справился с робостью и смущением. Баронесса была безгранично любезна, и, чем тесней сближались мы с нею, предаваясь преступным наслаждениям, тем внимательнее становилась она к барону. Она призналась мне, что вначале только моя тонзура и естественная борода да еще своеобразная монашеская поступь, которой я, впрочем, придерживался теперь уже не столь строго, нагнали на нее смертельный страх. А уж при моем внезапном вдохновенном обращении к святой Розалии она совсем было уверилась в том, что недобрая игра случая расстроила столь хитро задуманный план и подсунула на место Викторина какого-то проклятого монаха. Она восторгалась предусмотрительностью, с какою я завел тонзуру, отрастил бороду и так усвоил походку и осанку монаха, что она сама не раз пристально глядела мне в глаза, чтобы рассеять свои недоумения.
Иногда егерь графа Викторина приходил переодетый крестьянином в самый отдаленный конец парка, и я по возможности не пропускал случая поговорить с ним и напомнить ему, чтобы он держался наготове и помог мне бежать, если по недоброй случайности мне вдруг станет грозить опасность. Барон и Райнхольд как будто были чрезвычайно довольны мною, и оба настаивали на том, чтобы я со всем присущим мне красноречием поскорее воздействовал на глубоко ушедшего в себя Гермогена. Но мне все не удавалось заговорить с ним, он явно избегал оставаться со мною с глазу на глаз; когда же Гермоген заставал меня в обществе Райнхольда или барона, то он так странно глядел на меня, что мне стоило большого труда не выдать своего смущения. Казалось, он глубоко проник в мою душу и постиг мои сокровеннейшие мысли. Стоило ему увидеть меня, как на его бледном лице появлялось выражение неодолимой неприязни, с трудом подавляемой злобы и нелегко обуздываемого гнева.
Прогуливаясь однажды в парке, я вдруг встретился с Гермогеном; я подумал, что это подходящий случай наконец объясниться с ним по поводу наших тягостных взаимоотношении; видя, что он пытается ускользнуть, я схватил его за руку и с присущим мне даром слова столь задушевно и проникновенно убеждал его, что он, казалось, начал внимательно прислушиваться к моим речам и не в силах был подавить в себе умиление. Мы с ним уселись на каменную скамейку в глубине аллеи, которая вела к замку. Воодушевление мое все разгоралось, и я заговорил о том, какой это великий грех, когда человек, снедаемый глубокой скорбью, пренебрегает утешением и спасительной помощью церкви, духовно выпрямляющей всех согбенных скорбями, обремененных печалями, когда он отвергает те жизненные цели, которые поставила перед ним всевышняя сила. Ведь даже преступник не вправе усомниться в милосердии небес, ибо такое сомнение лишит его вечного блаженства, коего он мог бы еще достигнуть покаянием и молитвой. Наконец я сказал ему, чтобы он здесь же, немедля, исповедался и, как перед Богом, открыл мне свою душу, заранее обещая ему отпущение любого греха. Но тут он вскочил, брови у него насупились, глаза сверкнули, его мертвенно-бледное лицо вспыхнуло ярким румянцем, и он воскликнул каким-то странным, пронзительно-резким голосом:
- Да разве ты сам чист от греха, что дерзаешь, как чистейший из чистых, как сам Господь Бог, над которым ты надругался, заглядывать мне в душу, дерзаешь отпускать мне грехи, когда ты сам тщетно будешь молить об отпущении твоих грехов и о небесном блаженстве, которые не суждены тебе вовек? Жалкий лицемер, знай, скоро пробьет для тебя час возмездия и, терзаемый нестерпимыми муками, ты будешь извиваться во прахе, как растоптанный ядовитый червь, и с воплями будешь молить о помощи и об избавлении, но безумие и отчаяние -вот грядущий твой удел!
Он стремительно удалился, а я был раздавлен, уничтожен, моему самообладанию, мужеству моему пришел конец. Но вот из замка вышла в шляпе и шали одетая на прогулку Евфимия. Я кинулся ей навстречу за утешением, за помощью; мой растерянный вид встревожил ее, она спросила, что со мной, и я слово в слово передал ей всю сцену моего объяснения с помешанным Гермогеном, и признался, что опасаюсь, уж не открыл ли он по злосчастной случайности нашу тайну. Но все это отнюдь не смутило Евфимию, она усмехнулась, и так странно, что меня пронизала дрожь.
- Пойдем подальше в парк, - сказала она, - здесь мы слишком на виду, и может показаться странным, что почтенный патер Медард так взволнованно разговаривает со мной.
Мы ушли в отдаленный лесок, и там Евфимия в неудержимом порыве обняла меня; ее жаркие, пламенные поцелуи обжигали мне губы.
- Не беспокойся. Викторин, не беспокойся об этом, не терзайся сомнениями и страхом, я даже рада твоему столкновению с Гермогеном, ведь нам с тобой можно теперь поговорить о многом, о чем я так долго умалчивала.
Согласись, я умею добиваться незаурядной духовной власти над всем, что меня окружает, и я полагаю, женщине это дается несравненно легче, нежели вам, мужчинам. Правда, немалое значение имеет и то, что помимо неизъяснимой, неодолимой прелести внешнего облика, дарованного ей природой, в женщине живет некое высшее начало, благодаря которому это очарование внешности в сочетании с духовной силой дает ей власть достигать любой цели. Она обладает чудесной способностью отрешаться от себя самой и рассматривать свое собственное "я" как бы со стороны, и отрешение это, покорствуя высшей воле, становится средством для достижения самой высокой цели, какую человек ставит себе в своей жизненной борьбе. Что может быть выше такого состояния, когда силою своей жизни ты господствуешь над жизнью и все ее проявления, все богатство ее наслаждений можешь по своей властной прихоти подчинить себе могуществом своих чар?
Ты, Викторин, с самого начала был в числе тех избранных, кто был способен меня постигнуть и, подобно мне, подняться над самим собой, вот почему я сочла тебя достойным стать моим венценосным супругом и возвела тебя на престол моего высшего царства. Тайна придала особую прелесть этому союзу, а наша мнимая разлука лишь открыла простор причудам нашей фантазии, насмеявшейся над низменными отношениями повседневной действительности. Разве наша теперешняя совместная жизнь - стоит лишь взглянуть на нее с высшей точки зрения - не дерзновенный шаг, не глумление над жалкой ограниченностью будничной среды? Хотя в твоем облике сквозит что-то чуждое, необъяснимое до конца одним только одеянием, у меня такое чувство, словно дух подчинился господствующему над ним, правящему им началу и с волшебной силой воздействует на окружающее, преобразуя и изменяя даже твой физический облик, так что он вполне соответствует предначертанному.
Ты знаешь, как искренне я презираю с высоты присущего мне взгляда на вещи всякие пошлые условности, как я играю ими по своему усмотрению.
Барон - надоевшая мне до отвращения заводная игрушка, отброшенная прочь, оттого что у нее износился механизм.
Райнхольд слишком ограничен, чтобы на него стоило обращать внимание. Аврелия-наивное дитя, и нам приходится считаться лишь с одним Гермогеном.
Я признавалась уже тебе, что Гермоген с первого взгляда произвел на меня необычное впечатление. Я сочла его способным подняться в высшую сферу жизни, которую я перед ним открывала, и впервые ошиблась.
В нем было нечто враждебное мне, какое-то живое и стойкое противоречие, и даже мои чары, невольно покорявшие других, только отталкивали его. Он был холоден ко мне, угрюмо замкнут, и эта его удивительная, противоборствовавшая мне сила вызвала во мне страстное желание вступить с ним в схватку, в которой ему неотвратимо предстояло пасть.
Я твердо решилась на эту борьбу после того, как барон сказал мне, что Гермоген решительно отклонил его предложение жениться на мне.
И тут, будто искра небесного огня, озарила меня мысль выйти замуж за самого барона и этим разом устранить со своего пути множество мелких условностей, нередко досаждавших мне в моей повседневной жизни; мы с тобой. Викторин, часто говорили об этом замужестве, и я опровергла твои сомнения делом, ибо в несколько дней сумела превратить старика в потерявшего голову нежного поклонника, который, поступив, как я того хотела, принял это за исполнение своих самых заветных желаний, о которых он и заикнуться не смел. Была у меня где-то в глубине сознания и еще одна цель - отомстить Гермогену, и сделать это теперь было легче и проще. Но я откладывала миг нанесения удара, чтобы поразить точно и насмерть.
Если бы мне не были так хорошо известны твои душевные свойства и если б не моя уверенность, что ты в силах подняться на высоту моих взглядов, я, быть может, усомнилась бы, следует ли рассказывать тебе о том, что затем произошло. Я приняла решение проникнуть в его душу и с этой целью явилась в столицу мрачная, замкнутая, как резкая противоположность Гермогену, который беспечно и весело вращался в живом кругу военных дел. Болезнь дяди не позволяла мне появляться в свете, я избегала даже близких знакомых и друзей.
Гермоген навестил меня, быть может только выполняя свою сыновнюю обязанность; он нашел меня в мрачном раздумье, пораженный внезапной переменой во мне, настойчиво начал выведывать причину; я залилась слезами и призналась ему, что слабое здоровье барона, как он это ни скрывает, вызвало у меня опасения, что вскоре я могу его потерять, а мысль эта для меня ужасна, невыносима. Он был потрясен; когда же я с глубоким чувством стала описывать свое супружеское счастье с бароном и живо и нежно входила во все мелочи нашей жизни в поместье, когда я представила во всем блеске и личность и характер барона и все очевиднее становилось, что я безгранично уважаю его и только им и дышу, - я заметила, что удивление, изумление его все возрастают.
Он явно боролся со своим предубеждением, но та сила, которая вторглась в сокровенную глубину его души как мое собственное "я", одерживала победу над враждебным мне началом, до той поры мне противоборствовавшим; уже на другой вечер он вновь появился у меня, и я окончательно уверилась в том, что скорое торжество мое неотвратимо.
Он застал меня в одиночестве, еще мрачнее, в еще большей тревоге, чем накануне; я заговорила с ним о бароне, об охватившем меня невыразимом стремлении поскорее увидеться с ним. А вскоре Гермогена было не узнать: он неотрывно смотрел мне в глаза, и опасный их огонь воспламенял его душу. Его рука часто и судорожно вздрагивала, когда в ней покоилась моя рука, и глубокие вздохи вырывались у него из груди. Я безошибочно рассчитала, когда его бессознательное обожание достигнет крайней точки. В вечер его неотвратимого падения я не пренебрегла даже самыми избитыми приемами обольщения, зная, что они никогда не подведут. Свершилось!..
Последствия оказались невообразимо ужасными, зато они усилили мой триумф, блистательно подтвердив мое могущество.
Сокрушительный натиск на враждебное мне в Гермогене начало, прорывавшееся раньше в неясном предчувствии, надломил его душу, и он лишился рассудка,-ты это знаешь, но только истинная причина его безумия была тебе до сей поры неизвестна.
У помешанных есть одна особенность: они кажутся более чуткими к проявлениям человеческого духа, а душа у них возбуждается легко, хотя и бессознательно, при столкновении с чужим духовным началом, оттого они нередко прозревают самое сокровенное в нас и высказывают его в такой поразительно созвучной форме, что порой мы с ужасом внемлем словно бы грозному голосу нашего второго "я". И возможно, что благодаря особенностям положения, в каком оказались мы трое - ты, Гермоген и я,-он непостижимым образом видит тебя насквозь и потому так враждебно к тебе относится; но все же опасности для нас нет ни малейшей. Пойми, если он даже открыто выступит против тебя и скажет: "Не доверяйте тому, кто переоделся священником", то разве не сочтут это сумасбродной выдумкой, тем более что Райнхольд так любезно принял тебя за патера Медарда?
Однако теперь ты уже не сможешь повлиять на Гермогена в желательном для меня направлении. А все же месть моя свершилась, и отныне он для меня - надоевшая игрушка; он лишний здесь, тем более, что, по-видимому, в знак покаяния он возложил на себя епитимью - решил казниться, глядя на меня, и оттого он так преследует меня упорным взглядом своих уже безжизненных глаз. Надо удалить его прочь, и я подумала, что ты укрепишь его в намерении постричься и в то же время будешь настойчиво убеждать барона и Райнхольда, его друга и советника, в том, что Гермогену для восстановления душевного здоровья действительно необходим монастырь, и они, постепенно свыкаясь с этой мыслью, одобрят его намерение.
Да, Гермоген мне в высшей степени противен, и вид его часто расстраивает меня - надо удалить его прочь!
Единственное существо, с кем он совсем иной, это Аврелия, кроткое, младенчески чистое дитя, и только через нее ты сможешь воздействовать на Гермогена, вот почему я и позабочусь о твоем сближении с нею. Улучи благоприятный момент, открой Райнхольду или барону, что Гермоген исповедался тебе в тяжком грехе, о котором ты, разумеется, по долгу священника обязан молчать. Подробнее об этом после!
Ну, Викторин, теперь ты знаешь все, так действуй же и будь по-прежнему моим. Господствуй вместе со мной над пошлым мирком марионеток, что вертятся вокруг нас. И да расточает нам жизнь свои обольстительные наслаждения, не накладывая на нас своих оков.
Тут мы увидели вдали барона и пошли ему навстречу, сделав вид, что ведем душеспасительную беседу.
Все, что сказала Евфимия о своих жизненных устремлениях, было, пожалуй, толчком, который пробудил во мне сознание моей незаурядной силы, одушевлявшей меня как проявление высшего начала. Я почувствовал в себе нечто сверхчеловеческое и поднялся вдруг до столь высокого взгляда на вещи, что все предстало мне в иных соотношениях и в ином свете. Горькую усмешку вызвала у меня похвальба Евфимии силой духа и властью своей над жизнью. Ведь как раз в тот миг, когда эта несчастная, предаваясь своей беспутной и легкомысленной игре, воображала, что управляет самыми опасными нитями жизни, она была брошена на волю случая или злого рока, водившего моей рукой. Ведь только моя мощь, возгоревшаяся от неких таинственных сил, могла поддерживать в ней иллюзию, что я союзник ее и друг, меж тем как я, на горе ей случайно наделенный внешним обликом ее возлюбленного, подобно Врагу рода человеческого, властно заключил ее в железные объятия, из которых ей было уже не вырваться. Евфимия в своем суетном себялюбивом ослеплении стала теперь в моих глазах существом презренным, а связь с нею казалась мне тем отвратительней, что в сердце моем царила одна Аврелия и лишь ради нее вступил я на стезю греха, если можно считать грехом то, что для меня было теперь вершиной земных наслаждений. Я решил как можно полнее использовать присущую мне внутреннюю мощь и ее волшебным жезлом очертить магический круг, в котором все придет в движение мне в угоду.
Барон и Райнхольд старались наперебой сделать мою жизнь в замке как можно приятнее; ни тени подозрения не возникало у них относительно моей связи с Евфимией, напротив, барон часто говорил в порыве откровенности, что только благодаря мне Евфимия душой возвратилась к нему, и это именно казалось мне подтверждением догадки Райнхольда о какой-то случайности, открывшей барону глаза на преступную любовь Евфимии. Гермогена я видел редко, он избегал меня с явным страхом и беспокойством, которые барон и Райнхольд объясняли тем, что он робел перед моим святым, исполненным благочестия существом и моей духовной силой, прозревавшей все творившееся в его расстроенной душе. Аврелия тоже как будто намеренно избегала моего взгляда, она ускользала от меня, и когда я заговаривал с нею, то и она, подобно Гермогену, испытывала смятение и страх. Я был почти уверен, что безумный Гермоген рассказал Аврелии, какие ужасные помыслы меня обуревают, но мне все же казалось возможным загладить это дурное впечатление.
Барон, как видно по наущению Евфимии, пожелавшей сблизить меня со своей падчерицей, чтобы та повлияла на брата, попросил меня давать Аврелии наставления в таинствах веры. Так сама Евфимия предоставляла мне средство осуществить ту обольстительную мечту, какая рисовалась моему воспаленному воображению, вызывая несметное множество сладострастных картин. Разве мое видение в исповедальне не было обетованием некой высшей силы даровать мне ту, обладание которой только и могло утешить разразившуюся у меня в душе бурю, швырявшую меня с волны на волну.
Стоило мне увидеть Аврелию, ощутить близость ее, прикоснуться к платью, как я весь загорался. Горячий поток крови ударял мне в голову, туда, где совершалась таинственная работа мысли, и я пояснял ей исполненные чудес тайны религии жгучими иносказаниями, истинное значение которых сводилось к сладострастному неистовству пламенной, алчущей любви. Жар моих речей должен был как электрический разряд пронизывать все существо Аврелии, и всякое сопротивление с ее стороны представлялось мне тщетным.
Зароненные в ее душу образы незаметно должны были пустить корни и дать дивные всходы, затем, все блистательнее и пламеннее раскрывая свой сокровенный смысл, наполнить ее предчувствием неведомых наслаждений, а тогда уж Аврелия, истерзанная тревогами и муками необъяснимого томления, сама бросится в мои объятия. Я тщательно готовился к мнимым урокам с Аврелией и умело усиливал выразительность речи; кроткое дитя слушало меня с набожным видом, с благочестиво сложенными руками, опустив свои очи долу, но ни единым движением или хотя бы легким вздохам не выказывая, глубоко ли западали ей в душу мои слова.
Сколько я ни бился, незаметно было, чтобы я подвигался вперед; вместо того чтобы зажечь в сердце Аврелии губительный пожар и сделать ее жертвой обольщения, я только сильнее разжигал в своей душе мучительный, пожирающий огонь страсти.
Я бесновался, терзаемый неутоленной похотью, вынашивал планы совращения Аврелии и, выказывая Евфимии притворные восторги и упоение, чувствовал, как у меня в душе, усиливая в ней весь этот страшный разлад, вскипает жгучая ненависть к баронессе, придававшая моему обращению с нею нечто дикое, разящее ужасом, что приводило ее в трепет.
Даже отдаленно не догадываясь о тайне, запечатленной у меня в душе, она невольно все больше и больше покорялась власти, какую я приобретал над нею.
Часто приходило мне на ум насильно, с помощью какой-нибудь искусной уловки овладеть Аврелией и положить конец моим страданиям; но стоило мне встретиться с ней лицом к лицу, как у меня возникало такое чувство, будто подле нее стоит, охраняя и защищая ее, ангел, готовый противодействовать темной силе. Холод пронизывал меня, и мое коварное намерение остывало. Наконец я набрел на мысль молиться с нею, ибо в молитве жарче льется пламенный поток благоговения и пробуждаются таинственные душевные порывы, которые, вздымаясь на гребнях бушующих волн и простирая во все стороны щупальца, уловляют то неведомое, чему суждено успокоить мятежное, несказанное томление. Тогда земное, смело выступив под личиной небесного, может застигнуть душу врасплох, соблазнить ее обещанием величайших восторгов, утолением уже здесь, на земле, ее неизреченных стремлений; слепая страсть ринется по ложному пути, а тяготение к святому, неземному замрет в дотоле неизведанном, неописуемом экстазе земного вожделения.
Даже в том, что Аврелии приходилось вслух повторять составленные мною молитвы, я видел пользу для моих предательских замыслов.
Так оно и вышло.
Однажды она стояла на коленях рядом со мною, устремив к небу взор, и повторяла слова произносимой мною молитвы; щеки у нее заалелись от волнения и сильнее поднималась и опускалась грудь.
Тогда я, словно забывшись в жару молитвы, схватил ее за руки и прижал их к своей груди. Я был так близок к ней, что на меня пахнуло ее теплом, и кудри ее рассыпались по моим плечам; вне себя от безумной страсти я обнял ее в порыве исступления, и поцелуи мои уже запылали у нее на устах и на груди, как вдруг она с душераздирающим воплем вырвалась из моих объятий; я не в силах был ее удержать - мне казалось, будто молния пронзила меня!
Она скрылась в соседнем покое, но тут же двери распахнулись, на пороге показался Гермоген и замер, вперив в меня леденящий, пронизывающий, исполненный дикого безумия взор. Овладев собой, я смело подошел к нему и воскликнул властным, повелительным тоном:
- Что тебе здесь надо? Прочь отсюда, безумный!
Но Гермоген, протянув ко мне правую руку, глухо и грозно промолвил:
- Я сразился бы с тобой, но при мне нет шпаги; а ты - воплощенное убийство: капли крови сочатся из твоих глаз и сгустки ее застыли у тебя в бороде!
Он исчез, хлопнув дверью, а я остался один, скрежеща зубами от гнева на себя самого за то, что поддался мгновенному порыву и мне грозят разоблачение и гибель. Но никто не являлся, и мало-помалу я вновь обрел мужество, а завладевший мною дух вскоре надоумил меня, как избежать дурных последствий недоброго начинания.
При первой возможности я бросился к Евфимии и с дерзкой самонадеянностью рассказал ей обо всем, что у меня произошло с Аврелией. Евфимия отнеслась к событию не так легко, как мне хотелось бы, и было очевидно, что, несмотря на пресловутую твердость духа и способность смотреть на все с какой-то высшей точки зрения, она не была свободна от мелкой ревности; к тому же она опасалась, что Аврелия нажалуется, ореол моей святости рассеется и чего доброго раскроется тайна нашей связи; по непонятной мне причине я поостерегся рассказать ей о внезапном вторжении Гермогена и его ужасных, потрясших меня словах.
Евфимия устремила на меня странный взгляд и в глубоком раздумье молчала несколько минут.
- Неужели, Викторин, ты не догадываешься, - проговорила она наконец, - какая блестящая мысль, вполне достойная моего ума, меня осенила?..
Вижу, не догадываешься, но расправь живей крылья и следуй за мной в отважном полете. Я не виню тебя за влечение к Аврелии, хотя мне, право, удивительно, что ты, кому следовало бы вольно и царственно парить над всеми явлениями жизни, не можешь постоять на коленях возле смазливой девчонки, не поддавшись соблазну обнять ее и поцеловать. Насколько я знаю Аврелию, она по своей стыдливости будет молчать о происшедшем и, самое большее, подыщет благовидный предлог, чтобы избавиться от твоих не в меру страстных уроков. Вот почему я ничуть не боюсь неприятных последствий твоего легкомыслия или, вернее, твоей необузданной страсти.
Я не испытываю ненависти к ней, этой Аврелии, но меня раздражает ее скромность и молчаливая напускная набожность, за которой скрывается нестерпимая гордыня. Она всегда была со мной робкой и замкнутой, и я так и не смогла завоевать ее доверия, хотя постоянно шла ей навстречу, становилась подругой ее игр. Это упорное нежелание сблизиться со мной, это высокомерное стремление избегать меня вызывают во мне крайне враждебные чувства к ней.
И вот какая блестящая мысль меня осенила: этот цветок кичится своими свежими непорочными красками - сорвать его, и пусть он поблекнет!
Осуществить эту мысль должен ты, и у нас достаточно возможностей легко и наверняка достигнуть цели.
Вина же пусть падет на Гермогена, и это довершит его гибель!..
Евфимия еще долго развивала свой замысел и с каждым словом становилась мне все ненавистнее, ибо я видел в ней лишь подлую, преступную женщину; и хотя я жаждал падения Аврелии, не надеясь иначе избавиться от нестерпимых мук безумной любви, истерзавшей мое сердце, мне претила помощь Евфимии. К немалому ее удивлению, я отклонил ее план, а в душе твердо решил, что добьюсь всего сам, без содействия, которое навязывала мне Евфимия.
Как и предполагала баронесса, Аврелия, ссылаясь на нездоровье, не выходила из своей комнаты и таким образом на ближайшие дни освободилась от уроков. Гермоген, вопреки своему обыкновению, проводил теперь много времени в обществе Райнхольда и своего отца; он казался менее замкнутым, но сделался еще необузданнее и яростнее. Временами он громко и исступленно разговаривал сам с собой, и я заметил, что при наших случайных встречах он смотрел на меня со сдержанной злобой; обращение со мной барона и Райнхольда в последние дни странным образом изменилось. Внешне они выказывали мне не меньше внимания и уважения, но, по-видимому, их томило какое-то смутное предчувствие, и они никак не могли найти тот задушевный тон, который еще недавно сообщал непринужденность нашим беседам. Их разговор со мной стал таким вымученным, таким холодным, что я терялся в догадках и мне стоило немалого труда сохранять спокойствие.
Красноречивые взгляды Евфимии, которые я всегда правильно истолковывал, подсказывали мне, что случилось нечто весьма ее взволновавшее, но весь день нам не удавалось поговорить с глазу на глаз.
Глухой ночью, когда все в замке давно уже спали, у меня в комнате медленно отворилась потайная дверь, которую я до тех пор не замечал, и вошла Евфимия, но такая расстроенная, какой я еще никогда ее не видел.
- Викторин, -сказала она, - нам грозит предательство; Гермоген, безумный Гермоген под влиянием какого-то странного предчувствия проник в нашу тайну. Намеками, звучавшими как жуткие, грозные речения той неведомой силы, что властвует над нами, он вызвал у барона подозрение, которое тот открыто не высказывает, но оно все же мучительно преследует меня...
Гермоген, как видно, не подозревает, кто ты такой, не догадывается, что под этим священным одеянием скрывается граф Викторин; но он утверждает, что ты вместилище измены, коварства, погибели, грозящих нашему дому; по его словам, монах явился к нам подобно сатане и, вдохновляемый дьявольской силой, замышляет адовы козни.
Нет, это нестерпимо, я измучилась под ярмом, какое надел на меня впавший в детство и терзаемый болезненной ревностью старик, подстерегающий каждый мой шаг. Пора отбросить его, как надоевшую игрушку, а ты, Викторин, тем охотнее будешь мне помогать, что избегнешь опасности разоблачения и не дашь низвести гениально задуманную нами интригу до уровня пошлой комедии с переодеваниями или безвкусной истории супружеской измены! Пора убрать ненавистного старика - так посоветуемся же, как это осуществить, но сперва выслушай мое мнение.
Ты знаешь, барон каждое утро, пока Райнхольд занимается делами, уходит в горы полюбоваться видом... Выберись из дому пораньше и постарайся встретиться с ним у выхода из парка. Неподалеку отсюда громоздятся дикие, грозные скалы. Поднявшись на них, путник видит перед собой мрачную бездонную пропасть и нависший над нею выступ скалы, прозванный Чертова Скамья.
По народному поверью, из бездны поднимаются ядовитые испарения; смельчака, вздумавшего подсмотреть ее тайны и заглянуть вниз, они одурманивают, и, сорвавшись, он низвергается в пропасть на верную смерть.
Барон смеется над этой сказкой, уже не раз он стоял на крутизне, наслаждаясь открывающимся с нее видом. И нетрудно будет навести его на мысль показать тебе это опасное место; когда же он будет стоять, жадно всматриваясь в окрестности, подтолкни его своим железным кулаком, и мы навсегда избавимся от этого немощного глупца.
- Нет, ни за что на свете! - горячо воскликнул я. - Я знаю эту страшную пропасть, знаю Чертову Скамью! Ни за какие блага в мире не соглашусь я на такое злодеяние - прочь от меня!
Евфимия вскочила, глаза у нее вспыхнули бешеным огнем, лицо исказилось от запылавшей в ней ярости.
- Жалкий, тупой, безвольный трус! - воскликнула она. - Неужто ты посмеешь противиться моим замыслам? Предпочтешь постыдное иго высокому уделу властвовать вместе со мной? Так знай же, ты в моих руках и не тебе свергнуть власть, бросившую тебя к моим ногам! Ты выполнишь то, что я тебе велю, и завтра же этот ненавистный мне человек погибнет от твоей руки!
При этих словах Евфимии я ощутил глубочайшее презрение к ее жалкой похвальбе; я громко расхохотался прямо ей в лицо, она мертвенно побледнела, затрепетав от охватившего ее ужаса, а я воскликнул с горькой усмешкой:
- Безумная, ты вообразила, будто властвуешь над жизнью и тебе позволено играть ею, но берегись, как бы эта игрушка не обернулась вдруг в твоей руке разящим клинком и не покарала тебя!.. Ты возомнила в своем жалком ослеплении, что властвуешь надо мной, но это я, подобно Року, заключил тебя в оковы и так крепко держу, что ты со всей своей преступной игрой - только связанный хищный зверь, судорожно извивающийся в клетке. Знай, злополучная, твой любовник лежит растерзанный на дне той пропасти и не его ты обнимала, но самого духа мщения!.. Ступай же, твой удел - отчаяние и безнадежность.
Евфимия пошатнулась: дрожь пронзила ее, и она чуть было не упала, но я схватил ее и вытолкнул через потайную дверь в коридор... У меня появилась мысль убить ее, но я, сам того не сознавая, тут же оставил это намерение, ибо, как только я запер за ней потайную дверь, мне почудилось, что я уже умертвил ее! Мне послышался пронзительный крик и звук захлопнувшейся двери.

Предыдущая страница 2 Следующая страница


3 Эрнст Теодор Амадей Гофман

Теперь уж и я возомнил себя на той исключительной высоте, которая возносила меня над заурядными человеческими действиями и поступками: отныне удар должен был следовать за ударом, и я, возвестив о себе, как о духе мести, готов был свершать чудовищные дела... Евфимии я вынес смертный приговор - и моя жгучая ненависть к ней в сочетании с блаженным упоением самой пылкой любви должна была доставить мне именно то наслаждение, какое достойно было вселившегося в меня сверхчеловеческого духа: в минуту гибели Евфимии Аврелия должна будет стать моей.
Я был поражен самообладанием Евфимии - уже на утро она казалась непринужденно веселой. Она заявила, что ночью с нею приключилось нечто вроде приступа лунатизма, после чего начались мучительные судороги; барон, казалось, отнесся к ней с сердечным участием, Райнхольд поглядывал с сомнением и недоверием. Аврелия не выходила из своей комнаты, и, чем затруднительнее становилось увидеть ее, тем неистовее бушевала во мне страсть. Евфимия предложила мне прийти в ее комнату обычным путем, когда все в замке затихнет.
Я выслушал ее с восторгом, ибо это означало, что близится час ее гибели.
У меня с юношеских лет был небольшой остроконечный нож, которым я ловко орудовал, развлекаясь резьбой по дереву; я спрятал его в рукав сутаны и, приготовившись таким образом к убийству, пошел к Евфимии.
- Вчера, - заговорила она, - у нас обоих были тяжелые, жуткие кошмары, нам чудились пропасти и что-то еще, но сейчас все это позади!
Затем она, как всегда, отдалась моим преступным ласкам, и я, преисполненный ужасающего, дьявольского глумления, как только мог, злоупотреблял ее низменной чувственностью, испытывая к ней одну лишь похоть. Когда она лежала в моих объятиях, у меня вдруг выпал нож; она задрожала в смертельном страхе, но я проворно поднял ножик, откладывая убийство, ибо мне представилась возможность совершить его другим оружием.
Я увидел на столе цукаты и итальянское вино.
"Как это пошло и неуклюже", - подумал я, быстро и незаметно переставляя бокалы; затем я лишь притворился, что ем фрукты, а на самом деле спускал их в широкий рукав сутаны. Я уже раза три отведал вино, но из того бокала, который Евфимия поставила было перед собой, как вдруг она, сделав вид, что слышит в замке шум, попросила меня поскорей уйти.
Она все так подстроила, чтобы я умер в своей комнате! Крадучись, пробирался я по длинным, еле освещенным коридорам; но, проходя мимо комнаты Аврелии, остановился как вкопанный.
Я живо представил себе ее лик, мерцавший передо мною, как в том видении, упоенный любовью взор ее, и мне почудилось, будто она манит меня к себе рукой. Едва я нажал ручку, как дверь подалась, и я очутился в комнате, а из приотворенной двери в спальню на меня пахнуло душным воздухом, еще сильнее распалившим мою неистовую страсть, - меня одурманило, я с трудом переводил дыхание.
Из спальни слышались тревожные вздохи спящей, быть может, ей грезились предательство и убийство... Прислушавшись, я уловил, что она молится во сне!
"К делу, скорей к делу, что ты медлишь, миг ускользнет!" - внушала вселившаяся в меня неведомая сила.
Я уже переступил порог, как вдруг позади меня кто-то закричал:
- Проклятый злодей! Ну, теперь тебе не уйти! - и я почувствовал, что кто-то схватил меня сзади с чудовищной силой.
То был Гермоген. Я обернулся, с величайшим трудом вырвался из его рук и бросился бежать. Но он снова схватил меня сзади и, взбешенный, вцепился мне в затылок зубами!
Долго и тщетно боролся я с ним, обезумев от ярости и боли, наконец мне удалось нанести ему сильный удар и отбросить его, а когда он снова ринулся на меня, я выхватил нож - удар, другой, и он, хрипя, рухнул на пол, да так, что его падение глухо отозвалось по всему коридору, куда мы вытеснили друг друга в отчаянной борьбе.
Едва Гермоген упал, как я в диком исступлении бросился вниз по лестнице, но из конца в конец замка уже неслись крики: "Убийство! Убийство!"
Повсюду замелькали свечи, послышался топот людей, бежавших по длинным коридорам... В смятении я заблудился и попал на дальнюю лестницу.
Шум все усиливался, огней в замке все прибавлялось, и все ближе и ближе, все страшнее звучало: "Убийство! Убийство!" Я различил голоса барона и Райнхольда, громко отдававших приказания слугам.
Куда бежать, куда спрятаться от погони?
Всего за несколько минут до того, как я хотел убить Евфимию тем самым ножом, каким я умертвил безумного Гермегена, мне казалось, что я смогу, полагаясь на свою силу, с окровавленным оружием в руке открыто уйти из замка и что оробевшие, объятые ужасом обитатели его не посмеют меня задержать; теперь же я сам испытывал смертельный страх. Но наконец-то, наконец я попал на парадную лестницу, куда шум доносился лишь издалека, из покоев баронессы, а здесь все затихло; три исполинских прыжка - и я внизу, в нескольких шагах от портала замка. Вдруг по коридорам прокатился пронзительный вопль, похожий на тот, какой мне послышался прошлой ночью.
"Это она скончалась, умерщвленная ядом, который своими руками приготовила для меня", - глухо отозвалось во мне. Смятение на половине Евфимии усиливалось. Аврелия в страхе звала на помощь. И снова раздались наводившие ужас крики: "Убийство! Убийство!" Это подняли и понесли труп Гермогена!..
- Догоните убийцу! - кричал Райнхольд.
Я злобно расхохотался, и смех мой раскатами пронесся по зале, по коридорам.
- Безумцы, - грозно закричал я, - неужто вы мните, что вам удастся связать карающий грешников Рок?..
Они прислушались и как вкопанные всей гурьбой остановились на лестнице.
Тут у меня пропало желание бежать... Нет, двинуться им навстречу и громовой речью возвестить им, как на этих грешников обрушилась божья кара... Но... какое леденящее зрелище!.. Предо мной... предо мной вырос кровавый призрак Викторина, и это не я, а он произносил те грозные слова.
Волосы у меня встали дыбом, я ринулся в безумном страхе прочь, помчался через парк!
Вскоре я очутился на свободе, но вдруг позади меня послышался конский топот; порываясь из последних сил уйти от погони, я споткнулся о корень дерева и упал. Возле меня на всем скаку осадили коней. То был егерь Викторина.
- Ради Бога, ваша милость, - заговорил он, - что там приключилось в замке? Кого-то убили! По всей деревне переполох... Но как бы то ни было, Господь надоумил меня собрать вещи и прискакать из местечка сюда; вы найдете, ваша милость, все необходимое в навьюченном на лошадь ранце, ведь нам, я вижу, придется на время расстаться, - стряслась беда, не так ли?
Я поднялся и, взобравшись на лошадь, приказал егерю возвращаться в местечко и там ожидать моих распоряжений. Едва он скрылся во мраке, я слез с лошади и, ведя ее на поводу, стал осторожно продираться сквозь пихтовый, стеною стоящий лес.

Глава третья

ПРИКЛЮЧЕНИЯ В ПУТИ

Первые лучи солнца еще только начали пробиваться сквозь чащу леса, как я увидел перед собой свежий, светло струившийся по разноцветной гальке ручей. Лошадь, с которой я так тяжело продирался сквозь пихтовые дебри, смирно стояла неподалеку, мне не терпелось выглянуть, что было в ранце.
Белье, одежда, кошелек, туго набитый золотом,- вот что я нашел в нем.
Я решил немедленно переодеться; в одном из отделений оказались маленькие ножницы и гребень, я подстриг себе бороду и кое-как привел в порядок волосы. Я сбросил сутану, из которой извлек роковой стилет, бумажник Викторина да оплетенную флягу с остатками эликсира сатаны, и спустя несколько минут на мне уже было светское платье, а на голове дорожная шапочка; поглядев на свое отражение в ручье, я едва мог себя узнать. Вскоре я очутился на опушке леса; поднимавшийся вдали дымок и явственно доносившийся до меня колокольный звон выдавали близость деревни. И только я поднялся на холм, возникший впереди, как увидел приветливую долину, где раскинулось большое селение. Свернув на широкую дорогу, которая, змеясь, сбегала вниз, я выждал, когда спуск стал более отлогим, и взобрался на коня, чтобы постепенно приучаться к этому совершенно чуждому мне виду передвижения.
Сутану я спрятал в дупло дерева и с нею словно похоронил в этом мрачном лесу зловещие события, разразившиеся в замке; я был бодр и весел, чудовищный окровавленный образ Викторина стал мне казаться плодом моего расстроенного воображения; последние же слова, которые я крикнул своей погоне, вырвались у меня бессознательно, как по наитию, и ясно выразили истинный смысл той случайности, которая привела меня в замок и повлекла за собою все, что мне суждено было совершить.
Я выступил в роли всемогущей судьбы, которая, карая злодеяние, позволяет грешнику своею гибелью искупить вину. И только милый образ Аврелии по-прежнему жил у меня в душе, я не мог думать о ней без стеснения в груди и какой-то гложущей боли в сердце.
Но у меня было такое чувство, что мы еще свидимся с нею где-то в далеких краях, и она, увлекаемая непреоборимым стремлением, прикованная ко мне нерасторжимыми узами, еще будет моей.
Тут я стал замечать, что попадавшиеся мне навстречу люди в удивлении останавливались и долго смотрели мне вслед, а хозяина постоялого двора вид мой до того озадачил, что он слова не мог вымолвить, и это немало меня встревожило. Пока я завтракал, покормили мою лошадь, а тем временем в горницу вошло несколько крестьян; перешептываясь друг с другом, они исподлобья бросали на меня опасливые взгляды.
Народу прибывало все больше, меня обступили со всех сторон и, разинув рты, глазели на меня с тупым изумлением. Стараясь держаться спокойно и непринужденно, я громко позвал хозяина и приказал ему оседлать мою лошадь и навьючить на нее ранец. Он вышел, двусмысленно усмехаясь, и вскоре возвратился с каким-то долговязым малым, который с забавной важностью подошел ко мне, старательно соблюдая суровую официальность должностного лица. Он начал пристально всматриваться в меня, а я, выдержав его взгляд, встал из-за стола и вплотную подошел к нему. Это, как видно, смутило его, и он беспокойно оглянулся на стоящих вокруг крестьян.
- Что вам нужно? - воскликнул я. - Вы, кажется, собираетесь мне что-то сказать?
Он важно откашлялся и произнес нарочито внушительным тоном:
- Вы, сударь, не тронетесь с места, покуда по всей форме не осведомите нас, здешнего судью, кто вы такой, со всеми полагающимися подробностями касательно вашего происхождения, звания и состояния; а равным образом и о том, откуда и куда вы едете: местоположение, название, край, город и прочее по всей форме; а сверх того, вы обязаны предъявить нам, местному судье, паспорт, написанный, подписанный и печатью припечатанный, по всей форме, как это положено и указано!..
До этого случая я и не задумывался о том, что мне надо принять какое-нибудь имя. К тому же я и не подозревал, что мой странный, прямо-таки чудной вид, усугубляемый кое-как подстриженной бородой и монашеской осанкой, совершенно не вяжется с мирской одеждой, а ведь из-за этого мне ежеминутно грозила опасность подвергнуться расспросам касательно моей особы.
Вопросы деревенского судьи поставили меня в тупик, и я напрасно старался подыскать удовлетворительный ответ. Наконец я решил нагло припугнуть его и произнес решительно и твердо:
- У меня есть важные основания не разглашать, кто я такой, и по той же причине вам не увидать моего паспорта; но берегитесь хоть на одну минуту задержать высокопоставленное лицо своими нелепыми формальностями.
- Ого-го! - воскликнул деревенский судья, доставая понюшку табаку из огромной табакерки, в которую пятеро стоявших позади понятых тотчас же запустили свои пальцы и взяли из нее сколько можно было захватить, - ого-го, не надо так ершиться, милостивый государь!.. Извольте, ваша светлость, немедля держать ответ перед нами, местным судьей, да предъявите нам свой паспорт, ибо, говоря начистоту, у нас в горах с некоторых пор завелись подозрительные молодчики, - иной, глядишь, ни с того ни с сего высунет нос из лесу и вмиг исчезнет, словно нечисть какая... Но это все проклятые разбойники и воры, они подстерегают проезжих и учиняют грабежи, убийства и поджоги, а у вас, ваша милость, уж очень чудной вид, да притом еще вы как две капли воды подходите, ваша светлость, под описание и поименование примет одного закоснелого грабителя атамана целой шайки, присланное по всей форме нам, судье, достохвальным нашим правительством... А посему без дальних околичностей и проволочек - паспорт на стол, а не то-в холодную!..
Я понял, что так от него ничего не добьешься, и потому вздумал попытать счастья на другом пути.
- Господин судья, - обратился я к нему, - если вы окажете мне милость поговорить со мной наедине, то мне легко будет рассеять все ваши сомнения, и я, доверяя вашей мудрости, вам одному открою тайну, почему я появился здесь в таком, и в самом деле, несколько странном виде...
-Ах, вот как, откроете тайну,- отозвался судья,- смекаю, в чем дело, ну-ка, убирайтесь отсюда и хорошенько стерегите окна и двери, никого - сюда, и никого - отсюда!
Когда мы остались с глазу на глаз, я ему сказал:
- Перед вами, господин судья, злосчастный беглец, которому с помощью друзей удалось освободиться от горестного заключения в монастыре и от опасности навеки остаться там. Не стану перед вами развертывать хитро сплетенную сеть злобных происков некой мстительной семьи. Причиной моих страданий была моя любовь к девушке незнатного происхождения. За годы заключения у меня отросла борода, и, как вы, быть может, заметили, мне даже выбрили тонзуру, не говоря уже о том, что я вынужден был в узилище, где я томился, ходить в монашеском одеянии. И только после своего бегства я решился уже здесь, в лесу, наскоро переодеться, чего раньше не сделал, убегая от настигавшей меня погони. Теперь вы понимаете, чем объясняется мой странный вид, вызвавший у вас такие недобрые подозрения. Вот почему я не могу предъявить вам паспорт, но в подтверждение истины всего сказанного я приведу веские доказательства, которые вы, быть может, сочтете достаточно убедительными...
С этими словами я вытащил кошелек и положил на стол три ярко сверкавших дуката, отчего суровое выражение лица судьи вмиг сменилось одобрительной усмешкой.
- Доводы у вас, сударь,- сказал он,- достаточно веские, но вы уж не обессудьте; чтобы все окончательно стало по всей форме, их надобно несколько округлить. Если вам угодно, чтобы я нечет принял за чет, то извольте и вы усилить ваши доказательства, с тем чтобы они тоже выступили четным числом.
Я догадался, что имеет в виду этот плут, и добавил еще дукат.
- Ну, теперь мне вполне ясно, что я несправедливо заподозрил вас; поезжайте дальше, но лучше, как вы сами понимаете, проселками, подальше от большой дороги, покамест вам не удастся сделать свою внешность менее подозрительной.
Он широко распахнул дверь и громко крикнул собравшейся толпе:
- Этот господин взаправду знатная особа; в тайной аудиенции он по всей форме открыл нам, судье, что едет инкогнито, то есть так, чтобы его никто не мог узнать, а посему и вам, ротозеи, ничего ни знать, ни ведать о нем не надлежит!.. Счастливого пути, ваша милость!
Крестьяне молча и почтительно сняли шапки, когда я взбирался на коня. Я хотел было проскакать в ворота, но лошадь, заупрямившись, поднималась на дыбы, а я, неопытный и неловкий ездок, никак не мог с нею сладить; она кружилась на месте и наконец под оглушительный хохот крестьян сбросила меня прямо на руки вовремя подоспевшим хозяину и судье.
- Э, да она у вас с норовом, - сказал, подавляя смех, судья.
- Да, с норовом, - подтвердил я, отряхивая с себя пыль.
Оба помогли мне вскарабкаться вновь на лошадь, но она опять взвивалась на дыбы, фыркала и упорно не шла к воротам. Тогда кто-то из стариков воскликнул:
- Глядите-ка, у ворот сидит старая ведьма Лиза, она-то и не пропускает его милость; а эту злую шутку она выкинула по той причине, что он не дал ей ни гроша.
Тут только я заметил старую нищенку в лохмотьях, прислонившуюся к ограде у самых ворот и со смехом глядевшую на меня безумными глазами.
-Прочь с дороги, ведьма! -крикнул судья, но старуха завопила:
- Кровавый монах ни грошика мне не дал. И неужто вы не видите, что передо мной лежит мертвец? Через него кровавому монаху никак не перескочить - мертвец мигом выпрямляется! Но если кровавый братец даст мне грошик, я загоню мертвеца обратно в землю!
Судья схватил лошадь под уздцы и, не обращая внимания на выкрики полоумной старухи, хотел было пройти в ворота, но тщетны были все его усилия, а тем временем старая ведьма визгливо клянчила да канючила:
- Эй, монах, кровавый монах, подай мне грошик, подай грошик!
Я сунул руку в карман и бросил старой карге какую-то мелочь, она вскочила и, ликуя и приплясывая, заверещала:
- Полюбуйтесь, каких красивых грошиков набросал мне кровавый монах, смотрите-ка, вот так грошики!
Тут лошадь, отпущенная судьей, заржала и промчалась через ворота.
- Ну, с верховой ездой у вас пошло на лад, по всей то есть форме, ваша милость,-крикнул мне вдогонку судья.
Крестьяне, бегом проводившие меня за ворота, хохотали до упаду, глядя, как я при каждом скачке резвой лошади нелепо подпрыгивал в седле, и кричали мне вслед:
- Гляньте-ка, гляньте, он ездит верхом будто капуцин!
Злоключения в деревне, а особенно вещие слова безумной старухи порядком взволновали меня. Делом самым неотложным казалось мне устранить в моем облике все, бросавшееся в глаза, да принять какое-то имя, чтобы незаметней раствориться в толпе.
Жизнь вставала передо мной словно мрачный, непроницаемый рок, и мне, изгнаннику, не оставалось ничего другого, как отдаться на волю неотвратимо уносившего меня течения. Оборвались все нити, некогда привязывавшие меня к определенным условиям жизни, и мне не за что было ухватиться и негде было найти опору!
А большая дорога становилась все оживленней и оживленней, и все говорило о моем приближении к богатому и шумному торговому городу. Спустя несколько дней он уже был у меня на виду. Когда я въехал в предместье, никто меня ни о чем не спросил, никто даже и внимания не обратил на меня. Мне бросился в глаза большой дом с крылатым золотым львом над входом, весело сверкавший своими зеркальными окнами. Люди толпами входили и выходили, экипажи подкатывали и отъезжали, из комнат нижнего этажа доносились взрывы хохота и звон бокалов. Едва я остановился у двери, как выскочил слуга, деловито схватил под уздцы лошадь и, подождав, пока я с нее слезу, ввел ее во двор. Нарядный кельнер вышел мне навстречу с гремящей связкой ключей и пошел впереди меня вверх по лестнице; когда мы оказались на втором этаже, он еще раз скользнул по мне взглядом, а затем повел меня выше, отворил дверь в довольно-таки посредственную комнату, вежливо спросил, не будет ли от меня приказаний, и сказал, что обед подадут в два часа в зале No 10 второго этажа, и т. д.
- Принесите мне бутылку вина!
Это были первые слова, которые мне удалось вставить среди потока объяснений этих обязательных слуг.
Как только он вышел, в номер постучали, дверь приоткрылась, и я увидел человека, чье лицо походило на диковинную комическую маску. Красный заостренный нос, сверкающие глаза, удлиненный подбородок и высоко взбитый припудренный тупей, неожиданно переходивший сзади, как я потом заметил, в прическу a la Titus /На манер Тита (франц.)/, пышное жабо, огненный жилет с красовавшимися на нем двумя толстыми часовыми цепочками, панталоны, фрак, в одних местах некстати узкий, в других - некстати широкий, словом, всюду бывший не впору!
Человечек этот, со шляпой, ножницами и гребенкой в руках, вошел в комнату, начав еще у дверей отвешивать низкие поклоны, и произнес:
- Я парикмахер гостиницы и покорнейше прошу принять мои услуги, мои скромные услуги.
Этот худой как щепка крохотный человечек был до того забавен, что я еле удержался от смеха. Но он явился как нельзя более кстати, и я не замедлил спросить его, не может ли он привести в порядок мои волосы, столь запущенные во время долгого путешествия и вдобавок дурно подстриженные. Он с видом знатока осмотрел мою голову и сказал, прижав к груди свою правую, жеманно согнутую руку с растопыренными пальцами:
- Привести в порядок?.. О боже! Пьетро Белькампо, ты, кого презренные завистники зовут запросто Петером Шенфельдом, подобно тому, как они переименовали дивного полкового валторниста Джакомо Пунто в Якоба Штиха, тебе отказывают в признании... Но разве ты сам не держишь свой светоч под спудом, когда он мог бы светить всему миру? Неужто строение твоей руки, искра гения, горящая в твоем взоре и заодно уж на твоем носу - неужто все твое существо не говорит любому знатоку с первого же взгляда, что дух твой стремится к идеалу?.. Привести в порядок!.. Как это сухо звучит, сударь?..
Я попросил забавного человечка не волноваться, поскольку я вполне полагаюсь на его ловкость и мастерство.
- Ловкость? - продолжал он тем же возбужденным тоном. - Но что вы называете ловкостью?.. Кого считать ловким?.. Не того ли, кто, раз пять примерившись, вздумал прыгнуть на тридцать локтей в длину и шлепнулся с размаху в ров?.. Или того, кто с двадцати шагов попадает чечевичным зернышком в игольное ушко?.. Или, наконец, того, кто, подвесив на шпагу тяжеленный груз и приладив ее на кончик своего носа, балансирует ею шесть часов шесть минут шесть секунд и еще одно мгновение в придачу?.. Если это называется ловкостью, то такой ловкости чуждается Пьетро Белькампо, ибо в его груди пылает священный огонь искусства... Да, искусства, сударь мой, искусства!.. Фантазия моя создает дивные сочетания локонов, которые под дуновением зефира то гармонически располагаются волнами, то распадаются... Она творит, создает и вновь творит... Ах, в искусстве есть нечто божественное, ибо искусство, сударь вы мой, это вовсе не то, о чем так много разглагольствуют, оно скорее возникает из совокупности всего, что о нем говорят!.. Вы, разумеется, понимаете меня, сударь, ибо сдается мне, у вас мыслящий ум, насколько я в состоянии судить по маленькому локончику, спускающемуся с правой стороны на почтенное ваше чело...
Причудливое сумасбродство этого человечка очень меня забавляло и, заверив, что вполне его понимаю, я решил воспользоваться его хваленым искусством, отнюдь не расхолаживая его рвения и не прерывая витиеватых рассуждений.
- Так что же вы задумали создать из моих перепутанных волос? - спросил я.
- Все, что вам угодно, - ответил человечек. - Но если вы пожелаете прислушаться к совету художника Пьетро Белькампо, то сперва позвольте мне с надлежащего расстояния, с должной широты и долготы присмотреться к вашей бесценной голове, вашей фигуре, походке, выражению лица, телодвижениям, и лишь тогда я смогу вам сказать, к чему вы больше склоняетесь: к античному, романтическому, героическому, величественному, возвышенному, наивному, идиллическому, сатирическому или юмористическому; я затем уж я вызову на белый свет дух Каракаллы, Тита, Карла Великого, Генриха Четвертого, Густава Адольфа или Вергилия, Тассо, Боккаччо... Вдохновленные ими, мои пальцы начнут трудиться вовсю, и под мерное лязганье ножниц мало-помалу будет возникать высокое творение! Да, это мне, сударь, мне дано по-настоящему раскрыть ваш характер, каким он должен проявиться в жизни во всей своей полноте. А теперь, пожалуйста, пройдитесь раза два-три по комнате из угла в угол, я буду всматриваться, наблюдать и замечать - прошу вас.
В угоду этому чудаку я принялся ходить взад и вперед по комнате, изо всех сил стараясь затушевать свойственную монаху манеру держаться, от которой почти невозможно избавиться даже спустя много лет после ухода из монастыря. Маленький человечек внимательно следил за мной, потом засеменил вокруг меня со вздохами и охами и наконец вынул носовой платок и вытер капли пота, выступившие у него на лбу. А когда он перестал вертеться, я поинтересовался, сложилось ли у него мнение, какую мне сделать прическу. Он снова вздохнул и сказал:
- Ах, сударь, что же это такое?.. Вы не хотите обнаружить свою подлинную сущность; в ваших движениях явно сквозит принужденность, борьба двух противоположных натур. Еще несколько шагов, сударь!
Я наотрез отказался выставлять себя снова напоказ и заявил ему, что если он и теперь не знает, какую сделать прическу, то я откажусь от его искусства.
-Тогда сойди в могилу, Пьетро I-горячо воскликнул человечек, - ибо ты не добился признания в этом мире, где нет ни преданности, ни искренности! Но ведь достойна же вашего восхищения моя проницательность, для которой не существует сокровенных глубин, и разве гений мой не заслуживает вашего преклонения, сударь? Я долго и тщетно старался согласовать все, что подметил противоречивого в ваших действиях. В вашей походке есть нечто, указывающее на принадлежность к духовному званию. Ex profundis clamavi ad te Domine, - Oremus - Et in omnis saecula saeculorum. Amen! / Из глубины воззвав к тебе, Господи, - Помолимся. - И вовеки веков, Аминь! (Лат.) /
Тщедушный человечек произнес эти слова нараспев хриплым, квакающим голосом, с удивительной точностью передавая телодвижения и повадки монаха. Он ходил вокруг да около, будто у алтаря, становился на колени и поднимался, но вдруг принял гордый, надменный вид, сдвинул брови, устремил кверху взор и промолвил:
- Мир принадлежит мне!.. Я умней, разумней, богаче вас всех, вы - отродье слепых кротов и потому преклоняйтесь передо мной! .. Вот, сударь, - продолжал малютка, - это главные особенности всего вашего существа; итак, если угодно, я приступаю к делу и, сообразуясь с чертами вашего лица, осанкой и характером, возьму нечто от Каракаллы, а нечто от Абеляра, от Боккаччо, переплавлю все в жару единого горнила и, преобразуя ваш внешний облик и внутренний образ, воздвигну в непревзойденном антично-романтическом духе сооружение из эфирнолегких локонов и локончиков.
В наблюдениях малютки было много истинного, и я счел за лучшее признаться ему, что прежде я действительно принадлежал к духовному званию и что мне даже сделали тонзуру, которую теперь я хотел бы как можно тщательнее скрыть.
Человечек приступил к стрижке, сопровождая свою работу странными прыжками, гримасами и затейливыми речами. Он то принимал на себя мрачный и недовольный вид, то ухмылялся, то становился в позу атлета, то поднимался на цыпочки, и как ни старался я подавить смех, меня то и дело прорывало.
Но вот он закончил свою работу, и, прежде чем он обрушил на меня поток слов, уже готовых сорваться у него с языка, я попросил его прислать мне кого-нибудь, кто обработал бы мою спутанную бороду так же хорошо, как это сделал он с моими волосами. Тут он как-то странно хихикнул, скользнул на цыпочках к двери и запер ее. А затем, выйдя неторопливыми шажками на середину комнаты, промолвил:
- Где ты, золотой век, когда борода и волосы на голове, украшая мужчину, сливались во всем своем изобилии в одно целое и были сладостной заботой одного художника. Увы, ты ушел безвозвратно!.. Мужчина отказался от своего наилучшего украшения, и вот появился низменный род людей, которые с помощью ужасных инструментов соскребывают бороду по самую кожу. О вы, бессовестные брадобреи, презренные брадоскребы, точите в насмешку над искусством свои ножи на черных, пропитанных тухлым маслом ремнях, вытряхивайте свои потертые сумочки с пудрой, громыхайте тазиками и взбивайте мыльную пену, разбрызгивая кругом горячую, грозящую ожогами воду, и дерзко спрашивайте своих клиентов, как их побрить: запустив им в рот большой палец или ложку?.. Но есть еще такие, как я, Пьетро, которые назло вашему поганому ремеслу добровольно унижаются до вашего позорного занятия и бреют бороды только затем, чтобы спасти хоть крупицу того, что еще не смыто прибоем времени. И впрямь, что представляет собой безграничное разнообразие бакенбард с их грациозными извилинами и изгибами? Они то повторяют изящные линии овального лица, то скорбно спускаются к углублению под шеей, то смело взмывают вверх от уголков рта, то скромно суживаются до еле заметной линии, то разбегаются в разные стороны в отважном взлете своих кудряшек - да что же это такое, как не изобретение нашего искусства, как не проявление высокого стремления к прекрасному, святому? Ну, Пьетро, покажи, какой в тебе обитает дух и на какие жертвы ради искусства ты способен, снисходя до ничтожного ремесла брадобрея.
С этими словами маленький человечек достал полный набор принадлежностей для бритья и с ловкостью заправского брадобрея начал освобождать меня от моей бороды. И в самом деле, я вышел из его рук совершенно преображенным, и мне недоставало лишь менее бросающейся в глаза одежды, чтобы своей внешностью не привлечь к себе чье-либо опасное внимание. Малютка стоял, самодовольно улыбаясь. Тут я сказал ему, что никого не знаю в городе, но мне хотелось бы поскорее одеться так, как здесь принято. А за его труды и в уплату за будущее посредничество я сунул ему в руку дукат. Он просиял от радости и, поглядывая на лежавший на ладони золотой, произнес:
- Дражайший мой благодетель и меценат, я не ошибся в вас, и рукой моей водил истинный гений, сумевший отчетливо выразить в орлином разлете ваших бакенбард присущий вам возвышенный образ мыслей. У меня есть друг, мой Дамон, мой Орест, и он довершит, занявшись вашей фигурой, то, чему я положил начало, потрудившись над вашей головой, притом с тем же глубоким пониманием, с той же гениальностью. Заметьте, сударь, что это настоящий художник по части костюмов, именно так я его называю, избегая обыденного пошлого слова портной... Он охотно уносится в мир идеальных сущностей, и вот, порождая в своей фантазии образы и формы их воплощения, он решил основать магазин разнообразнейшей готовой одежды. Вы увидите у него всевозможные оттенки современного щеголя, который явится перед вами то затмевающим всех дерзкой смелостью покроя, то замкнутым и никого не удостаивающим внимания, то простодушным баловнем, то пересмешником, остряком, раздражительным чудаком, меланхоликом, капризником, буяном, фатом, буршем. Юноша, впервые заказавший себе сюртук, не прибегнув к стеснительным советам своей мамаши или наставника; мышиный жеребчик, под слоем пудры скрывающий обильную проседь, бодрящийся старичок, ученый, вынужденный общаться с внешним миром, богатый купец, состоятельный горожанин - все они вывешены для обозрения в лавке моего Дамона; через несколько минут шедевры моего друга предстанут пред вашим взором.
Он побежал вприпрыжку и вскоре возвратился с высоким, плотным, хорошо одетым мужчиной, который как своей внешностью, так и всем своим существом был его прямой противоположностью, но которого он тем не менее представил мне как своего верного Дамона.
Дамон смерил меня взглядом, а затем выбрал сам из тюка, внесенного его подмастерьем, костюм, вполне соответствовавший желаниям, которые я ему высказал. Да, только впоследствии оценил я безошибочный такт этого художника по части костюмов, как его вычурно называл малютка-парикмахер, столь умело выбравшего мне как раз такой костюм, который не будет бросаться в глаза, а если и будет замечен, то не возбудит любопытства касательно моего звания, рода занятий и т. п. Нелегко, в самом деле, одеваться так, чтобы по общему впечатлению от костюма нельзя было заключить, будто этот человек занимается тем, а не другим делом, и никому бы даже в голову не приходило задуматься над этим. Костюм гражданина вселенной определяется тем, чего в нем избегают, и его можно уподобить светскому поведению, о котором судят не столько по поступкам, сколько по тому, что в манерах светского человека исключается.
Между тем крошка-парикмахер принялся опять за свои диковинные речи, и, должно быть, немного было у него в жизни столь внимательных слушателей, как я, ибо он явно чувствовал себя на вершине блаженства - ведь он получил наконец возможность, что называется, блеснуть умом... Дамон, степенный и, казалось, рассудительный человек, внезапно оборвал его, схватив за плечи, и промолвил:
- Шенфельд, ты сегодня снова в ударе и болтаешь несусветный вздор; пари держу, что у этого господина уши вянут от чепухи, какую ты несешь.
Белькампо печально понурил голову, но затем схватил свою запыленную шляпу и воскликнул, бросаясь опрометью к двери:
- Вот как поносят меня даже лучшие из друзей!
А Дамон, прощаясь со мной, сказал:
- Ну и балагур этот Шенфельд!.. Начитался всякой всячины и вовсе ополоумел, но душа у него предобрая, да и мастер он искусный, потому-то я и отношусь к нему терпимо: ведь если человек хоть в чем-нибудь достиг совершенства, то на его чудачества можно смотреть сквозь пальцы.
Оставшись один, я всерьез стал упражняться в походке перед висевшим у меня в номере большим зеркалом. Крошка-парикмахер сделал меткое замечание. Монахам свойственна скованная и неуклюже-торопливая походка из-за длинной, стесняющей движения одежды, а между тем во время службы нередко требуется большая подвижность. Кроме того, неестественно откинутый назад корпус и положение рук, которые монах не вправе опускать книзу, но держит либо скрещенными на груди, либо скрывает в широких рукавах сутаны, - это тоже характерные особенности, не ускользающие от внимательного взора. Я пытался отрешиться от всего этого, дабы изгладить всякий след моей былой принадлежности к духовному званию. Единственным утешением служило мне то, что я считал свою прежнюю жизнь до конца изжитой, я бы сказал, всецело преодоленной и что я вступил как бы в новое бытие, а мое духовное существо приняло совершенно иной облик, при котором даже воспоминание о моей недавней жизни, становясь все слабей и слабей, должно было наконец вовсе угаснуть.
Толкотня на улицах, неумолчный шум, доносившийся из лавок и мастерских,-все было мне ново и как нельзя более поддерживало веселое настроение, навеянное крохотным забавным человечком. Я рискнул спуститься в своем новом респектабельном костюме к многолюдному общему столу, и всякий страх рассеялся, когда я убедился, что никто не обратил на меня внимания и даже мой ближайший сосед не потрудился взглянуть на меня, когда я садился рядом с ним. В книге для приезжающих я назвался Леонардом в честь приора, моего освободителя, и выдал себя за частное лицо, путешествующее ради собственного удовольствия. Таких путешественников было, должно быть, немало в городе, и потому меня больше ни о чем не расспрашивали.
Я бродил с отменным удовольствием по улицам, останавливался у витрин богатых магазинов, любуясь выставленными картинами и гравюрами. По вечерам я бывал на общественных гуляньях и нередко испытывал в душе горечь, чувствуя себя одиноким среди оживленнейшей толпы.
Никто меня тут не знал, никто и заподозрить не мог, кто я такой, какая удивительная, необыкновенная игра случая забросила меня сюда и что таится у меня в душе; и хотя при моих обстоятельствах все это, казалось бы, должно было успокоительно действовать на меня, я испытывал подлинный ужас и самому себе представлялся призраком, который в глубоком одиночестве еще бродит по земле, когда все его близкие и друзья давным-давно умерли. А стоило мне вспомнить о том, как в недалеком прошлом люди радостно и почтительно приветствовали знаменитого проповедника, добиваясь беседы с ним или хотя бы нескольких его наставительных слов, - и на душе у меня становилось горько и тоскливо.
Но тот проповедник был монах Медард, он умер и покоится на дне пропасти в горах, я же вовсе не Медард, я живу, и новая жизнь встает передо мной, обещая новые наслаждения.
Иногда в моих сновидениях воскресали события в замке, но мне грезилось, будто все это происходило не со мной, а с кем-то другим. А этим другим был опять же капуцин, а не я сам. Только мысль об Аврелии связывала мое прежнее существование с теперешним, но и та сопровождалась глубокой, неизбывной болью, которая убивала во мне всякую радость и внезапно выхватывала из пестрого круга все тесней и тесней обступавшей меня жизни.
Я не отказывал себе в посещении многочисленных заведений, где пьют, играют и т.п., и особенно мне пришелся по вкусу городской отель, где по вечерам собиралось немало завсегдатаев, любителей хороших вин, какие там подавались. В боковой комнате я всегда встречал за столом одних и тех же лиц, которые вели между собой живую и остроумную беседу. Мне удалось сблизиться с этими людьми, составлявшими замкнутый кружок, после того как я несколько вечеров подряд скромно просидел за бутылкой вина и однажды сумел разрешить их недоумение по поводу интересного литературного вопроса; меня тут же пригласили за общий стол, притом с большой настойчивостью, так как им нравился присущий мне дар красноречия и по душе были те разнообразные знания, какие я быстро накапливал, проникая в области науки, дотоле мне вовсе не известные.
Так довелось мне свести знакомство с людьми, оказавшими на меня самое благоприятное влияние, ибо, привыкая все более и более к обществу образованных мирян, я с каждым днем держал себя все веселее и непринужденнее и понемногу освобождался от угловатости, еще оставшейся у меня от прежнего образа жизни...
В течение нескольких вечеров в нашем тесном кругу только и было разговоров, что о картинах чужеземного художника, устроившего в городе выставку своих полотен; все, кроме меня, побывали на ней и так ее расхваливали, что и я решил ее посмотреть. Когда я вошел в зал, самого художника не оказалось, но какой-то старик, вызвавшийся стать моим чичероне, начал с других картин, которые были выставлены вместе с полотнами того живописца.
Это были превосходные вещи, большей частью подлинники знаменитых мастеров, и они привели меня в восхищение.
При виде нескольких полотен, которые старик назвал бегло набросанными копиями о больших фресок художника, в душе у меня забрезжили воспоминания из моих младенческих лет,
Становясь все яснее и яснее, они расцветали все более живыми, все ярче разгоравшимися красками. Я понял, что передо мной копии картин из монастыря Святой Липы, а в Иосифе из Святого семейства я признал того иноземца Пилигрима, который привел к нам чудесного мальчика. Но глубочайшая скорбь пронзила меня, и я не смог удержаться от громких восклицаний, когда мой взгляд упал на написанный во весь рост портрет княгини, моей названой матери. Она была прекрасна и величава, а сходство представлялось в том высоком постижении, какое свойственно портретам Ван Дейка; художник написал ее в облачении, в каком она обычно шествовала впереди монахинь в день св. Бернарда. Он уловил как раз тот момент, когда она, закончив молитву, покидала келью, чтобы открыть торжественную процессию, которой так ждал собравшийся в церкви и изображенный в перспективе на заднем плане народ. Во взоре этой женщины сиял устремившийся к небесам дух, и мнилось, она испрашивала прощение преступному и дерзостному грешнику, насильственно отторгнувшему себя от ее материнского сердца, и этим грешником был я сам! В душу мою хлынули чувства, которые давным-давно стали мне чуждыми, невыразимое томление охватило меня, и я снова был в деревне возле монастыря бернардинок у доброго священника - резвый, беспечно веселящийся мальчик, ликующий оттого, что подходит наконец день св. Бернарда и он увидит ее!
"Ты был добр и благочестив, Франциск?"- спрашивала она голосом, звучный тембр которого, умеряемый любовью, мягко и нежно доходил до меня.
"Ты благочестив и добр?" Ах, что мне было отвечать ей?
Я нагромождал преступление за преступлением, за нарушением обета последовало убийство!
Терзаемый скорбью и раскаянием, я в полном изнеможении упал на колени, слезы брызнули у меня из глаз.
Старик, испугавшись, бросился ко мне и участливо спросил:
- Что с вами, что с вами, сударь?
- Портрет аббатисы так похож на мою мать, скончавшуюся в жесточайших мучениях... - глухо, еле слышным голосом ответил я, вставая и стараясь вернуть себе самообладание.
- Пойдемте дальше, сударь, - сказал старик, - подобные воспоминания слишком болезненны, их надо избегать; я покажу вам другой портрет, мой господин считает его своим шедевром. Картина написана с натуры и совсем недавно закончена. Мы занавешиваем ее, чтобы солнце не повредило еще не вполне высохшие краски.
Старик поставил меня так, чтобы я увидел портрет в надлежащем освещении, и неожиданно отдернул занавес.
То была Аврелия!
Мной овладел ужас, и мне стоило большого труда побороть его.
Я почувствовал близость Врага, замыслившего мою погибель и упорно толкающего меня снова в пучину, из которой я еле выбрался; но вот я вновь обрел мужество, обрел решимость восстать против чудовища, готового прянуть на меня из таинственно зловещего мрака...
Я жадно пожирал глазами прелести Аврелии, сиявшие с ее пышущего жизнью портрета.
Детски нежный взгляд благочестивого дитяти, казалось, обвинял проклятого убийцу ее брата, но чувство раскаяния подавляла у меня горькая дьявольская насмешка; возникая в недрах моей души и грозя ядовитым жалом, она гнала меня вон из этого отрадного жизненного круга, с которым я уже так освоился.
Одно только меня мучило, что в ту роковую ночь в замке Аврелия не стала моей. Появление Гермогена воспрепятствовало моему намерению, но он поплатился за это жизнью!
Аврелия жива, и этого было достаточно, чтобы вновь проснулась надежда овладеть ею!
Да, она непременно станет моей, ибо нами правит Рок, от которого ей не уйти; и разве не я сам этот необоримый Рок?
Так, пристально разглядывая картину, я набирался смелости совершить новое преступление. Мне показалось, что старик смотрит на меня с удивлением. Он распространялся о рисунке, цвете, колорите, но я все пропускал мимо ушей. Неотступная мысль об Аврелии, надежда еще совершить лишь поневоле отложенное злое дело до такой степени овладели мной, что я поторопился уйти, даже ничего не спросив о чужеземце-художнике, и, таким образом, упустил возможность разузнать, при каких обстоятельствах были написаны все эти картины, которые в совокупности оказались вехами моего жизненного пути.
Ради обладания Аврелией я готов был отважиться на все; у меня было такое чувство, будто я поднялся над своей собственной жизнью и, прозревая грядущие события, могу ничего не бояться и, следовательно, могу на все дерзать. Я изобретал всевозможные способы и уловки, как бы поближе подобраться к цели, и особые надежды возлагал на чужеземного художника, рассчитывая заранее выведать у него все необходимое для осуществления моих намерений. Мне взбрело на ум, ни много ни мало, как возвратиться в замок в моем теперешнем облике, и этот замысел не казался мне таким уж дерзким и рискованным.
Вечером я снова отправился провести время в нашем застольном кружке; мне надо было как-то развлечься, сдержать все возраставшее нервное напряжение и положить предел необузданным порывам моей до крайности возбужденной фантазии.
Там и на этот раз немало говорили о картинах чужеземного художника, и преимущественно о той необычайной выразительности, какую он умел придавать своим портретам; к этому хору похвал присоединился и я, и мне удалось с особым блеском красноречия изобразить чарующую прелесть выражения, сиявшего на милом, ангельски прекрасном лице Аврелии, но мой отзыв был лишь отражением злобной иронии, тушевавшей у меня в душе как пожирающий пламень. Один из собеседников сказал, что художник задержался в городе из-за нескольких неоконченных портретов, и добавил, что он приведет к нам завтра этого интересного человека и несравненного живописца, хотя тот уже в весьма преклонных годах.
На другой день под вечер я пришел туда позднее, чем обычно, обуреваемый какими-то странными ощущениями и дотоле неведомыми мне предчувствиями; когда я вошел, чужеземец сидел за столом спиной ко мне. Я уселся поближе, взглянул ему в лицо и остолбенел от удивления, ибо узнал черты того грозного Незнакомца, который в день святого Антония стоял, прислонившись к колонне, и вселил в меня тогда страх и трепет.
Он долго и строго смотрел на меня, но настроение, в котором я находился с того времени, как увидел портрет Аврелии, придало мне мужества и силы выдержать этот взгляд. Итак, Враг зримо вступил на поприще борьбы, и она завязывалась уже не на жизнь, а на смерть.
Я решил выждать нападения, а затем поразить его оружием, на надежность которого мог вполне рассчитывать. Чужеземец как будто не обращал на меня особенного внимания и, отвернувшись, продолжал прерванный моим появлением разговор об искусстве. Собеседники его заговорили о его собственных картинах, придем более других расхваливали портрет Аврелии. Один из них утверждал, что, хотя на первый взгляд это произведение кажется портретом, оно может служить этюдом для картины, изображающей святую.
Спросили моего мнения как человека, так прекрасно описавшего достоинства картины, и тут у меня непроизвольно вырвалось, что я представляю себе святую Розалию не иначе, как в образе Незнакомки, запечатленной на портрете. Казалось, художник пропустил мимо ушей мое замечание и как ни в чем не бывало продолжал:
- Действительно, девушка, которая со всей достоверностью изображена на портрете, благочестивое, святое создание, в неустанных борениях она возвышается до небесного. Я писал ее в ту пору, когда, постигнутая ужасающим горем, она неизменно находила утешение в религии, уповая на божественный Промысл, что царит превыше облаков; я стремился придать ее портрету выражение этой благостной надежды, обителью которой может быть только душа, высоко вознесшаяся над земным.
Мало-помалу разговор начал отклоняться на другие темы; вино в честь художника-чужеземца подавалось отменного качества, и, выпитое в большем количестве, чем обычно, оно всех развеселило. Каждый сумел рассказать что-нибудь забавное, и хотя чужестранец, казалось, смеялся только внутренним смехом, сказывавшимся в одних глазах, он умел, вовремя вставляя меткое слово, поддержать и окрылить беседу.
Но как только Незнакомец устремлял на меня свой взор, мне с трудом удавалось подавить в душе какое-то тревожное, жуткое чувство, и, однако, я все более и более справлялся с тем ужасом, который охватил было меня, когда я нынче увидел его. В свой черед и я рассказал о пресмешном сумасброде Белькампо, которого все знали, и мне удалось, к общему удовольствию, выставить в таком ярком свете его чудачества, что всегда сидевший против меня добродушный толстяк купец, хохоча до слез, уверял, будто это самый веселый вечер в его жизни. Но когда смех стал затихать, чужестранец неожиданно спросил:

Предыдущая страница 3 Следующая страница


Элексиры Сатаны 4

- А случалось вам, господа, видеть черта?
Вопрос этот приняли за вступление к забавному рассказу, и все заверили, что еще не сподобились этой чести.
- А я так едва-едва не сподобился! Тут, в горах, в замке барона Ф...
Я затрепетал, но собутыльники, смеясь, кричали:
- Дальше, дальше, не томите!
- Всем, кому приходилось странствовать в этих горах, конечно, известно то наводящее ужас дикое ущелье, которое открывается путнику, когда он выходит из густого пихтового леса к высоким нагромождениям скал и обрыву над мрачной бездной. Это так называемое Чертово Городище, а выступ скалы вверху-Чертова Скамья... Говорят, на нем сидел однажды граф Викторин, замысливший недоброе, как вдруг откуда ни возьмись черт; ему так пришлись по вкусу намерения графа, что он решил сыграть его роль, а графа швырнул в бездну. И тут же, переодевшись капуцином, черт явился в замок к барону; вдоволь натешившись баронессой, он отправил ее в ад, а заодно уж зарезал безумного сына барона, который не пожелал уважить инкогнито черта и во всеуслышание твердил: "Это черт!" Правда, этим самым дьявол спас душу кроткого человека от вечной погибели, уготованной ему лукавым. А затем капуцин непостижимым образом исчез, и, говорят, он попросту пустился наутек от Викторина, который встал из могилы весь в крови... Как бы там ни было, но заверяю вас, что баронесса скончалась от яда. Гермоген был предательски убит, а вскоре, сломленный горем, умер и сам барон; Аврелия же, та самая благочестивая девушка, портрет которой я писал в замке как раз, когда разразились эти ужасные события, оставшись круглой сиротой, бежала в далекий край, дабы укрыться в монастыре бернардинок, настоятельница которого была хорошей знакомой ее отца. Портрет этой достойной женщины вы видели в моей галерее. Но обо всем вам гораздо обстоятельнее и красочнее расскажет вот этот господин (он указал на меня) , который во время происшествий находился в замке.
Все с изумлением уставились на меня, а я в гневе вскочил и яростно крикнул:
- Оставьте меня в покое, сударь, я никакого отношения не имею ко всей этой нелепой чертовщине и к вашим россказням про всякие там убийства; вы обознались, да, явно обознались!
Я был так потрясен, что не смог придать своим словам должного оттенка равнодушия, и было слишком очевидно, как ошеломили присутствующих таинственные речи художника и мое страшное волнение, которое я тщетно старался скрыть. Веселье мигом погасло, и гости, припоминая, как я, всем чужой, постепенно втирался в их среду, стали бросать на меня недоверчивые, настороженные взгляды...
А чужеземец встал и, как некогда в церкви капуцинов, устремил на меня упорный, пронизывающий взгляд своих мертвенно-живых глаз... Он не сказал ни слова, он был нем, неподвижен, безжизнен, но от его взгляда, взгляда выходца с того света, у меня дыбом встали волосы на голове, на лбу выступил холодный пот и такой обуял меня ужас, что по всему телу пробежал неудержимый трепет...
- Прочь от меня! - воскликнул я вне себя. - Это ты - сатана, это ты, убийца, совершил все эти злодеяния, но тебе не дано никакой власти надо мной!
Все вскочили со своих мест, наперебой восклицая:
- В чем дело? Что случилось?
Мужчины, бросив игру в общем зале, толпой ворвались в нашу комнату, напуганные моим отчаянным воплем, а некоторые кричали:
- Он пьян, он обезумел! Вывести его вон, вон отсюда!
Но все так же неподвижно стоял Незнакомец, не сводя с меня глаз.
Не помня себя от бешенства и отчаяния, я выхватил из бокового кармана нож, которым убил Гермогена, он всегда был при мне, и ринулся на Художника, но чей-то удар сшиб меня с ног, а Художник разразился ужасающим хохотом, гулко прокатившимся по всему дому:
- Брат Медард, брат Медард, нечистая у тебя игра, ступай отсюда прочь, и да терзают тебя раскаяние, отчаяние и стыд!
Тут я почувствовал, что меня схватили, и тогда, собравшись с духом, я вырвался, словно разъяренный бык, бросился на сомкнувшуюся вокруг меня толпу и, опрокидывая встречных, проложил себе путь к двери.
Я стремительно бежал по коридору, как вдруг открылась низенькая боковая дверь и кто-то втащил меня за собой в чулан; я не сопротивлялся: за плечами у меня бушевала погоня! Когда толпа пронеслась мимо, меня по черной лестнице вывели во двор, а потом под прикрытием хозяйственных служб на улицу. При свете фонаря я наконец увидел своего спасителя - то был сумасбродный Белькампо.
- У вашей милости как будто вышла какая-то неприятная история с иноземным художником, - заговорил он, - я как раз сидел в соседней комнате за стаканчиком вина, когда поднялся шум, и решил, зная тут все углы и закоулки, спасти вас, ведь только я один виноват во всей этой истории.
- Как так? - удивился я.
- Кто в силах овладеть решающей минутой, кто воспротивится велениям высшего духа! - патетически воскликнул малютка. - Когда я вас причесывал, почтенный, у меня, comme a L'ordinaire /Как обычно (франц.)/, вспыхнули самые возвышенные идеи и, отдавшись необузданному порыву воображения, я не только позабыл надлежащим образом разгладить и мягко округлить локон гнева у вас на макушке, но оставил стоять над челом двадцать семь волосков тревоги и ужаса, и они-то поднялись у вас дыбом от пристального взгляда Художника, который не что иное, как привидение, в потом склонились с жалобным стоном к локону гнева, и он распался с шипением и треском. Я наблюдал за вами, сударь, видел, как, пылая бешенством, вы вдруг выхватили нож, на котором еще прежде запеклись капли крови; но напрасны усилия отправить в подземное царство Орка выходца из Орка, ибо этот Художник либо Агасфер - Вечный Жид, либо Бертран де Борн, либо Мефистофель, либо Бенвенуто Челлини, или же, наконец, апостол Петр, короче говоря, презренный призрак, и пронять его можно только раскаленными парикмахерскими щипцами, которые могут придать иное направление идее, каковой он, в сущности, является, а нет,-так искусной завивкой наэлектризованными гребнями неких мыслей, которые он непременно должен всасывать, чтобы питать себя как идею... Как видите, почтенный, мне, художнику и фантазеру по преимуществу, все эти вещи нипочем, проще помады, по поговорке, заимствованной из области моего искусства, и она куда значительней, чем принято думать, ибо только в помаде содержится настоящая гвоздичная эссенция.
В безумной болтовне бежавшего рядом со мной малютки было что-то жуткое, но, когда время от времени мне бросались в глаза его затейливые прыжки и пресмешная рожица, я не мог удержаться от судорожного смеха. Наконец мы вошли в мой номер Белькампо помог мне уложить вещи, и вскоре я был готов к отъезду; а когда я сунул ему в руку несколько дукатов, он высоко подпрыгнул от радости и воскликнул:
- Ого, теперь у меня металл самого чистого чекана, ибо ярко пылает напоенное кровью золото, сверкая и переливаясь червонными лучами. Но это, сударь, шутка, к тому же забавная-только и всего!
Последние слова он добавил, заметив, что меня изумило его восклицание; он попросил у меня разрешения разгладить локон гнева, подстричь покороче волоски ужаса и позволить ему взять на память локончик любви. Я разрешил ему все это, и он с пресмешными ужимками и кривляньями еще раз привел в порядок мою прическу.
Под конец он схватил стилет, который я, переодеваясь, положил на стол, и, приняв позу фехтовальщика, начал наносить воображаемые удары.
- Я поражаю насмерть вашего недруга, - воскликнул малютка, - а так как он всего лишь отвлеченная идея, то и убит он может быть только идеей, и я уничтожу его своими мыслями, которые, ради большей выразительности, сопровождаю соответствующими телодвижениями. Apage Satanas, apage, apage, Ahasverus, alles-vous-en! /Прочь, сатана, прочь, прочь Агасфер, убирайтесь вон! (Лат. и франц.)/ Ну вот, дело сделано,-сказал он, отбросив стилет, тяжело переводя дыхание и утирая лоб, словно человек, измученный тяжелой работой.
Я хотел поскорей убрать стилет и сунул было его в рукав, как будто еще носил сутану, малютка заметил это и лукаво ухмыльнулся. Но когда возле дома зазвучал рожок кучера почтовой кареты, Белькампо вдруг переменил тон и позу; он вынул носовой платок, сделал вид, будто вытирает слезы, почтительно отвесил несколько поклонов, поцеловал мне руку и полы сюртука и начал меня умолять:
- Почтенный отец, отслужите две заупокойные мессы по моей бабушке, умершей от несварения желудка, и четыре по моем отце, умершем от вынужденного поста! Но по мне, когда я скончаюсь, - одну еженедельно, а до этого-отпущение моих несметных грехов... Ах, почтенный отец, в душе у меня притаился мерзкий грешник, который нашептывает мне: "Петер Шенфельд, не будь ослом и не верь, будто ты существуешь; в действительности ты - это не кто другой, как я, Белькампо, а я ведь гениальная идея, но если ты не веришь, то знай, что мне придется сразить тебя своими острыми, как бритва, и колкими мыслями". Этому враждебному существу, по имени Белькампо, свойственны всевозможные пороки; так, например, он часто сомневается в действительно существующем, напивается в стельку, лезет в драку и предается распутству с прекраснейшими девственными мыслями. И этот Белькампо совсем сбил с толку меня, Петера Шенфельда, так что я, случается, делаю неприличные прыжки и оскверняю цвет невинности, садясь в белых шелковых чулках с песнею in dilci jubilo / Сладостно ликуя (лат.) /в кучу дерьма. Помолитесь о них обоих. Да простятся им грехи, и Пьетро Белькампо и Петеру Шенфельду!..
Он опустился передо мной на колени и начал притворно всхлипывать. Шутовство этого человека наконец надоело мне.
- Довольно дурачиться! - крикнул я; тут вошел кельнер за моим багажом. Белькампо вскочил, к нему возвратилось хорошее настроение, и, продолжая болтать, он помогал кельнеру снести вниз все, что я второпях распорядился уложить в экипаж.
- Он вовсе спятил, нечего с ним связываться, - воскликнул кельнер, захлопывая за мною дверцу экипажа. А когда я, устремив на Белькампо многозначительный взгляд, приложил палец к губам, малютка, размахивая шляпой, крикнул:
- До последнего вздоха!
К утру, когда забрезжило, город остался уже далеко позади и рассеялся образ грозного, разящего ужасом человека, который витал надо мной, словно непостижимая тайна. На почтовых станциях обычный вопрос смотрителя "Куда изволите?" все вновь и вновь напоминал мне о том, что я отторгнут от жизни и, выданный с головой на произвол случайностей, плыву по их разбушевавшимся волнам. Но разве чья-то необоримая сила вырвала меня из среды, некогда столь для меня дружественной, не затем, чтобы обитавший во мне дух мог беспрепятственно расправить крылья для какого-то неведомого полета? Не зная отдыха, я мчался по прекрасной местности и нигде не находил покоя - так неудержимо влекло меня все дальше на юг; сам того не замечая, я до сих пор лишь незначительно уклонялся от пути, начертанного мне приором, и, таким образом, толчок, который он мне сообщил, отправляя меня в мир, по-прежнему побуждал меня, как бы повинуясь какой-то магической силе, двигаться вперед по прямой.
Однажды темной ночью ехал я по густому лесу, который тянулся по обеим сторонам дороги и простирался значительно далее следующей станции, как мне объяснил смотритель, почему он и советовал переждать у него до утра; но, стремясь поскорее достигнуть цели, мне самому неведомой, я не согласился. Когда я выехал, впереди уже вспыхивали молнии, и вскоре небо стало заволакиваться тучами, которые все темнели да темнели и, сгрудившись под напором бурного ветра, стремительно мчались над нами; грозно, тысячекратным эхом перекатывался гром, красные молнии загорались по всему горизонту, насколько хватало глаз; потрясаемые до самых корней, скрипели высокие ели, потоками лил дождь. Нам ежеминутно грозила опасность быть задавленными падающим деревом, лошади поднимались на дыбы, напуганные вспышками молний, мы еле продвигались вперед; наконец экипаж так тряхнуло, что сломалось заднее колесо; мы поневоле остановились и ждали до тех пор, пока буря промчалась и месяц снова выглянул из облаков. Тут только возчик заметил, что в темноте он сбился с дороги и забрал куда-то в сторону по проселку; волей-неволей пришлось ехать по этой дороге дальше в надежде к рассвету добраться до деревни. Подложив под ось с поврежденным колесом крепкий сук, мы шаг за шагом пробивались дальше. Вскоре я заметил, идя впереди, что вдалеке как будто замерцал огонек, а затем послышался лай собак; я не ошибся, спустя несколько минут лай донесся уже вполне явственно. Наконец, мы оказались возле внушительного дома, стоявшего в просторном, обнесенном каменной оградой дворе. Возчик постучал в ворота, и к нам стремглав, с неистовым лаем кинулись собаки, но в самом доме была мертвая тишина, пока возчик не затрубил в рожок; лишь тогда в верхнем этаже отворилось окно - в нем-то и мерцал давеча огонек, - и хриплый бас крикнул:
- Христиан! Христиан!
- Что прикажете, сударь? - ответили снизу.
- Кто-то так стучится и трубит у наших ворот, - снова послышалось сверху, - что собаки совсем осатанели. Возьми-ка фонарь и ружье за номером три да посмотри, что там такое.
Немного погодя мы услыхали, как Христиан отзывал собак; наконец он направился к нам, держа в руке фонарь. Тем временем возчик сказал мне, что едва мы въехали в лес, как, наверное, своротили вправо, и теперь мы у дома лесничего, в одном часе пути от последней станции.
Когда мы объяснили Христиану, какая случилась с нами беда, он тотчас же распахнул ворота настежь и помог нам втащить во двор экипаж. Успокоившиеся собаки, виляя хвостами, обнюхивали нас, а мужчина, все не отходивший от окна, кричал да кричал:
- Что там такое, что там? Это что за караван?
Но ни Христиан, ни мы ничего ему не отвечали. Управившись с лошадьми и экипажем. Христиан отпер дверь, и я наконец вошел в дом. Навстречу мне вышел высокий здоровенный мужчина с загорелым лицом, в большой шляпе с зелеными перьями, в одной сорочке и в туфлях на босу ногу, со сверкающим охотничьим ножом в руке и строго обратился ко мне:
- Откуда вы?.. И как вы смеете устраивать этакий переполох ночью, тут вам не постоялый двор, не почтовая станция... Здесь живу я, окружной лесничий!.. И дернуло же этого осла Христиана открыть вам ворота!
Я смиренно рассказал о постигшем нас несчастье, которое и загнало нас к нему; лесничий заметно подобрел и сказал:
- Да, конечно, гроза была сильная, но возчик ваш бездельник, раз он сбился с дороги и сломал экипаж... Эдакий верзила должен бы с завязанными глазами ехать по лесу и чувствовать себя в нем как наш брат.
Он повел меня наверх, убрал охотничий нож, снял шляпу, накинул на себя халат и попросил меня не смущаться грубым приемом, ведь он живет тут вдали от человеческого жилья и тем более должен быть начеку, что по лесу шляется всякий сброд, а с так называемыми вольными стрелками, которые уже не раз покушались на его жизнь, у него, можно сказать, открытая вражда.
- Но эти негодяи, - продолжая он, - ничего не могут со мной поделать, ибо я, с Божьей помощью, служу верой и правдой, и, уповая на Господа и полагаясь на свое доброе ружье, смело бросаю им вызов.
Невольно-и в этом сказалась старая привычка- я произнес несколько елейных слов о спасительной надежде на Бога, и лесничий, становясь все веселей и веселей, разбудил, вопреки моим уговорам, свою жену, пожилую, но очень подвижную и бодрую мать семейства; хотя ее подняли среди ночи, она приветливо отнеслась к гостю и по приказанию мужа тотчас принялась готовить мне ужин. Чтобы наказать возчика, он велел ему еще этой ночью возвратиться со сломанным экипажем на станцию, с которой он выехал, меня же, если мне будет угодно, он пообещал доставить на следующую станцию на своих лошадях. Мне это было приятно, так как я чувствовал потребность хотя бы в непродолжительном отдыхе. Я ответил лесничему, что охотно останусь до завтрашнего полудня, чтобы хорошенько отдохнуть, ведь я проехал без остановки несколько дней.
- Осмелюсь, сударь, дать вам совет, - ответил лесничий, - оставайтесь-ка завтра весь день, а послезавтра мой старший сын, которого я посылаю в герцогскую резиденцию, отвезет вас до ближайшей станции.
Я и на это согласился и стал расхваливать их уединенное житье, показавшееся мне весьма привлекательным.
- Да нет, сударь,- сказал лесничий,-здесь не так уж одиноко, это вы судите как горожанин, который каждое жилище, в лесу называет уединенным, не обращая внимания на то, кто и как в нем живет. Вот когда в этом видавшем виды охотничьем замке жил еще его прежний владелец, ворчливый старик, который сидел запершись в четырех стенах и не получал никакой радости от леса и охоты, тогда это действительно было уединенное житье, а когда он умер и наш милостивый владетельный герцог перестроил здание под жилище лесничего, вот тут-то и закипела жизнь! Вы, сударь, горожанин, и ничего не знаете ни о лесе, ни об охотничьих забавах, и вам небось невдомек, что за развеселую жизнь ведем мы, охотники. Я со своими егерями живу одной семьей, а затем, считайте это чудачеством или нет, но я причисляю к ней и наших умных неутомимых собак; как они понимают каждое мое слово, малейший мой знак, да ведь они жизнь положат за меня!
Видите, каким понимающим взглядом смотрит на меня мой Леший? Он знает, что речь идет о нем.
Нет, сударь, у нас в лесу почти всегда находится дело: с вечера надо подготовиться, отдать распоряжения, а чуть забрезжило, встаешь с постели и выходишь во двор, наигрывая на своем роге веселый охотничий мотив. Тут все поднимаются на ноги, словно стряхивая с себя дрему, собаки взлаивают и подают голоса - они почуяли охоту и ошалели от радости. Егеря мои мигом одеты, прилаживают ягдташи и, перекинув ружья через плечо, входят в комнату, где моя старушка хлопочет за дымящимся завтраком, и, глядишь, мы веселой гурьбой уж вышли за ворота. Приходим туда, где затаилась дичь, и каждый становится на свое место, поодаль друг от друга; собаки носятся, пригнув голову к земле, принюхиваясь и разбирая следы, и нет-нет взглянут на охотника разумными, человечьими глазами, а тот стоит еле дыша, не шевелясь, будто в землю врос, и держит палец на взведенном курке.
Но когда дичь вылетает из чащи и гремят выстрелы, а собаки бросаются за нею вслед и удивительно как бьется сердце, - ты совсем другой человек. На каждой охоте случается что-нибудь новое, чего еще никогда не бывало. Уж оттого, что дичь, естественно, распределяется сообразно временам года и нынче тебе достается одна, завтра-другая, охота становится завлекательной, нет на земле охотника, который бы ею пресытился. Да ведь, сударь, и в лесу само по себе все так полно жизни, все так преисполнено радости, что я никогда не чувствую себя в нем одиноким. Я знаю тут любой уголок, любое дерево, и мне представляется, будто и каждое дерево, что выросло у меня на глазах и раскинулось в вышине своими сверкающими шумными ветвями, тоже знает и любит меня: ведь я его растил и холил, а когда вокруг шелест и шепот, то иной раз приходит на ум, будто деревья хотят что-то сказать мне на своем особенном языке, да они и впрямь поют славу всемогущему Богу, и молитву эту не передать никакими словами.
Короче говоря, честный, богобоязненный охотник ведет отличную, веселую жизнь, ибо в нем еще не умерла частица той древней распрекрасной воли, когда людям так славно жилось на лоне природы; тогда они еще не знали тех препон и выдумок, какими так мучают себя ныне, замуровавшись в своих домах-тюрьмах и живя там в полном отчуждении от божественной красоты мира, созданного всем на радость и в назидание, и до чего же это хорошо получалось у тех свободных людей, которые жили со всей природой в ладу и любви, как повествуется в старинных книгах!
Все это старик лесничий произнес таким тоном и с таким выражением лица, что ясно было, как глубоко он это чувствовал, и, признаюсь, я позавидовал его счастливой жизни и так прочно в нем укоренившемуся спокойствию духа, столь непохожему на мое состояние.
На другом конце довольно обширного, как я теперь заметил, дома старик показал мне маленькую, чисто прибранную комнату, куда уже перенесли мои вещи; он ушел, уверяя, что меня тут не разбудит шум рано поутру, ибо комната моя находится совсем в стороне от остальных жилых помещений, я смогу спать, сколько захочется, а завтрак принесут, стоит лишь крикнуть с площадки лестницы; его самого я увижу только за обедом, так как он очень рано отправится со своими молодцами в лес и до обеда не вернется. Изнемогая от усталости, я бросился в постель и сразу же уснул, но меня стало мучить ужасное сновидение. Удивительным образом сон мой в самом начале сопровождался сознанием, что я сплю, и я даже говорил самому себе: "Как это хорошо, что я тотчас же уснул и сплю так крепко и покойно, - этот сон разгонит усталость и освежит меня, вот только не следует открывать глаз". И все же я, казалось, не мог удержаться от этого, но сон мой, как ни странно, не прерывался. Вдруг дверь распахнулась и в комнату проскользнула какая-то темная фигура, в которой я, к своему ужасу, узнал самого себя-в одеянии капуцина, с бородой и тонзурой. Фигура подбиралась к моей кровати все ближе и ближе, я не шевелился, и крик, который готов был у меня сорваться, замер на устах от сдавившей меня судороги. Но вот монах присел ко мне на кровать и сказал, язвительно ухмыляясь:
- Пойдем-ка со мной да заберемся на крышу под самый флюгер - он сейчас наигрывает веселую свадебную песнь, ведь филин-то женится! Давай-ка поборемся там с тобой, и тот, кто столкнет другого вниз, выйдет в короли и вдоволь напьется крови.
Я почувствовал, как монах вцепился в меня, стараясь приподнять; отчаяние умножило мои силы.
- Ты вовсе не я, ты черт! - завопил я громко и всеми пальцами, точно когтями, впился в лицо призрака, но они ушли словно в глубокие впадины, а призрак разразился пронзительным хохотом. В ту же минуту я проснулся, будто меня толкнули. Но в комнате еще слышались раскаты смеха. Я рывком приподнялся с постели и увидел, что в окне уже забрезжил день, а возле стола, повернувшись ко мне спиной, стоит некто в одеянии капуцина.
Я оцепенел от страха, мой странный сон обернулся явью.
Капуцин рылся в моих вещах, разложенных на столе. Но вот он повернулся ко мне, и я почувствовал вдруг прилив мужества, когда увидал незнакомое мне лицо с черной запущенной бородой и с глазами, в которых пылало безумие: некоторыми чертами он отдаленно напоминал Гермогена.
Я решил подождать, что предпримет незнакомец, и лишь в случае враждебного намерения сопротивляться. Мой стилет лежал возле меня, и, полагаясь на него и на свою силу, я рассчитывал справиться с монахом и без посторонней помощи. Казалось, незнакомец, как ребенок, играл моими вещами и особенно радовался красному бумажнику, который он на все лады поворачивал к свету, забавно подпрыгивая. Наконец он обнаружил флягу с остатками таинственного вина; откупорив, он понюхал, затрясся всем телом и испустил глухой крик, жутко отозвавшийся в комнате. Тут в доме отчетливо пробило три часа, он взвыл словно от нестерпимой муки, но затем снова разразился пронзительным смехом, тем самым, какой я слышал во сне; он стал пить из бутылки, сопровождая это какими-то дикими прыжками, и затем, отшвырнув ее прочь, метнулся к двери. Я вскочил и кинулся вслед за ним, но он успел скрыться из виду, и я только услышал, как он с топотом сбежал вниз по дальней лестнице и как глухо стукнула захлопнутая с размаху дверь. Опасаясь нового вторжения, я заперся на засов и бросился в постель. Будучи в полном изнеможении, я тут же уснул; проснулся я свежий, с восстановленными силами; солнечный свет заливал комнату сверкающими потоками.
Лесничий, как он сказал накануне, давно уже отправился в лес на охоту со своими сыновьями и егерями; цветущая приветливая девушка, младшая дочь лесничего, принесла мне завтрак, а в это время старшая вместе с матерью хозяйничала на кухне. Девушка премило рассказала мне, как тут радостно и весело живется им всем, а людно бывает у них лишь в те дни, когда герцог охотится в округе и, случается, заночует у них в доме. Незаметно прошло несколько часов до полудня, и вот веселый гомон и звуки охотничьих рогов возвестили появление лесничего, возвратившегося со своими четырьмя сыновьями, пригожими цветущими юношами - младшему было едва ли больше пятнадцати лет,-и с тремя егерями.
Он спросил меня, хорошо ли я выспался и не потревожил ли меня поутру шум их сборов; я не стал рассказывать ему о своем приключении, ибо появление наяву этого страшного монаха столь тесно переплелось с моим сновидением, что я уже не различал, где сон переходил в действительность.
Тем временем стол был накрыт, и на нем дымилась миска с супом; старик снял ермолку, собираясь прочитать молитву, как вдруг дверь отворилась и вошел капуцин, тот самый, которого я видел ночью. На лице у него уже не было следов безумия, но вид был мрачный и недовольный.
- Добро пожаловать, ваше преподобие, - воскликнул старик, - прочитайте "Gratias" /"Благодарю" (лат.) / и откушайте вместе с нами...
Монах окинул всех гневным сверкающим взглядом и закричал:
- Чтоб тебя черти растерзали с твоим преподобием и твоими растреклятыми молитвами; разве ты не заманил меня сюда, чтобы я за столом был тринадцатый и чтобы меня зарезал приезжий убийца?.. И разве ты не одел меня в эту сутану, чтобы никто не признал во мне графа, твоего господина и повелителя?.. Но берегись, окаянный, моего гнева!..
С этими словами монах схватил со стола тяжелый жбан и швырнул его в старика, но тот ловко увернулся от удара, который размозжил бы ему голову. Жбан ударился об стену и разлетелся вдребезги. Егеря мигом схватили разъяренного монаха и не выпускали, а лесничий крикнул:
-Ах, вот как, проклятый богохульник! Ты посмел опять явиться к благочестивым людям, ты снова отважился на свои разнузданные выходки, посмел вновь посягнуть на жизнь человека, который избавил тебя от скотского состояния и спас от вечной погибели?.. Вон отсюда, в башню его!
Монах упал на колени и, завывая, умолял о пощаде, но старик твердо сказал:
- Ступай в башню и не смей появляться тут, покамест я не уверюсь, что ты окончательно отрекся от сатаны, который так тебя ослепил, а нет,-там и умрешь!
Монах вопил, словно сама смерть подступила к нему, но егеря его увели и, возвратившись, сказали, что он успокоился, едва очутился в своей каморке. Христиан, обычно надзиравший за ним, рассказал, что монах всю ночь напролет шнырял по коридорам и на рассвете все кричал: "Дай мне еще своего вина, и я предамся тебе душой и телом; еще вина, еще вина!" Христиан прибавил, что капуцин и впрямь шатался будто пьяный, но ему непонятно, где монах мог раздобыть такого крепкого, ударившего ему в голову напитка.
Тут я решился наконец сообщить о своем ночном приключении и не забыл упомянуть о том, что он опростал у меня оплетенную флягу.
- Ой, как это скверно,-промолвил лесничий, - но вы, сдается мне, мужественный, уповающий на Бога человек, другой на вашем месте умер бы от страха.
Я попросил его объяснить, каким образом очутился у него этот безумный монах.
- О, это длинная, изобилующая приключениями история,-отвечал старик,-и не след рассказывать ее за обедом. Довольно уж и того, что этот низкий человек, как раз тогда, когда мы, веселые и довольные, собирались вкусить дарованных нам Господом благ земных, помешал нам своим злодейским умыслом; но теперь поскорее за стол!
Он снял свою ермолку, истово, проникновенно прочел молитву перед едой, и мы, не прерывая веселой, оживленной беседы, отдали должное сытному и вкусно приготовленному деревенскому угощению. В честь гостя старик велел принести доброго вина, и, по обычаю отцов, он выпил со мною за мое здоровье из красивого бокала. А затем убрали со стола, егеря сняли со стен охотничьи рога и исполнили охотничью песенку.
Повторяя заключительные слова припева, к ним присоединились девушки, а вместе с ними запели хором и сыновья лесничего.
Я почувствовал, что мне удивительно легко дышится: давно уж я не наслаждался таким душевным здоровьем, как среди этих простых благочестивых людей. Нам спели еще несколько простых, мелодично звучащих песенок, а затем старик встал и воскликнул:
- За здоровье всех честных людей, которые чтут благородный труд охотника!
И он осушил свой стакан; все поддержали этот тост, и так закончилась эта деревенская пирушка, в мою честь ознаменованная пением и вином.
Обращаясь ко мне, старик сказал:
- Теперь, сударь, я с полчасика посплю, а затем мы отправимся в лес, и я вам расскажу, как попал этот монах в наш дом и что мне о нем известно. А как станет смеркаться, каждый из нас займет свое место там, где, по словам Франца, нынче водится дичь. И вам тоже дадут хорошее ружье попытать счастья.
Это было внове для меня; в семинарии мне, правда, случалось стрелять в цель, но ни разу в жизни я не стрелял по дичи, и потому я охотно принял предложение лесничего, чем его очень обрадовал, и он еще перед отходом ко сну с трогательным добродушием попытался вкратце преподать мне самые необходимые начатки искусства стрельбы.
Мне дали ружье и ягдташ, и я отправился в лес, сопровождаемый лесничим, и вот что он рассказал мне о диковинном монахе:
- Этой осенью исполнится уже два года с той поры, как мои лесники стали слышать по вечерам в лесу ужасный вой, и хотя в нем было мало человеческого, все же Франц, недавно поступивший ко мне в ученье, полагал, что это кричит человек. Казалось, чудище дразнило Франца, потому что стоило тому выйти на охоту, как вдруг совсем рядом раздавался вой, распугивавший зверей; и однажды, когда Франц приложился, заслышав какого-то зверя, из чащи выскочило странное лохматое существо, и он дал промах... Голова у Франца была битком набита услышанными от отца, старого егеря, охотничьими легендами о призраках, и он уже готов был принять это существо за самого сатану, который старался отвадить его от охоты или искушал его. Другие охотники, даже мои сыновья, которым тоже иной раз мерещились чудища, присоединились в конце концов к его мнению, а меня так и подмывало хорошенько разобраться во всем, ибо я усматривал тут хитрость браконьеров, что отпугивали моих егерей от мест, где обычно держится дичь.
И потому я велел моим сыновьям и лесникам окликнуть это существо, буде оно вновь появится перед ними, а не отзовется, так по неписанному охотничьему закону - стрелять!
И снова Францу выпало на долю первому увидеть чудовище. Приложившись, он окликнул его, но оно рванулось в чащу и скрылось там, а когда Франц спустил курок, произошла осечка; в тревоге и страхе он побежал к охотникам, что стояли в отдалении, вполне убежденный в том, что это сатана самолично, ему назло, отпугивает зверя и что он заговорил его ружье; и впрямь, с той поры, как Франц впервые повстречал это пугало, он не попал ни в одного зверя, хотя прежде недурно стрелял... Слух о лесном призраке стал быстро распространяться, и в деревне уже рассказывали, что сатана однажды заступил Францу дорогу и предложил ему заговоренные пули, словом, болтали всякий вздор.
Я решил положить конец этим россказням и стал выслеживать еще ни разу не встретившееся мне чудище в тех местах, где оно обычно попадалось. Долго мне не было удачи, но наконец туманным ноябрьским вечером именно там, где Франц встретил впервые чудовище, я услыхал, как поблизости что-то зашуршало; и я тихонько приложился, полагая, что там скрывается зверь, как вдруг из чащи выскочило отвратительное существо с налитыми кровью сверкающими глазами, черными всклокоченными волосами, все в лохмотьях. Чудище устремило на меня исступленный взгляд и подняло ужасающий вой.
Господи, это было зрелище, способное нагнать страху даже на самого отважного человека; казалось, перед тобой действительно сатана, - на лбу у меня выступил холодный пот! Но я стал громко и истово читать молитву, и ко мне тотчас возвратилось мужество. Каждый раз, когда, молясь, я упоминал имя Иисуса Христа, чудовище завывало еще яростнее и наконец разразилось страшными богохульными проклятиями. Тогда я крикнул: "Ах ты, мерзкий злодей, сейчас же прекрати свои богопротивные речи и сдавайся, не то я тебя застрелю!" Тогда человек этот со стоном бросился на землю и начал умолять меня о пощаде. Тут подоспели мои егеря, мы схватили его и привели к себе да заперли в башенку, что возле флигеля, а наутро я хотел было доложить обо всем начальству. В башне он тотчас же впал в полуобморочное состояние. А когда я вошел к нему утром, он сидел на соломенном матраце, который я велел ему дать, и горько плакал. Он бросился мне в ноги и умолял сжалиться над ним; он прожил в лесу несколько недель и ничего не ел, кроме трав и диких плодов; он капуцин далекого монастыря, бежавший из монастырской темницы, куда его заточили как помешавшегося в рассудке. В самом деле, человек этот был в ужасном состоянии, я проникся жалостью к нему и велел давать ему, для восстановления сил, пищи и вина, и он стал заметно поправляться.
Он настойчиво упрашивал меня подержать его у себя еще несколько дней, а затем одеть в новую орденскую рясу, после чего он уже сам отправится в монастырь. Я исполнил его желание; безумие начало как будто проходить, приступы становились реже и слабее. В бешеной ярости он изрыгал порой ужасную хулу, но когда на него накричишь, а тем более напугаешь казнью, он заметно затихает, принимая вид искренне кающегося грешника: бичует себя и даже призывает Бога и святых, умоляя избавить его от адских мук. Он, кажется, воображал себя тогда святым Антонием, но во время припадков уверял, будто он владетельный граф, и грозился всех нас порешить, когда подоспеет его свита. В светлые промежутки он просил меня, ради Бога, не прогонять его, уверяя, что только у меня он еще может исцелиться.
За все время у него один-единственный раз был приступ чрезвычайной силы, и как раз тогда герцог охотился в нашей округе и ночевал у меня. Увидав герцога с его блестящей свитой, монах совершенно переменился. Он принял угрюмый и замкнутый вид, а когда мы начали молиться, вскоре ушел, ибо стоило ему услышать хоть одно слово молитвы, как его всего передергивало, и при этом он бросал на дочь мою Анну такие нечистые взгляды, что я решил скорее отослать его во избежание бесчинства. Под утро того дня, когда ему предстояло уехать, меня разбудил душераздирающий крик в коридоре, я вскочил с постели и побежал с зажженной свечой в спальню моих дочерей. Оказалось, что монах вырвался из башни, где я запирал его на ночь, и, пылая скотской похотью, прибежал к спальне и вышиб дверь ногой. К счастью, Франца так истомила жажда, что он из комнаты, где спали егеря, пошел в кухню напиться воды и услыхал крадущегося по лестнице монаха.
Он кинулся к нему и схватил его за шиворот как раз в тот миг, когда монах уже выломал дверь; но справиться с разъяренным безумцем юноше было не под силу; между ними завязалась борьба, проснувшиеся девушки вопили что было мочи, тут подоспел я; монах уже сбил парня с ног и злодейски вцепился ему в горло. Я налетел на монаха, схватил его и оторвал от Франца, как вдруг в руке безумца сверкнул неведомо откуда взявшийся нож, он кинулся на меня, но Франц, уже собравшийся с силами, повис у него на руке, мне же, человеку далеко не слабому, удалось так крепко припереть монаха к стенке, что у него дух перехватило. На шум сбежались егеря, мы связали монаха и бросили его в башню, а я схватил арапник и всыпал ему, чтобы впредь было неповадно, столько горячих, что он начал жалобно стонать и скулить, но я лишь приговаривал: "Ах ты злодей, этого еще мало за твои мерзости, за покушение на честь моей дочери и за намерение убить меня, - по-настоящему, тебя надо казнить".
Он взвыл от ужаса, ибо такая угроза действовала на него сокрушительно. На другое утро его невозможно было никуда отправить, он лежал бледный как смерть, в полном изнеможении, и мне стало искренне его жаль. По моему приказанию его перевели в лучшую комнату и постель ему дали получше, а моя старуха принялась выхаживать его, варила ему крепкие бульоны и пользовала его наиболее подходящими, как ей казалось, лекарствами из нашей домашней аптечки. Славная у моей старухи привычка - напевать духовные песни, когда она одна, но еще большая для нее радость, когда их поет своим чистым голосом наша Анна.
Случалось им петь вдвоем и у изголовья больного. А он то и дело вздыхал, бросая сокрушенные взгляды то на жену мою, то на Анну, и по щекам его струились иной раз слезы. Бывало, начинал он шевелить рукой и пальцами, словно хотел перекреститься, но это ему не удавалось, рука падала плетью; порой и он принимался тихонько напевать, точно ему хотелось присоединиться к их пению. Но вот дело заметно пошло на поправку, и он, по обычаю монахов, стал часто осенять себя крестным знамением и молиться про себя. Однажды он совершенно неожиданно запел латинские церковные гимны, и, хотя ни моя жена, ни Анна ни слова по-латыни не понимают, им глубоко в душу запали дивные священные напевы этих гимнов, и они с восторгом говорили, какое душеспасительное действие оказал на них больной. Монах уже настолько окреп, что вставал и бродил по дому, он и наружно и всем своим существом разительно переменился. Глаза его, еще недавно пылавшие недобрым огнем, теперь излучали кротость, и ходил он по-монастырски тихо, с благоговейным выражением на лице и со сложенными на груди руками; и вот уже у него исчез малейший след безумия. Питался он только овощами и хлебом, пил одну воду и лишь изредка в последнее время мне удавалось уговорить его пообедать с нами и пригубить вина. В таких случаях, он читал „Gratias" и развлекал нас за столом поучительными речами, притом столь искусными, что далеко не всякому духовному лицу под силу сочинить такое. Он часто гулял в лесу один, и, встретившись с ним однажды, я без всякого умысла спросил, скоро ли он собирается возвратиться в свой монастырь. Его это, кажется, взволновало, он схватил меня за руку и сказал:
- Друг мой, я обязан тебе спасением души, избавлением от вечной погибели; я не могу сейчас расстаться с тобой, позволь мне еще немного пожить у тебя. Ах, сжалься над несчастным, который поддался искушению сатаны и неминуемо бы погиб, если бы святой, к коему он прибег в страшную минуту своей жизни, не привел безумца в этот лес...
Монах помолчал немного, а затем продолжал:
- Вы нашли меня совершенно одичавшим и, конечно, даже не подозреваете, что некогда я был богато одаренным от природы юношей, которого в монастырь привела лишь мистическая склонность к уединению и глубоким научным занятиям. Братия очень любила меня, и я жил так счастливо, как можно жить лишь в монастыре. Благочестие и образцовое поведение заметно выдвинули меня, и во мне провидели будущего приора. Но как раз в эту пору некто из нашей братии возвратился из дальних странствий и привез монастырю всевозможные реликвии, которые ему удалось раздобыть дорогой. Среди них оказалась закупоренная бутылка, якобы отобранная святым Антонием у дьявола, хранившего в ней какой-то эликсир. Эта достопримечательность тоже сугубо оберегалась, хотя это и нелепо, ибо такая вещь не может внушать нам благоговение, какое мы испытываем к подлинным реликвиям. Но мною овладело неописуемое греховное вожделение испытать, что же, в сущности, находилось в загадочной бутылке. Мне удалось припрятать ее, а когда я открыл ее, то нашел изумительнейшего букета, сладкий на вкус, крепкий напиток, который я выпил весь, до последней капли... Не буду говорить о том, как изменилось с тех пор мое душевное состояние, какую жажду мирских наслаждений я испытал и как порок, представляясь мне в самом соблазнительном виде, казался мне с той поры венцом всей жизни, - а коротко скажу, что жизнь моя, звено за звеном, стала цепью позорных преступлений и, несмотря на дьявольскую хитрость, с какой я скрывал свои проделки, я наконец был изобличен и приор приговорил меня к пожизненному заключению в монастырской темнице. Я просидел несколько дней в сыром и душном узилище и наконец не выдержал, стал проклинать и себя самого, и жизнь свою, богохульствовал, поносил Бога и святых; тогда передо мной в пламенно-багровом сиянии предстал сам сатана и обещал выпустить меня на волю, если я отвращусь от Всевышнего и буду впредь служить ему, сатане. Со стоном бросился я перед ним на колени и закричал: "Отрекаюсь от служения Богу, отныне ты мой повелитель, от твоего жаркого сияния излучается вся радость жизни". Тут поднялся ураган, задрожали, как от землетрясения, стены, резкий свист пронесся по моей темнице, рассыпалась прахом железная решетка окна, и вот уже, выброшенный незримой силой, я стою посреди монастырского двора. Озаряя каменное изваяние святого Антония, воздвигнутое как раз посередине двора у фонтана, ясный месяц сияет среди облаков... Неописуемый ужас терзает мне сердце, я падаю ниц перед святым, отрекаюсь от лукавого и молю о милосердии. Тем временем набежали черные тучи и снова зашумел вихрь, я потерял сознание, а пришел в себя уже в этом лесу, где, обезумев от голода и отчаяния, бродил в состоянии какого-то неистовства и был спасен вами...
Вот что поведал мне монах, и рассказ его произвел на меня такое глубокое впечатление, что спустя годы я смогу повторить все от слова до слова. С тех пор капуцин вел себя так благочестиво и проявлял такое благодушие, что мы все его полюбили, и тем непонятней приступ безумия, разразившийся прошлой ночью.
- А не знаете ли вы, - первым делом спросил я лесничего, - из какого именно монастыря бежал этот капуцин?
- Он умолчал об этом, - ответил старик, - и я не стал его расспрашивать; вдобавок мне почти достоверно известно, что это как раз тот несчастный, о котором недавно шла речь при дворе; правда, там и не подозревают, что он так близко, а я не довожу своих подозрений до сведения двора, опасаясь навредить монаху.
- Но мне все же хотелось бы это знать, - возразил я, - имейте в виду, что я тут проездом и к тому же даю вам слово молчать обо всем, что ни услышу от вас.
- Надобно вам знать, - продолжал лесничий, - что сестра нашей герцогини - аббатиса монастыря бернардинок. Она приняла и воспитала сына бедной женщины, муж которой якобы состоял в каких-то таинственных отношениях с нашим двором. Питомец ее постригся по призванию в монахи и стал широко известен как проповедник. Аббатиса очень часто писала своей сестре о нем, но с некоторого времени она стала сокрушаться по поводу его греховной гибели. Говорили, что он тяжко согрешил, злоупотребив какой-то реликвий, и был изгнан из монастыря, украшением которого считался долгое время. Обо всем этом я узнал из разговора, что вел при мне лейб-медик с одним из придворных. Он упоминал о каких-то еще весьма примечательных обстоятельствах, но, не зная относящихся к этому событий, я почти ничего не понял и вскоре все позабыл. И если монах рассказывает несколько иначе о своем бегстве из заточения, приписывая его сатане, то я считаю это фантазией, следствием его помешательства, и полагаю, что наш монах и есть тот самый брат Медард, которого аббатиса воспитала для духовного поприща и которого дьявол толкал на всевозможные грехи, пока Господь не покарал монаха неистовым безумием.
Когда лесничий назвал Медарда, меня пронизала дрожь ужаса, да и весь его рассказ истерзал мне сердце, словно в него то и дело вонзался острый клинок... Я был всецело убежден, что монах говорит правду, ибо стоило ему вновь отведать адского напитка, которого он уже когда-то с наслаждением испил, как он тут же впал в проклятое, кощунственное безумие... Да ведь и я сам таким же образом стал жалкой игрушкой злой таинственной силы, опутавшей меня нерасторжимыми узами, и, считая себя свободным, только бегаю по клетке, в которую меня навеки заперли.
Добрые наставления благочестивого Кирилла, на которые я и внимания не обратил, появление графа и его легкомысленного наставника - все пришло мне на ум.
Теперь-то я знал, чем объяснялись и внезапно начавшееся во мне внутреннее брожение, и крутая ломка моего душевного состояния; я уже стыдился своего преступного поведения, и этот стыд принял было за глубокое раскаяние и сокрушение, какие испытал бы при действительном покаянии. Погруженный в глубокое раздумье, я рассеянно слушал старого лесничего, а тот, снова обратившись к охоте, живо рассказал про свою борьбу с браконьерами. Начало смеркаться, мы стояли возле зарослей, где, как полагали, держалась птица; лесничий указал мне мое место и особо наставлял меня молчать, не шевелиться, а только стоять, чутко прислушиваясь, со взведенными курками. Охотники тихо скользнули на свои места, и я остался один в сгущавшихся сумерках.
И вот на фоне мрачного леса все яснее стали выступать образы из моего прошлого. Я увидел как бы воочию свою мать и аббатису, - они бросали на меня взгляды, полные укоризны... Евфимия, шурша платьем, бросилась прямо на меня, смертельно бледная, и не сводила с меня горящих черных глаз, подняв угрожающе свои окровавленные руки, с которых срывались и падали капли крови, - боже, это была кровь из смертельных ран Гермогена,-тут я вскрикнул!.. В этот миг надо мной, громко хлопая крыльями, пронеслись со свистом какие-то птицы, я выстрелил вслепую в воздух, и две из них как срезанные упали к моим ногам. "Браво!" - крикнул стоявший неподалеку от меня егерь, сшибая третью.
Вокруг трещали выстрелы; наконец охотники собрались, каждый со своей добычей. Егерь рассказывал, бросая на меня лукавые взгляды, что я громко, будто с испугу, закричал, потому что птицы пронеслись, едва не коснувшись моей головы, а я, даже не приложившись как следует, вслепую выстрелил, и две все-таки упали; в темноте, говорил он, ему померещилось даже, что я ткнул ружье куда-то совсем в сторону и все же срезал их. Старый лесничий смеялся над тем, что меня так напугали тетерева и что стрелял я, словно отбиваясь от них.
- А впрочем, сударь, - сказал он, - я надеюсь, что вы честный и богобоязненный охотник, а не запродавший свою душу дьяволу браконьер, который стреляет без промаха в любую цель.
Эта, без сомнения, простодушная шутка старика поразила меня, и даже мой удачный выстрел - простая случайность при моем страшно возбужденном состоянии - до дрожи меня испугал.
Испытывая как никогда глубокое раздвоение моего "я", я стал в своих собственных глазах существом двойственным, и меня охватил ужас со всей его разрушительной силой.
Вернувшись домой, мы узнали от Христиана, что монах вел себя в башне спокойно, только ни слова не говорил и не принимал никакой пищи.
- Дольше я не могу оставлять его у себя, - промолвил лесничий, - кто поручится, что его помешательство, как по всему видно, неизлечимое, не разразится с новой силой и он не натворит бед в нашем доме. Завтра чуть свет Христиан с Францем повезут его в город; донесение мое давным-давно готово, пусть его поместят в сумасшедший дом.
Когда я очутился один в своей комнате, мне почудилось, будто передо мной стоит Гермоген, а когда я стал вглядываться пристальнее, он превратился в умалишенного монаха. В моем сознании оба слились воедино и стали для меня неким предостережением свыше, которое я услыхал как бы на краю пропасти. Нечаянно я споткнулся о флягу, все еще валявшуюся на полу; оказалось, что монах выпил все до последней капли, и, таким образом, я навсегда избавился от соблазна вновь отведать этого напитка; но даже флягу, из которой все еще исходил дурманящий аромат, я выбросил в открытое окно далеко за ограду дома, устраняя всякую возможность пагубного воздействия рокового эликсира.
Мало-помалу я успокоился, и меня подбодрила мысль о том, что душевного здоровья у меня оказалось все же больше, чем у того монаха, - ведь от такого же точно напитка он помешался до полного одичания. Я чувствовал, что, едва прикоснувшись ко мне, грозный удел миновал меня; и даже в том, что старик лесничий принимал монаха за злосчастного Медарда, то есть за меня самого, я видел указующий перст провидения не допускавшего меня погрузиться в бездну безысходного отчаяния.
Не дано ли было одним лишь безумцам, которые всюду встречались на моем пути, распознавать мой внутренний мир, все настойчивее предостерегая меня от злого духа, который, как я полагал, зримо являлся мне в образе грозного призрака Художника?..
Меня непреодолимо влекло в герцогскую резиденцию. Сестра моей названой матери, герцогиня, чей портрет мне часто приходилось видеть, была очень похожа на аббатису; я надеялся, что она возвратит меня в русло исполненной благочестия чистой жизни, какая некогда была моим уделом, для чего при моем теперешнем настроении достаточно будет одного ее взгляда и тех воспоминаний, какие на меня неизбежно нахлынут. Я надеялся, что случайность приведет меня к ней.
Едва забрезжило, как послышался голос лесничего, распоряжавшегося во дворе; мне предстояло очень рано уехать вместе с его сыном, и потому я поскорее оделся. Когда я спустился вниз, у ворот уже стояла телега, где набросана была солома для сиденья; привели монаха, у него было смертельно-бледное, искаженное тревогой лицо, он безропотно шел, куда его вели. Он не отвечал на вопросы, отказывался от пищи и, казалось, едва замечал окружающих его людей. Его посадили в телегу и крепко связали веревками, опасаясь внезапного приступа бешеной ярости. Когда ему стягивали веревками руки, лицо его судорожно перекосилось и он тихо застонал. У меня надрывалось сердце, он стал мне родным, в его погибели, быть может, заключалось мое спасение. Христиан и молодой егерь сели рядом с ним. Телега тронулась, и лишь тогда он уставился на меня с неописуемым изумлением; а когда они были уже довольно далеко (мы вышли за ворота проводить их), он, обернувшись назад, не отрываясь смотрел на меня.
- Заметили вы, - сказал старик лесничий, - как он впился в вас взглядом? Я полагаю, что и ваше появление в столовой во многом способствовало внезапному приступу его безумия; ведь даже в светлые промежутки он был невероятно робок и все подозревал, что вдруг придет кто-нибудь посторонний и убьет его. Вообще он ужасно боялся смерти, и я не раз останавливал у него приступы бешенства, грозя застрелить его на месте.
У меня сразу отлегло от сердца, когда увезли монаха, все существо которого отражало мое "я" в чудовищных, искаженных чертах. Я радовался своему отъезду в герцогскую резиденцию, ибо мне думалось, что там с меня будет снято тяжкое бремя придавившего меня Рока и там я смогу, окрепнув, свергнуть власть опутавшей мою жизнь злой силы. После завтрака подали опрятный, запряженный добрыми лошадьми возок лесничего.
Мне с превеликим трудом удалось навязать хозяйке немного денег за оказанное мне гостеприимство, а обеим ее дочерям, писаным красавицам, я подарил какие-то безделушки, случайно оказавшиеся у меня. Вся семья так сердечно простилась со мной, как будто я был давним другом их дома, а старик не преминул снова подшутить над моей меткой стрельбой. С легким сердцем тронулся я в путь.

Глава четвертая

ЖИЗНЬ ПРИ ДВОРЕ ГЕРЦОГА

Резиденция герцога была совсем непохожа на покинутый мною торговый город. Значительно меньшая по площади, она была правильнее разбита и красивее застроена, но пуста и малолюдна. Некоторые улицы, вдоль которых тянулись аллеи, казались, скорее, частью дворцового парка, чем города; все двигались тут медленно и торжественно, а тишина редко нарушалась дребезжащим грохотом карет. Даже в одежде местных жителей вплоть до простолюдинов и в их манере держаться замечалось некоторое изящество, стремление к внешнему лоску.
Дворец герцога был отнюдь не велик и не отличался величавостью архитектурных форм, но по изяществу и соразмерности частей был одним из прекраснейших зданий, какие мне только случалось видеть; к нему примыкал восхитительный парк, по приказанию либерального герцога всегда открытый для прогулок обитателей столицы.
В гостинице, где я остановился, мне сказали, что герцогская чета имеет обыкновение прогуливаться под вечер в парке и многие горожане не упускают случая увидеть там своего доброго государя. Я поспешил в парк в указанное время, и при мне герцог и его супруга вышли из замка с небольшой свитой.
Ах!.. вскоре я глаз не мог оторвать от герцогини, до того она была похожа на мою названую мать!
Та же величавость, то же изящество в движениях, тот же выразительный взгляд, то же открытое чело, та же небесная улыбка.
Но мне показалось, что она выше ростом, полнее и моложе аббатисы. Она приветливо разговаривала с женщинами, повстречавшимися в аллее, а тем временем герцог с живостью и увлечением беседовал с каким-то серьезным господином.
Одежда герцогской четы, манера держаться, облик и поведение свиты прекрасно сочетались со всей обстановкой. И было очевидно, что столичные жители своим степенным видом, спокойствием, непритязательней ловкостью обращения обязаны влиянию двора. Случай свел меня с весьма общительным человеком, который любезно отвечал на все мои вопросы и порой сдабривал свои объяснения меткими замечаниями. Когда герцогская чета проследовала мимо, он предложил прогуляться с ним, обещая показать мне как приезжему многочисленные, разбитые со вкусом уголки парка; я был этому очень рад и действительно убедился, что повсюду царил дух изящества и изысканный вкус; однако многие из разбросанных по парку зданий были сооружены в античном стиле, требующем грандиозных пропорций, а зодчему волей-неволей приходилось размениваться на мелочи. Античные колонны, до капителей которых высокого роста мужчина мог дотянуться рукой, были попросту смешны. В другой части парка было воздвигнуто несколько сооружений в совсем ином, готическом стиле, но их карликовые размеры тоже производили жалкое впечатление. Слепое заимствование готических форм, я полагаю, даже опаснее подражания античным образцам. Хотя очевидно, что, созидая маленькие часовенки, архитектор, ограниченный предписанными размерами и скудостью средств, был вынужден подражать готике, но незачем было воспроизводить все стрельчатые арки, причудливые колонны, завитушки, как в той или иной церкви, ибо лишь тот зодчий сможет создать что-либо действительно достойное в этом роде, который проникнется духом, вдохновлявшим старых мастеров, а те умели из произвольно взятых и на первый взгляд несовместимых составных частей воздвигнуть исполненное глубокого смысла замечательное целое. Словом, готический зодчий должен обладать незаурядным чувством романтического, ибо здесь не может быть и речи о том, чтобы придерживаться преподанных в школе правил, как при усвоении античных форм. Я высказал эти мысли моему спутнику; он вполне согласился со мной, но старался найти оправдание этому мелочному подражанию; по его словам, ради большего разнообразия решено было разбросать по всему парку, на случай внезапной непогоды или для отдыха, небольшие строения, а это и повлекло за собой подобные промахи... Но, думалось мне, милее всех этих карликовых храмов и часовенок были бы самые что ни на есть простые, незатейливые беседки, бревенчатые хижины под соломенными крышами, прячущиеся среди живописно разбросанного кустарника, они отлично достигали бы своей цели... А если уж непременно хотелось возводить каменные здания, то талантливый зодчий, ограниченный размерами строений и недостатком средств, мог найти стиль, который, склоняясь либо к античному, либо к готическому, производил бы впечатление изящества и уюта, без мелочного подражания и притязаний на то величие, каким отмечены творения старых мастеров.
- Я совершенно согласен с вами, - промолвил мой спутник, - но дело в том, что все эти здания и разбивка парка были задуманы самим герцогом, а это обстоятельство способно у нас, здешних жителей, смягчить любой приговор.
Такого хорошего человека, как наш герцог, на свете не найти, он всегда придерживался отеческого отношения, говоря, что не подданные существуют для него, а скорее он для подданных... Свобода высказывать любое мнение, невысокие налоги, а значит, и дешевизна всех продуктов первой необходимости, ограничение произвола полиции, которая у нас никогда не терзает из служебного усердия своих граждан и чужеземцев, но лишь пресекает, без лишнего шуму, злостные нарушения порядка; устранение всяких солдатских бесчинств и, наконец отрадный покой, который столь благоприятствует развитию торговли и промыслов, - все это скрасит вам пребывание в нашей маленькой стране. Держу пари, у вас еще не осведомились, как вас зовут, чем вы занимаетесь, и хозяин гостиницы тотчас после вашего приезда торжественно не явился к вам с толстой книгой под мышкой, как в других городах, и не заставил вас нацарапать тупым пером и водянистыми чернилами ваше звание и приметы. Словом, весь общественный распорядок в нашем крохотном государстве, как восторжествовала подлинная житейская мудрость, - это заслуга нашего превосходного герцога, а ведь до его правления, как мне говорили, двор мучил подданных придирчивыми предписаниями, являя собой миниатюрный сколок двора соседней большой державы. Наш герцог любит искусство и науки, и потому каждый дельный художник или выдающийся ученый находит у него достойный прием, и глубина их знаний и сила таланта заменяет им вереницу высокородных предков и открывает доступ к особе герцога, в его ближайшее окружение. Но как раз именно в науке и в искусстве наш разносторонне образованный герцог страдает известным педантизмом, который привит ему воспитанием и выражается в рабской приверженности к тем или иным затверженным формам. Он с опасливой точностью предписывает архитектору малейшие детали сооружения, прилагая даже чертежи, и его приводят в ужас самые незначительные отступления от заданного строителю образца, которого герцог с трудом доискался, изучая всякого рода антикварные издания; стесненные обстоятельства вынуждают его уменьшать масштабы, и порой возникает дисгармония. Пристрастие герцога к тем или иным формам вредит и нашему театру, которому не позволено теперь отклоняться от заданной ему раз и навсегда манеры, в какой приходится исполнять даже самые чуждые ей произведения. Заметьте, что у герцога одни увлечения сменяются другими, но они какому не причиняют вреда. Когда разбивали этот парк, он был страстным архитектором и садоводом; затем его воодушевили современные успехи в музыке, и этому увлечению мы обязаны появлением у нас образцовой капеллы... А там его стала занимать живопись, в которой он сам проявил незаурядные способности. Эта смена увлечений сказывается даже на будничных развлечениях нашего двора... Одно время у нас много танцевали, а теперь в дни приема гостей играют в фараон, и герцог, которого никак не назовешь страстным игроком, забавляется причудливым сочетанием случайностей; но достаточно пустячного повода, чтобы появилось какое-то новое развлечение. Эти метания навлекают на бедного герцога упрек в том, что ему несвойственна подлинная глубина духа, которая, как ясная поверхность залитого солнцем озера, правдиво отражала бы все богатство красок действительной жизни; но, по моему мнению, это несправедливо, так как лишь исключительная духовная подвижность побуждает его страстно следовать то одному, то другому увлечению, причем он отнюдь не забывает о прежних, столь же благородных, и не пренебрегает ими. Поэтому-то, как видите, парк отлично содержится, капелла наша и театр получают необходимую поддержку, не прекращаются заботы об их совершенствовании, а картинная галерея, в меру наших возможностей, продолжает пополняться. Что же касается смены придворных развлечений, то она носят характер веселой игры, которая служит любящему разнообразие герцогу отдыхом от серьезных, а порой и тягостных занятий, и никто его за это не осуждает.
В это время мы как раз проходили мимо купы прекрасных, живописно сгруппированных деревьев и кустов, и я с восхищением отозвался о них, а спутник мой сказал:
- Эти уголки парка, насаждения, цветочные клумбы созданы заботами нашей превосходной герцогини, она сама выдающаяся пейзажистка, а естественная история-излюбленная ею отрасль науки. Вот почему вы найдете у нас заморские деревья, редкие растения и цветы, но не выставленные напоказ, а сгруппированные с таким глубоким пониманием и так свободно, будто они без малейшего содействия искусства выросли на родной земле... Герцогиня была в ужасе от грубо изваянных из песчаника статуй богов и богинь, наяд и дриад, которыми кишмя кишел парк. Истуканы эти изгнаны, но вы найдете здесь несколько искусных, дорогих герцогу по воспоминаниям, копий с античных скульптур, которые ему хотелось бы сохранить; герцогиня, идя навстречу невысказанному желанию герцога, так прекрасно их расставила, что на всякого, даже не посвященного в личную жизнь герцогской семьи, они производят удивительное впечатление.
Мы покинули парк поздно вечером, и спутник мой принял мое предложение поужинать вместе с ним в гостинице, назвавшись, наконец, хранителем герцогской картинной галереи.
За столом, когда мы с ним уже несколько сошлись, я высказал ему свое горячее желание приблизиться к герцогской чете, и он заверил меня, что это очень просто, ибо каждый не лишенный дарований чужеземец вправе рассчитывать на радушный прием при дворе. Мне только следует побывать с визитом у гофмаршала и попросить его представить меня герцогу. Этот дипломатический способ завязать отношения с герцогом был мне не по душе, ибо я опасался, что гофмаршал станет меня расспрашивать, откуда я, к какому принадлежу сословию и какое у меня звание; поэтому я предпочел выждать случая, который указал бы путь более короткий, и вскоре так оно и вышло. Однажды утром, прогуливаясь по совершенно безлюдному в эти часы парку, я повстречался с герцогом, который был в простом сюртуке. Я поклонился ему, словно человеку, вовсе незнакомому, он остановился и начал разговор вопросом, не приезжий ли я. Ответив утвердительно, я прибавил, что на этих днях остановился тут проездом, но прелесть местоположения, а главное, царящий вокруг безмятежный покой побуждают меня на время здесь остаться. Человек совершенно независимый, я посвятил себя науке и искусству, а так как все тут в высшей степени благоприятствует моим занятиям и очень меня привлекает, то я подумываю, не пожить ли мне в резиденции подольше. Герцог, как видно, рад был это слышать и предложил мне стать моим чичероне и ознакомить с парком. Я благоразумно умолчал о том, что все уже видел, и он показал мне гроты, храмы, готические часовни, павильоны, а я терпеливо выслушивал пространные объяснения герцога по поводу каждого сооружения. Герцог сообщал всякий раз, по какому образцу оно было выстроено, обращал мое внимание на то, как точно все воспроизведено, в соответствии с поставленной задачей, и особенно распространялся об основном замысле, какому следовали при разбивке этого парка и какого вообще надлежит придерживаться при любой планировке парков. Он поинтересовался моим мнением; я с похвалой отозвался о живописном местоположении парка, о прекрасных, так пышно разросшихся насаждениях и не преминул высказаться относительно архитектурных сооружений так же, как в разговоре с хранителем галереи. Он внимательно выслушал меня и, казалось, не решался прямо опровергнуть некоторые мои суждения, однако прекратил дальнейший разговор об этом предмете, заметив, что хотя в отвлеченном смысле я, быть может, и прав, но мне, как видно, недостает практического умения воплощать идеалы красоты в жизнь. Разговор коснулся искусства, и я, выказав себя недурным знатоком живописи и музыки, осмеливался порой возражать против его суждений, в которых он остроумно и точно высказывал свои взгляды; ибо видно было, что его художественное образование, хотя и несравненно основательнее того, какое обычно получают высокопоставленные особы, все же слишком поверхностно и он даже не представляет себе тех глубин, где зарождается дивное искусство настоящего художника, который, восприняв искру божественного огня, загорается стремлением к правде. Но мои возражения и взгляды он счел лишь доказательством дилетантизма, характерного для людей, не обладающих подлинным практическим знанием искусства. Он стал поучать меня, каковы истинные задачи живописи и музыки и каким условиям должны отвечать картины и оперы.
Мне пришлось много узнать о колорите, драпировках, пирамидальных группах, о серьезной и комической операх, о партиях примадонны, о хорах, всевозможных эффектах, о светотени, освещении и т. д. Я слушал все это, не перебивая герцога, которому, кажется, нравилось обо всем этом разглагольствовать. Но вот он прервал свою речь и задал вопрос:
-А вы не играете в фараон?
Я ответил отрицательно.
- Это изумительная игра, - продолжал он, - при всей своей простоте она как бы предназначена для людей с выдающимися способностями. Приступив к ней, человек словно отрешается от своего "я", вернее сказать, становится на такую точку зрения, с которой он может наблюдать за непостижимо странными переплетениями и сцеплениями, незримые нити которых прядет некая таинственная сила, называемая нами Случай. Выигрыш и проигрыш - как бы два полюса, а между ними снует загадочный механизм, который мы только приводим в движение, но действует он по своему собственному произволу... Вам непременно надо выучиться игре в фараон, я сам ознакомлю вас с ее правилами.
Я стал его уверять, что никогда не испытывал интереса к игре в карты, которая, как мне говорили, весьма опасна и разорительна.
Герцог рассмеялся и продолжал, зорко вглядываясь в меня своими живыми и ясными глазами:
- Ну, это ребячество со стороны тех, кто вас в этом уверял. Но чтобы вы в конце концов не заподозрили во мне игрока, заманивающего вас в сети, я должен назвать себя... Я - герцог, и если вам нравится в моей резиденции, оставайтесь тут и посещайте мой кружок, где подчас играют в фараон, не подвергаясь опасности разорения, ибо я этого не допущу, хотя игра и должна быть крупной, чтобы возбуждать интерес, ведь если ставки мизерны, Случай становится ленивым.
Герцог совсем было собрался уходить, но снова, повернувшись ко мне, спросил:
- Однако с кем я разговариваю?
Я назвался Леонардом и сказал, что занимаюсь науками и живу на свои частные средства, что не принадлежу к дворянству и, следовательно, едва ли смогу воспользоваться его милостивым приглашением бывать при дворе.
-Да что там дворянство, дворянство! - горячо воскликнул герцог. - Вы, как я лично убедился, образованный и одаренный человек... Наука - вот ваша дворянская грамота, и она дает вам право являться к моему двору. Adieu, господин Леонард, до свидания!

Предыдущая страница 4 Следующая страница


5 Эрнст Теодор Амадей Гофман

Таким образом, желание мое исполнилось скорее и легче, чем я мог ожидать.
Впервые в жизни мне предстояло появиться при дворе, даже войти в придворный круг. И мне вспоминались всевозможные истории о придворном коварстве, кознях и интригах, которые столь изобретательно измышляются нашими романистами и драматургами. По словам этих сочинителей, государя обычно окружают злодеи и проходимцы, которые все представляют ему в ложном свете, а среди них особенно отличаются гофмаршал, гордый своим происхождением пошлый глупец, затем первый министр, коварный и алчный злодей, да еще камер-юнкеры, беспутные совратители невинных дев... На всех лицах притворная приветливая улыбка, а в сердце обман и ложь. Они в приторно-нежных словах расточают уверения в своих дружеских чувствах, угодничают и извиваются, но каждый из них - непримиримый враг всех остальных и норовит подставить ножку лицу, стоящему выше его, а самому занять его место, чтобы со временем подвергнуться той же участи. Придворные дамы некрасивы, горды, злоязычны и влюбчивы, они расставляют свои сети и силки, которых надо беречься как огня.
Так я представлял себе жизнь двора по многим прочитанным в семинарии книгам; мне всегда казалось, что там сатана невозбранно ведет свою игру, и хотя Леонард рассказывал о дворах, при которых он бывал, много такого, что никак не вязалось с моими понятиями о жизни в этой высокой сфере, все же в душе у меня оставалась известная настороженность ко всему придворному, и она-то проявилась теперь, когда мне предстояло у видеть двор. Однако меня непреодолимо тянуло ко двору, чтобы поближе стать к герцогине, ибо какой-то внутренний голос смутно, но неустанно твердил мне, что здесь должна решиться моя судьба; потому-то в назначенный час я не без тревоги явился в аудиенц-залу дворца.
Прожив достаточно долгое время в имперском торговом городе, я совершенно освободился от неловкости, косности и угловатых манер, приобретенных в монастыре. Я был превосходно сложен и, обладая гибким станом, легко усвоил свободные, непринужденные движения светского человека. Исчезла бледность, которая портит даже красивые лица молодых монахов, я был в расцвете сил, здоровый румянец пылал у меня на щеках, глаза сверкали; малейшие следы монашеской тонзуры скрылись под волнами каштановых кудрей. К тому же на мне был тонкого сукна изящный черный костюм, сшитый по последней моде в имперском городе, и потому я произвел на присутствующих благоприятное впечатление, как можно было судить по любезному обращению со мною некоторых лиц, впрочем, в высшей степени деликатному, свободному от малейшей навязчивости. Подобно тому, как герцог, по моим представлениям, почерпнутым из романов и пьес, встретившись со мной и проговорив: "Я герцог!", должен был быстро расстегнуть сюртук, чтобы из-под него сверкнула орденская звезда, так и господам, окружавшим его, следовало красоваться в шитых золотом кафтанах, чопорных париках и т. п., и я немало удивился, видя на них лишь простую, со вкусом сшитую одежду. Ясно было, что мои представления о дворе были ребяческим предрассудком, смущение мое начало проходить и совершенно рассеялось, когда герцог подошел ко мне со словами: "А вот и господин Леонард" и стал подшучивать над строгостью моих художественных взглядов, выразившейся в критике его парка.
Двери распахнулись, и в приемный зал вошла герцогиня в сопровождении всего лишь двух дам. При взгляде на нее я весь затрепетал, ибо при свечах она еще разительнее, чем днем, походила на мою названую мать.
Дамы обступили ее, меня представили, она устремила на меня взгляд, выражающий изумление, внезапную взволнованность, и невнятно произнесла несколько слов, а затем, повернувшись к пожилой даме, что-то потихоньку ей сказала, отчего та встревожилась и пристально посмотрела на меня. Все это продолжалось какую-нибудь минуту.
Затем общество распалось на отдельные кружки и мелкие группы, и в каждой завязался оживленный разговор; всюду господствовал свободный, непринужденный тон, и все же чувствовалось, что находишься в придворном кругу, при особе герцога, хотя это чувство ничуть не было стеснительным. Я никак не мог подыскать фигуру, сколько-нибудь подходящую к составившейся у меня прежде картине двора. Гофмаршал оказался жизнерадостным стариком со свежим умом, камер-юнкеры-веселыми молодыми людьми, которых никак нельзя было заподозрить в злокозненности. Две придворные дамы казались сестрами, они были еще и очень молоды, и довольно бесцветны, но одевались, к счастью, весьма просто и непритязательно. Особенное оживление повсюду вносил маленький человечек со вздернутым носом и живыми сверкающими глазами, весь в черном, с длинной стальной шпагой на боку; он проскальзывал в толпе, как уж, стремительно перебегая от одной группы к другой; нигде не задерживаясь и не давая вовлечь себя в разговор, он искрами рассылал остроумные саркастические замечания, всюду внося оживление. Это был лейб-медик.
Пожилая дама, к которой обращалась герцогиня, столь незаметно и ловко подобралась ко мне, что я и оглянуться не успел, как очутился наедине с нею у окна. Она тотчас вступила со мною в разговор, и, как ни хитро она его начала, было ясно, что единственная цель ее - побольше выведать обо мне.
Но заранее подготовившись к вопросам, я был убежден, что в подобных случаях простой, непритязательный рассказ-самый надежный и безопасный выход из положения, и ограничился признанием, что некогда изучал теологию, но теперь, получив богатое наследство после отца, путешествую для своего удовольствия. Я назвал местом своего рождения селение в прусской Польше и дал ему такое скуло- и зубо- дробительное - язык сломаешь! -название, что оно поразило слух старой дамы и у нее пропала охота переспрашивать.
- Ах, сударь, - сказала она, - ваша наружность пробуждает в нас печальные воспоминания, и вы, быть может, лицо более значительное, чем хотите казаться, ибо манеры ваши никак не вяжутся с представлением о студенте-теологе.
После прохладительных напитков и десерта общество направилось в залу, где уже были приготовлены столы для игры в фараон. Банк держал гофмаршал, причем между ним и герцогом существовало соглашение, по которому он удерживал в банке весь законный приход, но получал от герцога поддержку, когда банк опустошался. Мужчины собрались вокруг стола, исключая лейб-медика, который никогда не играл, но оставался с дамами, тоже не принимавшими участия в игре. Герцог подозвал меня к себе, и мне пришлось стоять возле него, а он сам выбирал для меня карты, коротко объясняя мне весь механизм игры. Но все его карты были биты, и, покамест я следовал его указаниям, я оставался в проигрыше, причем весьма значительном, ибо низшей ставкой был луидор. Мой кошелек быстро тощал, я все чаще задумывался о том, что будет, когда уйдут последние луидоры; а тем временем игра становилась для меня все фатальней, угрожая пустить меня по миру. Началась новая талья, и я обратился к герцогу с просьбой предоставить меня самому себе, ибо, как мне кажется, столь незадачливый игрок может и его втянуть в проигрыш. Улыбнувшись, герцог возразил, что я смог бы, пожалуй, отыграться, следуя советам опытного игрока, но ему все же интересно посмотреть, как я поведу игру, надеясь на свои силы.
Не глядя, вслепую, выдернул я из своих карт одну - она оказалась дамой. Смешно сказать, но в ее бледном и безжизненном лице я уловил, как мне показалось, какое-то смутное сходство с Аврелией. Я уставился на эту карту, с трудом скрывая охватившее меня волнение; громкий вопрос банкомета, намерен ли я ставить на эту карту, вывел меня из оцепенения. Непроизвольно я сунул руку в карман, вынул последние пять луидоров и поставил их на карту. Дама выиграла, и я продолжал все ставить и ставить на нее, увеличивая ставки по мере того, как возрастал выигрыш. И всякий раз, как я ставил на даму, игроки кричали:
- Конечно, теперь-то она вам изменит! - но карты прочих игроков оказывались битыми.
- Да это неслыханное чудо! - слышалось со всех сторон, а я, не произнося лишнего слова, углубившись в себя и направив все помыслы на Аврелию, едва обращал внимание на золото, которое банкомет неизменно придвигал ко мне.
Короче говоря, в продолжение последних талий дама все выигрывала и выигрывала, и карманы у меня были полны золота. При посредстве этой дамы мне посчастливилось выиграть около двух тысяч луидоров, и, хотя я отныне избавился от денежных затруднений, я не мог преодолеть охватившей меня жути.
Каким-то непостижимым образом я улавливал тайную связь между недавней удачной стрельбой, когда я вслепую сшибал птиц, и моей сегодняшней удачей. Мне было ясно, что отнюдь не я, но овладевшая мной чужая сила вызвала все эти необычайные явления, а я был лишь безвольным орудием для ее неизвестных мне целей. Я сознавал эту раздвоенность, зловещий раскол в моей душе, но утешал себя тем, что это пробуждение моих собственных сил, которые, постепенно возрастая, помогут мне сразиться с Врагом и победить его.
Образ Аврелии, всюду возникавший на моем пути, без сомнения, был не чем иным, как дьявольским наваждением, толкавшим меня на недобрые дела, и именно это злоупотребление милым мне образом кроткой девушки наполняло душу отвращением и ужасом.
Утром я в самом мрачном настроении бродил по парку, как вдруг мне повстречался герцог, имевший обыкновение совершать в это время свою прогулку.
- Ну, господин Леонард, как вам нравится игра в фараон?.. И что вы скажете о капризе Случая, который вам простил ваше сумасбродство и закидал вас золотом? Вам повезло со счастливой картой, но и счастливой карте не следует слепо доверять.
Он начал пространно рассуждать о том, что такое "счастливая карта", надавал мне глубокомысленных советов, как овладеть Случаем, и под конец выразил убеждение, что отныне я буду неустанно искать счастья в игре. Но я откровенно сказал ему, что, напротив, твердо решил никогда более карт в руки не брать. Озадаченный герцог вопросительно взглянул на меня.
- Именно вчерашнее непостижимое счастье, - продолжал я,-побуждает меня принять это решение, ибо подтвердилось все, что мне довелось слышать об опасном и даже губительном характере этой азартной игры. На меня повеяло ужасом, когда выдернутая наобум, первая попавшаяся карта пробудила во мне мучительные, душераздирающие воспоминания и неведомая сила овладела мною, швыряя мне в руки выигрыш за выигрышем; казалось, это счастье в игре было проявлением моего внутреннего дара и будто я, помышляя о существе, которое с безжизненной карты сияло навстречу мне всеми красками бытия, повелеваю Случаем и предугадываю его таинственные хитросплетения.
- Я понимаю вас, - перебил меня герцог, - вы были несчастливы в любви, и у вас в душе возник образ утраченной возлюбленной, хотя, с вашего позволения, меня разбирает смех, когда я пытаюсь живо представить себе широкое, бледное, комичное лицо червонной дамы, выдернутой вами из колоды. Как бы там ни было, вы упорно думали о своей возлюбленной, и в игре она была, по-видимому, преданнее вам и добрее, чем в жизни; но я не понимаю, что же в этом страшного, наводящего ужас, вам скорее следовало бы радоваться столь явному расположению к вам фортуны. А впрочем, если вам кажется такой зловещей связь между везением в игре и вашей возлюбленной, то здесь виновата не игра, а ваше личное настроение.
- Может быть, это и так, ваше высочество, - ответил я, - но все же я слишком живо чувствую, что пагубность этой игры заключается не столько в опасности оказаться в случае проигрыша в безвыходном положении, сколько в дерзком вызове, бросаемом некой таинственной силой, которая, ярко выступая из мрака, завлекает нас, точно коварный мираж, в такие сферы, где с глумливым хохотом она раздавит нас и сокрушит. И быть может, именно этот поединок с таинственной силой так увлекает, что человек, ребячески полагаясь на себя, очертя голову бросается в борьбу и, раз начав ее, не прекращает, даже в смертельной схватке надеясь на победу. Отсюда, думается мне, проистекает безумная страсть игроков в фараон и грозящее гибелью душевное расстройство, не объяснимое лишь потерей денег. Но и не заходя так далеко, сама потеря денег может и не азартному игроку, такому, которым еще не овладела недобрая сила, причинить великое множество неприятностей, ввергнуть в отчаянную нужду человека, лишь случайно втянутого в игру. Осмелюсь признаться, ваше высочество, что вчера я и сам чуть было не проиграл все свои дорожные деньги.
- Я тотчас же узнал бы об этом, - поспешил заверить герцог, - и вдвойне, втройне возместил бы ваш проигрыш, я не хочу, чтобы ради моей прихоти люди разорялись; да это у меня и невозможно, ведь я знаю своих игроков и пристально за ними слежу.
- Но подобное ограничение, ваше высочество, - возразил я, - стесняет свободу игры и ставит предел хитросплетениям случайностей, которые делают эту игру для вас столь занимательной. И разве иной игрок, увлекаемый непреодолимой страстью, не найдет способа, на свою погибель, выскользнуть из-под контроля и попасть в непоправимую беду?.. Простите меня за откровенность, ваше высочество!.. Я полагаю, любое ограничение свободы, даже с целью предупредить злоупотребление ею, невыносимо, оно подавляет душу, ибо резко противоречит природе человека.
- Вы всегда оказываетесь противоположного со мной мнения, господин Леонард? - воскликнул герцог и быстро удалился, едва проронив "Adieu".
Мне самому было невдомек, как это я пошел на такую откровенность, ведь я никогда всерьез не задумывался над тем, что представляет собой азартная игра, и не мог составить себе о ней такого обоснованного мнения, какое я внезапно высказал, хотя в торговом городе мне нередко приходилось присутствовать при игре с крупными ставками. Я сожалел об утрате благоволения герцога, о потере права появляться при дворе и, следовательно, возможности когда-нибудь стать ближе к герцогине. Но я ошибся, ибо в тот же вечер получил приглашение на придворный концерт, и мимоходом герцог не без добродушного юмора сказал мне:
-Добрый вечер, господин Леонард, дай-то Бог, чтобы моя капелла сегодня оказалась на высоте и музыка моя понравилась вам больше, чем мой парк.
Музыка в самом деле была хороша, все шло на славу, только выбор пьес казался не особенно удачным, так как одна сглаживала впечатление от другой; особенно томительной и скучной была длинная пьеса, написанная словно по заданной формуле. Но я поостерегся откровенно высказаться о ней и поступил умно, ибо потом узнал, что именно эта бесконечная пьеса была сочинением самого герцога.
В следующий раз я, уже не колеблясь, пошел ко двору и хотел было сесть за фараон, чтобы окончательно примирить с собою герцога, но был немало удивлен, не заметив обычных приготовлений к этой игре, а нашел за карточными столами несколько партий, составившихся для других игр. Неигравшие сидели вместе с дамами вокруг герцога, ведя живой, остроумный разговор. То один, то другой из собеседников рассказывал что-нибудь забавное, не брезгуя даже довольно пикантными анекдотами. Кстати пришелся и мой дар красноречия, и я увлекательно рассказал несколько случаев из моей жизни, придав им романтическую окраску.
Тут я снискал себе внимание и благоволение кружка; но герцогу больше нравилось веселое, юмористическое, а в этом отношении никто не мог превзойти лейб-медика, неистощимого на всевозможные выдумки и шутки.
Собеседования эти становились все содержательнее; случалось, тот или другой напишет что-либо и прочтет вслух, и постепенно кружок приобрел облик прекрасно организованного литературно-художественного общества под председательством герцога, где каждый избирал себе занятие по душе.
Одному превосходному, глубокомысленному физику вздумалось поразить нас сообщением о выдающихся открытиях в его отрасли науки, но если его лекция была доступна для достаточно подготовленной части публики, остальные скучали, ибо все это было им чуждо и непонятно. Да и сам герцог, по-видимому, не очень-то разбирался в положениях профессора и с заметным нетерпением ожидал конца. Но вот профессор окончил, чему особенно обрадовался лейб-медик, он рассыпался в комплиментах и восторженных похвалах, а затем сказал, что за такой глубоко научной лекцией должно следовать что-нибудь веселое, имеющее целью позабавить всех присутствующих... Слабо разбиравшиеся в науке, подавленные бременем чуждой им премудрости, выпрямились, и даже на лице герцога мелькнула улыбка, свидетельствовавшая о том, как искренне радует его это возвращение к обыденной жизни.
- Вашему высочеству известно, - сказал лейб-медик, обращаясь к герцогу, - что в дороге я заношу в свой путевой дневник забавные случаи, каких немало в жизни, и особенно тщательно описываю потешных чудаков, которых мне довелось повстречать; из этого-то дневника я и почерпнул нечто пусть незначительное, но довольно занятное.
"Путешествуя в прошлом году, прибыл я однажды поздней ночью в большую красивую деревню часах в четырех пути от Б. и решил завернуть в недурную на вид гостиницу, где меня встретил приветливый, расторопный хозяин. Утомленный, разбитый после долгого пути, я, войдя в номер, тотчас же бросился на кровать, чтобы хорошенько выспаться, но, должно быть, во втором часу ночи меня разбудили звуки флейты, на которой играли совсем рядом. Никогда еще я не слыхал такой ужасной игры. У музыканта были, вероятно, чудовищные легкие, ибо, насилуя флейту, которая не поддавалась чуждому ей звучанию, он исполнял все один и тот же пронзительный, душераздирающий пассаж, и трудно было себе вообразить что-нибудь более отвратительное и нелепое. Я бранил и проклинал бессовестного, сумасбродного музыканта, лишившего меня сна и истерзавшего мой слух, но он, как заведенный продолжал играть все тот же пассаж, пока, наконец, я не услыхал глухой стук какого-то предмета, ударившегося об стену,- тут все замолкло, и мне удалось вновь спокойно уснуть.
А поутру меня разбудила громкая перебранка где-то внизу в доме. Слышался голос трактирщика и еще одного мужчины, который без устали орал:
- Будь проклят это дом, и зачем я только переступил его порог!.. Дернул же меня черт поселиться в таком месте, где нельзя порядочно ни поесть, ни попить. Все тут из рук вон отвратительно да и дьявольски дорого... Получайте деньги, и больше вы меня не заманите в свой окаянный шинок!..
С этими словами во двор выскочил маленький сухопарый человечек в темно-кофейном кафтане и рыжем, как лисий мех, парике, на котором красовалась лихо заломленная набекрень серая шляпа; он побежал к конюшне и вскоре вывел оттуда разбитую на все четыре ноги лошадь; вскочив в седло, человечек тяжелым галопом выехал со двора.
Разумеется, я принял его за постояльца, который, рассорившись с трактирщиком, уехал; и я немало удивился, когда в полдень, за обедом, увидел, что в столовую входит пресмешной темно-кофейный человечек в огненно-рыжем парике, уехавший поутру, и как ни в чем не бывало садится за стол. В жизни я не видел лица уродливее и комичнее. На внешности постояльца лежал отпечаток забавной серьезности, и при взгляде на него трудно было удержаться от смеха. Я обедал с ним за одним столом, обмениваясь с хозяином скупыми репликами, но незнакомец не принимал никакого участия в разговоре и только ел с богатырским аппетитом. Как я потом убедился, трактирщик не без лукавства завел разговор об особенностях национального характера и напрямик задал мне вопрос, приходилось ли мне встречаться с ирландцами и знаю ли я, какие они выкидывают штуки. "Еще бы не знать!" -ответил я, мигом припомнив множество анекдотов.
Я рассказал об ирландце, который на вопрос, почему у него чулок надет наизнанку, чистосердечно признался: "Потому что на правой стороне дыра!" А затем я вспомнил превосходный анекдот об ирландце, который спал в одной кровати со вспыльчивым шотландцем и высунул было голую ногу из-под одеяла. В комнате с ними находился англичанин, и, заметив это, он живо снял со своего сапога шпору и надел ее на ногу ирландцу. А тот снова убирает ногу под одеяло и нет-нет заденет шотландца шпорой; проснувшись, тот закатил ирландцу звонкую затрещину. Между ними завязался следующий остроумный разговор:
- Какого дьявола ты дерешься?
- Да ты меня оцарапал шпорой!
- Быть не может, я в постели босой!
- А все-таки у тебя на ноге шпора, погляди-ка сам!
- Разрази меня гром, ты прав! Проклятый слуга стянул с меня сапог, а шпору-то и оставил!
Трактирщик хохотал во все горло, а чужеземец, расправившийся как раз с жарким и запивавший его огромной кружкой пива, серьезно посмотрел на меня и произнес:
- Вы правы, ирландцам свойственны такие промахи, но национальность их тут ни при чем! Это живой и остроумный народ, а, скорее, во всем виноват тамошний распроклятый воздух, в других местах он навевает людям насморк, а у них - всевозможную чушь, мне это известно по собственному опыту; я ведь природный англичанин, но только потому, что родился и воспитывался в Ирландии, подвержен той же окаянной хвори!
Трактирщик расхохотался еще оглушительнее, невольно смеялся и я, ибо смешно было, что ирландец, заговорив о том, какую чушь порют его земляки, тут же и сам попал впросак. Ничуть не обиженный нашим смехом, чужеземец, выпучив глаза, приложил палец к носу и сказал:
- В Англии ирландцы нечто вроде острой приправы, в любом обществе они вызывают оживление. А я лишь тем напоминаю Фальстафа, что не только сам остроумен, но и пробуждаю остроумие у других, а это в наши будничные времена немалая заслуга. Вы можете себе представить, что даже в его пустой и нудной кабацкой душе мне удается порой расшевелить остроумие? Но этот хозяин, право, весьма рачителен, он не расходует скудный капиталец своих остроумных мыслей, а ссужает их взаймы под большие проценты кому-либо из своих богатых гостей, и если он, как вот сейчас, не уверен в процентах, то показывает лишь один переплет своей приходно-расходной книги, а переплет этот - неумеренный смех, ибо только в него и облекается остроумие. Да хранит вас Бог, господа...
С этими словами чудак вышел из комнаты, а я тотчас начал расспрашивать о нем хозяина, и вот что он мне рассказал:
- Зовут этого ирландца Эвсон, и он потому выдает себя за англичанина, что выводит свой род из Англии; и гостит он тут ни много ни мало двадцать два года... Еще молодым я купил этот постоялый двор и как раз праздновал свою свадьбу, когда мистер Эвсон, тогда тоже молодой, но уже в парике цвета лисьего меха, в серой шляпе и кофейно-коричневом кафтане такого же, как теперь, покроя, остановился у меня, привлеченный звуками веселой музыки. Он клятвенно стал всех уверять, что плясать умеют только на корабле, где он выучился танцевать еще в детстве, и в доказательство принялся откалывать английский матросский танец, оглушительно присвистывая сквозь зубы, но вдруг при одном отчаянном прыжке вывихнул себе ногу и на несколько дней слег у меня в постель... С тех пор он и живет у нас. Он надоел мне своими странностями, дня не проходит, чтобы он не поссорился со мной, не разбранил наш образ жизни, не попрекнул тем, что я деру с него втридорога, не заявил, что ему больше невмоготу жить без ростбифа и портера; он хватает свой чемодан, надевает три парика, один поверх другого, прощается и уезжает на своей старой кляче. Но это только ежедневная его прогулка, ибо в полдень он возвращается, въезжает во двор через другие ворота, преспокойно садится, как вы сами видели, за стол и ест за троих наши якобы никуда не годные блюда. Ежегодно ему присылают сюда вексель на крупную сумму; тогда он со скорбью прощается со мной, называет меня своим лучшим другом и проливает слезы, у меня же они бегут по щекам лишь потому, что меня разбирает смех. А потом он садится писать, на случай смерти, завещание, сообщает мне, что все свое имущество отказывает моей старшей дочери, и, наконец, медленно, с унылым видом едет в город. На третий или, самое позднее, на четвертый день он снова появляется у нас и привозит с собой два кафтана темно-кофейного цвета, три цвета лисьего меха парика - один ярче другого, - полдюжины сорочек, новехонькую серую шляпу и другие принадлежности туалета, а моей старшей дочери, своей любимице, пакетик пряников, словно ребенку, хотя ей уже восемнадцать. И ни слова о переезде в город или о возвращении на родину. Всякий вечер он уплачивает за прожитое по счету, всякое утро швыряет мне деньги за завтрак и ежедневно покидает нас навсегда. Но, в сущности, это добрейший человек на свете, он по любому поводу осыпает подарками моих детей, помогает бедным в нашей деревне и лишь одного пастора терпеть не может, потому что тот, как узнал мистер Эвсон от школьного учителя, обменял золотой, брошенный им в кружку для бедных, на медные денежки. С тех пор он избегает пастора и не ходит в церковь, а тот везде и всюду громит его как безбожника. Я уже говорил, с ним порой сущая беда, он вспыльчив, способен на шальные выходки... Вот, к примеру сказать, еще вчера возвращаюсь я домой и уже издалека слышу крики, потом различаю голос Эвсона. Вхожу в дом и вижу, что он на чем свет стоит бранит нашу служанку. Он уже швырнул наземь свой парик, как это всегда бывает с ним во время ссор, и стоит лысый, без сюртука, в одном жилете; с криком и проклятиями он сует служанке в нос раскрытый толстенный том и водит пальцем по странице. А служанка, подбоченясь, кричит, что пусть он подбивает на этакое дело других, он недобрый человек, в Бога не верует, и все в таком роде. Немалого труда стоило мне разнять их и разобраться, в чем дело... Мистер Эвсон попросил, чтобы ему принесли облатку запечатать письмо; служанка сначала ничего не поняла, а потом ей взбрело на ум, что он потребовал у нее облатку, употребляемую католиками для причастия, и она решила, что Эвсон затеял святотатство, недаром же священник назвал его недавно безбожником. Она воспротивилась, а мистер Эвсон подумал, что он, должно быть, неверно произнес слово и она его не поняла; он мигом притащил свой англо-немецкий словарь и показал служанке, безграмотной деревенщине, что именно ему требуется, причем впопыхах говорил только по-английски, а она тут уж и вовсе убедилась, что он пытается затуманить ей мозги какой-то колдовской чертовщиной. Только мое вмешательство предотвратило потасовку; а победителем из нее вышел бы, пожалуй, не мистер Эвсон.
Я прервал рассказ хозяина об этом чудаке вопросом, не мистер ли Эвсон так мешал мне ночью и сердил своей ужасной игрой на флейте.
- Ах, сударь, - продолжал трактирщик, - из-за этой печальной особенности мистера Эвсона я растерял почти всех постояльцев. Года три тому назад к нам приехал из города мой сын; отлично играя на флейте, он продолжал упражняться и здесь. И что же, мистер Эвсон вспомнил, что и он когда-то играл на флейте, и не отставал от Фрица до тех пор, пока парень не продал ему за кругленькую сумму флейту, а заодно уж и партитуру концерта.
А затем мистер Эвсон, лишенный всяких способностей к музыке и не умея даже соблюдать такт, начал с величайшим рвением разучивать концерт. Дойдя до второго соло первого аллегро, он споткнулся о пассаж, который никак ему не дается, и этот-то злосчастный пассаж он повторяет ежедневно сотни раз, пока, разъярясь, не хватит об стену флейту, а потом и парик. А так как лишь немногие флейты могут вынести такое обращение, то он постоянно покупает новые и держит про запас штуки три или четыре. Сломается ли винтик или испортится клапан, он уже выбрасывает флейту в окно, говоря: "Черт возьми! Только в Англии умеют делать сносные инструменты!" Но всего ужасней, когда страсть к игре овладевает им ночью и его дуденье разгоняет даже крепчайший сон постояльцев. Можете себе представить, примерно с тех пор, как мистер Эвсон поселился у нас, в доме, принадлежащем казне, живет англичанин доктор Грин, и общего у него с мистером Эвсоном то, что оба они большие чудаки и юмор у обоих престранный!.. Они то и дело ссорятся, но друг без друга жить не могут. И вот что приходит мне на ум: мистер Эвсон заказал нынче к ужину пунш, на который приглашен наш окружной старшина и доктор Грин. Так если вам угодно будет пробыть у нас до завтрашнего утра, то вечером вы сможете здесь полюбоваться забавнейшим на свете трио...
Нет ничего удивительного, ваше высочество, что я охотно согласился отсрочить свой отъезд, лишь бы повидать мистера Эвсона во всем его великолепии. Как только стемнело, он вошел в комнату и был так любезен, что пригласил меня на пунш; при этом он выразил сожаление, что ему приходится угощать дрянным напитком, который здесь выдают за пунш; настоящий пунш пьют только в Англии, а так как он в самом непродолжительном времени возвращается туда, то надеется, если я побываю на его родине, доказать мне, что кто-кто, а уж он-то отлично умеет готовить бесподобный напиток... Я промолчал, придерживаясь на этот счет особого мнения... Вскоре явились и приглашенные. Окружной старшина был маленький, круглый как колобок, очень приветливый человечек с весело поблескивающими глазками и красным носиком, а доктор Грин - здоровенный мужчина средних лет с весьма типичным английским лицом, одетый по моде, но небрежно, с очками на носу и шляпой на голове.
- Дай мне вина, и пусть глаза мои нальются кровью! - патетически рявкнул он, подступая к трактирщику, и, схватив его за грудки, здорово встряхнул. - Скажи, Камбиз, каналья, где принцессы? Тут пахнет не напитком олимпийцев, а кофеем...
- Прочь от меня, ты кулаком железным переломаешь ребра мне, герой, - задыхаясь, отвечал трактирщик.
А доктор продолжал:
- Не раньше, хилый трус, чем отуманит мне голову благоуханье пунша и бросится мне в нос, я отпущу тебя, кабатчик жалкий, недостойный!
Но тут Эвсон злобно накинулся на доктора, браня его и угрожая:
- Негодный Грин, знай, что в глазах твоих позеленеет, и у меня ты заскулишь от боли, когда его тотчас же не отпустишь!
"Ну и начнется же сейчас потасовка", - подумал я, но доктор как ни в чем не бывало сказал:
- Ну так и быть, я труса пощажу и поджидать спокойно буду, Эвсон, из рук твоих напиток для богов.
Он отпустил трактирщика, который проворно отбежал в сторону, а сам уселся с невозмутимостью Катона за стол, взял набитую табаком трубку и вскоре окутался облаками дыма.
- Разве все это не смахивает на театральное представление?-приветливо обратился ко мне окружной старшина. - Доктор, который в руки никогда не берет немецкой книги, случайно наткнулся у меня на шлегелевского Шекспира и с тех пор, по его выражению, наигрывает "старинные знакомые мотивы на этом чужеземном инструменте". Вы, конечно, заметили, что даже трактирщик говорит белыми стихами, доктор изрядно "наямбил" и его...
Тут вошел хозяин гостиницы с дымящейся чашей пунша, и, хотя Эвсон и Грин клятвенно уверяли, что его в рот не возьмешь, они опрокидывали бокал за бокалом. Между нами завязался разговор. Грин был немногословен и лишь изредка, не соглашаясь с собеседником, вставлял что-нибудь смешное. Так, например, окружной старшина завел разговор о городском театре, и я стал утверждать, что там превосходно играет актер, исполняющий первые роли.
- Я этого не нахожу, - тотчас же откликнулся Грин. - Предположим, этот актер играл бы вдесятеро лучше, разве тогда он не был бы достоин гораздо больших похвал?
Я нехотя согласился, но заметил, что "вдесятеро" лучше следовало бы играть тому актеру, который там еле-еле вывозит роли слезливых папаш.
- Я этого не нахожу, - повторил Грин. - Актер этот старается изо всех сил. И если у него выходит все-таки из рук вон плохо, то, значит, он непревзойденный плохой актер и, следовательно, опять-таки заслуживает всяческих похвал!..
Старшина, обладавший способностью подстрекать своих друзей ко всякого рода сумасбродным выходкам и суждениям, сидел между ними как олицетворение раздора, и все шло своим чередом до тех пор, пока не начало сказываться действие крепкого пунша. Тут Эвсон стал безудержно весел, он распевал хриплым голосом ирландские песни и вдруг вышвырнул через окно парик и сюртук во двор; корча преуморительные рожи, он принялся так забавно отплясывать, что мы хохотали до упаду. Доктор сохранял серьезный вид, но ему стали мерещиться престранные вещи. Пуншевая чаша казалась ему контрабасом, и он начал было водить по ней ложкой, как смычком, чтобы аккомпанировать песням Эвсона, и лишь отчаянные протесты трактирщика остановили его. Старшина делался все тише и тише, потом встал и, пошатываясь, побрел в угол, уселся там и залился слезами. Трактирщик подмигнул мне и спросил старшину, о чем это он так горюет. "Ах, ах, - рыдая, отвечал тот, - принц Евгений был великий полководец, но ведь и этому несравненному герою пришлось умереть, ах, ах!"-и он плакал все сильнее, и слезы потоком струились у него по щекам. Я как только мог старался утешить окружного старшину по случаю кончины отважного принца, случившейся чуть ли не сто лет назад, но усилия мои были тщетны. А тем временем доктор Грин, схватив щипцы, все совал да совал их в открытое окно... Он пытался ни более ни менее как снять нагар с ярко светившегося месяца. Эвсон все прыгал да прыгал, завывая, словно одержимый легионом бесов; но вот в комнату вошел слуга с большим фонарем, зажженным, несмотря на яркий лунный свет, и громко крикнул:
- Вот и я, пора, господа, расходиться!
Доктор подошел к нему вплотную и сказал, обдавая его дымом:
- Входи, входи, приятель Лунный Свет, с тобой фонарь, где ж терн, а где собака? Не зря я снял с луны нагар, ты светел. Прощайте, как меня разобрало! Пунш был бурда. Хозяин, доброй ночи. Ну, Эвсон, мой Пилад, спокойной ночи!..
Эвсон разразился проклятиями, уверял, что тот, кто решится теперь отправиться домой, непременно сломает себе шею, но на это никто не обратил внимания; слуга подхватил доктора под одну руку, чиновника, все еще причитавшего по поводу безвременной гибели отважного принца, - под другую, и все трое побрели по улице к дому, где помещались власти всей округи. Сумасбродного Эвсона мы с трудом водворили в его номер, но он еще долго предавался неистовой игре на флейте, так что я всю ночь глаз не сомкнул и, только подремав дорогой в своем экипаже, пришел в себя после безумной ночи в деревенской гостинице".
Рассказ лейб-медика часто прерывался смехом, более громким, чем это принято в придворном кругу. И, кажется, он весьма позабавил герцога.
- Одну фигуру, - заметил он, обращаясь к рассказчику, - вы уж слишком отодвинули на задний план, а именно себя самого; готов держать пари, что ваш порой довольно едкий юмор нередко подбивал чудаковатого Эвсона и напыщенного доктора на всякие сумасбродства и что в действительности вы и были тем подстрекающим началом, олицетворением которого сделали плаксивого старшину.
- Смею вас уверить, ваше высочество, этот клуб редкостных чудаков представлял собой такое законченное целое, что любой человек со стороны был бы диссонансом. Если продолжить музыкальное сравнение, то эти трое составляли трезвучие из различных, но сливавшихся в гармонию тонов, а трактирщик присоединялся к этому аккорду как септима.
Разговор продолжался еще некоторое время в таком роде, но, наконец, герцогская чета по обыкновению удалилась в свои апартаменты, а публика разошлась по домам в самом приятном расположении духа.
Весело и беззаботно жил я в этом новом для меня мире. И чем более осваивался я со спокойной, уютной жизнью столицы и двора, чем охотнее расчищали передо мною место, которое я с честью утверждал за собой при всеобщем одобрении, тем реже вспоминал я прошлое и думал о возможной перемене в моем теперешнем положении. Герцог, очевидно, относился ко мне с особым расположением, и, судя по некоторым вскользь брошенным намекам, он хотел бы тем или иным способом навсегда удержать меня возле своей особы. Сознаюсь, известнее однообразие и шаблон, которые господствовали здесь в научных и художественных занятиях и интересах, распространяясь от двора на всю резиденцию, могли показаться нестерпимыми человеку одаренному и привыкшему к безусловной духовной свободе; но, когда монотонность придворной жизни и ограниченность интересов слишком уж меня угнетали, на помощь мне приходила давняя привычка к соблюдению определенных форм, умение подчинять внешнее поведение дисциплине. На меня все еще оказывала воздействие, правда неприметно, жизнь в монастыре.
Как ни отличал меня герцог и как ни старался я привлечь к себе благосклонное внимание герцогини, она относилась ко мне холодно и сдержанно. Заметно было, что мое присутствие непонятным образом тревожит ее, и всякий раз ей стоило труда сказать мне, как всем другим, приветливое слово. Гораздо удачливее был я у дам, которые ее окружали; моя наружность, казалось, произвела на них благоприятное впечатление, и, вращаясь в их кругу, я вскоре усвоил себе светскую манеру поведения, которая называется галантностью и сводится к тому, что чисто внешнее изящество поз и движений, придающее человеку везде и всюду надлежащий вид, переносится в область разговора. Галантность - это особый дар многозначительно болтать о пустяках и таким образом вызывать у женщин приятное расположение духа, в котором они не способны разобраться. Из сказанного вытекает, что этот род высшей, истинной галантности не имеет ничего общего с неуклюжей лестью, но скорее представляет собой болтовню, которая звучит как гимн обожаемой особе; собеседнице вашей кажется, что вы глубоко проникаете в ее внутренний мир, ей как будто становится ясным ее истинное значение, и она вдоволь может любоваться отражением своего собственного "я".
Кто мог бы узнать во мне теперь монаха?.. Единственным опасным для меня местом была, пожалуй, только церковь, где мне трудно было не выдать себя на молитве, ибо я привык к движениям и жестам, требующим особого ритма, особого такта...
Лейб-медик был исключением при дворе, где все казались монетами одного чекана, и я тянулся к нему, как и он ко мне, ибо он прекрасно знал, что вначале я был в оппозиции и мои еретические высказывания в разговорах с чувствительным к дерзкой правде герцогом способствовали изгнанию ненавистного лейб-медику фараона.
Вот почему мы часто встречались с ним, беседуя то об искусстве, то об окружающей нас жизни. Лейб-медик столь же глубоко, как и я, чтил герцогиню и уверял, что она одна удерживает герцога от некоторых проявлений безвкусицы и, незаметно подсовывая ему какую-нибудь безобидную игрушку, избавляет его от капризной скуки, побуждающей его метаться и переходить от одного пустого увлечения к другому. Тут я не преминул пожаловаться на то, что по какой-то неясной мне причине нередко мое появление вызывает явное неудовольствие герцогини. Лейб-медик, в чьей комнате мы как раз находились, поднялся с места, достал из своего бюро миниатюрный мужской портрет и вручил его мне, советуя повнимательнее в него вглядеться. Я последовал его совету и был немало удивлен, узнав в чертах лица, изображенного на портрете, мое собственное. Если б не прическа, да вышедшая из моды одежда незнакомца, да отсутствие моих бакенбард - шедевра Белькампо, этот портрет мог бы сойти за мой собственный. Я откровенно сказал об этом лейб-медику.
- Именно это сходство, - сказал он, - тревожит и пугает герцогиню всякий раз, как вы приближаетесь к ней, ибо лицо ваше пробуждает у нее воспоминания об ужасающем событии, которое много лет назад поразило наш двор будто удар грома. Скончавшийся несколько лет назад прежний лейб-медик, чьим учеником я себя считаю, рассказал мне об этом происшествии в семье герцога и передал мне портрет Франческо, тогдашнего любимца герцога,-согласитесь, выдающееся произведение искусства. Он принадлежит кисти удивительного художника-чужеземца, который находился тогда при дворе и сыграл главную роль в трагедии.
Я всматривался в портрет и у меня возникли какие-то смутные предчувствия, но я тщетно пытался уяснить их себе. В тогдашнем событии угадывалась тайна, в которую вплетались нити и моей судьбы, и потому я упорно настаивал, чтобы лейб-медик доверил ее мне, для чего достаточным поводом казалось мое случайное сходство с Франческо.
- Разумеется, - согласился наконец врач, - это в высшей степени примечательное обстоятельство должно сильно возбуждать ваше любопытство, и, хотя я неохотно говорю о том событии, до сих пор окутанном мраком тайны, проникать в которую я вовсе не хочу, придется, как видно, сообщить вам все, что мне об этом известно. Много лет прошло с той поры, и главные персонажи сошли со сцены, осталось лишь воспоминание, но его недобрая сила сказывается до сей поры. Только смотрите, никому ни слова о том, что я вам расскажу.
Я обещал молчать, и лейб-медик начал свой рассказ.
- Вскоре после женитьбы нашего герцога возвратился из дальних странствий его брат в сопровождении некоего художника и молодого человека, которого он называл Франческо, хотя и было известно, что тот немец. Принц был на редкость красив и одним этим, не говоря уже о полноте физических и духовных сил, превосходил герцога.
Он произвел большое впечатление на герцогиню, тогда еще безудержно шаловливую молодую женщину, к которой муж относился слишком уж сухо и холодно; в свою очередь принц пленился юной, ослепительно красивой супругой своего брата. Не помышляя о преступной связи, она поддалась непреодолимой силе чувства, которое воспламеняло жаром взаимности их все разгоравшиеся, слившиеся воедино сердца.
Один лишь Франческо мог в любом отношении выдержать сравнение со своим сиятельным другом, и подобно тому как принц пленил супругу своего брата, Франческо увлек ее старшую сестру. Франческо вскоре заметил, какое выпадает ему счастье, и он с такой холодной расчетливостью воспользовался этим обстоятельством, что склонность к нему принцессы вскоре превратилась в страстную, пылкую любовь. Герцог был так уверен в добродетели своей супруги, что с презрением относился к ехидным сплетням на ее счет, но тем не менее его отношения с братом стали натянутыми, и это угнетало его; одному лишь Франческо, к которому он благоволил за его редкий ум и житейскую дальновидность, удавалось поддерживать в нем душевное равновесие. Герцог хотел было сделать Франческо одним из своих первых сановников, но тот довольствовался преимуществами фаворита и любовью принцессы. Волей-неволей двору приходилось считаться со сложившейся обстановкой, но только четверо связанных тайными узами людей были счастливы в Эльдорадо любви, ими созданном и недоступном посторонним.
Но вот, как можно предположить, сам герцог втихомолку устроил так, что ко двору прибыла и с большой помпой была принята итальянская принцесса, которая одно время предназначалась в супруги принцу и к которой тот выказывал решительную склонность, когда, путешествуя, попал ко двору ее отца.
Говорят, она была отменной красавицей, олицетворением женственной прелести, воплощением грации, как об этом свидетельствует и превосходной работы портрет, который вы могли видеть в галерее. Ее появление оживило прозябавший в беспросветной скуке двор, а лучезарная красота ее затмила всех, не исключая герцогини и ее сестры. Вскоре после прибытия итальянки поведение Франческо разительно изменилось. Казалось, этого цветущего юношу снедала тайная тоска; угрюмый, замкнутый, он стал пренебрегать своей светлейшей возлюбленной. Принц тоже стал задумчив, им овладевали чувства, которым он не в силах был противостоять. Для герцогини появление итальянки было ударом кинжала в самое сердце. А для ее склонной к мечтательности сестры без любви Франческо не стало счастья в жизни, и вот четырьмя счастливыми, достойными зависти людьми овладели тревоги и печали. Первым пришел в себя принц; натолкнувшись на строгую добродетель герцогини, он поддался обаянию соблазнительной красоты итальянки. Его детское, из чистейших недр души возникавшее чувство к герцогине растворилось без следа в невыразимом блаженстве, которое сулила ему любовь итальянки, и он оглянуться не успел, как уже вновь оказался в цепях, от которых лишь недавно освободился.
Но чем более поддавался принц этой любви, тем поразительнее становилось поведение Франческо: он редко появлялся теперь при дворе, блуждал один по окрестностям и целыми неделями не жил в резиденции. Зато чаще прежнего появлялся диковинный художник-нелюдим; он с особым удовольствием работал в мастерской, которую устроила ему в своем доме итальянка. Он написал несколько ее портретов выразительности необычайной; герцогиню он явно недолюбливал, ни за что не хотел писать ее портрет, но зато без единого сеанса написал превосходнейший портрет ее сестры, добившись изумительного сходства. Итальянка была так внимательна к художнику, а он проявлял в ответ такую непринужденность, что принц начал ревновать. Однажды он застал художника за мольбертом в мастерской, погруженного в созерцание еще одной, написанной с колдовским искусством головы итальянки; казалось, мастер даже не услыхал, как вошел принц, а тот без обиняков попросил его покинуть эту мастерскую и подыскать себе другое помещение для работы. Художник невозмутимо отложил в сторону кисть и снял полотно с мольберта. Но принц в крайнем негодовании вырвал портрет у него из рук, заявив, что он удивительно похож и должен стать его собственностью. Художник все так же спокойно и хладнокровие попросил разрешения закончить портрет двумя-тремя мазками. Принц поставил портрет на мольберт, а спустя несколько минут художник вернул его и громко захохотал, когда принц отпрянул от полотна, с которого на него глядело невообразимо искаженное лицо его невесты. Вслед за тем художник медленно направился к выходу из мастерской, но у самой двери оглянулся, устремил на принца суровый, пронизывающий взгляд и произнес торжественно и глухо: "Так знай же, гибель твоя неотвратима!"
Это произошло как раз в то, время, когда итальянка уже была помолвлена с принцем, всего за несколько дней до их торжественного бракосочетания. Принц не придал значения выходке художника, тем более, что, по слухам, у того бывали приступы помешательства. Рассказывали, что художник снова сидит в своей каморке и весь день напролет смотрит на большое натянутое перед ним полотно, уверяя, будто работает над прекраснейшими на свете картинами; он, как видно, позабыл о существовании двора, а двор позабыл о его существовании.
Бракосочетание принца с итальянской принцессой совершилось в герцогском дворце со всевозможной торжественностью; герцогиня. смирилась со своей участью и отреклась от бесцельной, уже не сулившей радостей склонности; но сестра ее вся преобразилась, ибо ее возлюбленный Фраическо появился снова, еще более цветущий и жизнерадостный, чем прежде. Принцу с супругой был отведен дворцовый флигель, заново отделанный по этому случаю. При этой перестройке герцог был в своей стихии, его постоянно окружали зодчие, живописцы и декораторы, он то и дело рылся в толстых томах и рассматривал планы, чертежи и эскизы,-иные из них были им сделаны собственноручно и довольно-таки плохо. Все внутреннее убранство должно было оставаться тайной как для самого принца, так и для его невесты даже в день свадьбы, когда новобрачные, предводимые самим герцогом, прошли анфиладу действительно со вкусом и роскошью отделанных и обставленных покоев, и торжество закончилось балом в великолепной зале, напоминавшей цветущий сад. А ночью во флигеле принца послышался глухой шум, который становился все явственнее, все громче и разбудил наконец герцога. Предчувствуя несчастье, он вскочил с постели и в сопровождении стражи кинулся к отдаленному флигелю; когда он вбежал в просторный коридор, как раз выносили тело принца, найденное у двери опочивальни новобрачных с глубокой ножевой раной на шее. Нетрудно себе представить ужас герцога, отчаяние вдовы принца и глубокую, душераздирающую скорбь герцогини.
Придя немного в себя, герцог принялся расследовать, как же могло совершиться это злодеяние, как удалось убийце бежать сквозь строй расставленных по всем коридорам часовых; обыскали все закоулки, но тщетно. Прислуживавший принцу паж рассказал, что его светлость, как видно, встревоженный недобрыми предчувствиями, долго ходил взад и вперед по кабинету, затем паж раздел его и с подсвечником в руке проводил до маленькой комнаты перед опочивальней. Здесь принц взял у пажа подсвечник и отослал его; но едва паж переступил порог передней, как послышался глухой стон, крик, потом какой-то удар и звон упавшего подсвечника. Кинувшись назад, он увидел при неровном мерцании валявшейся на полу свечи тело принца, распростертое у двери опочивальни, а рядом небольшой окровавленный нож - и мигом поднял тревогу!
Супруга злосчастного принца показала, что, как только она отпустила своих камеристок, он поспешно без света вошел в комнату, быстро погасил свечи,
пробыл с нею около получаса и затем удалился, убийство совершилось спустя несколько минут.
Долго ломали голову, стараясь догадаться, кто совершил это злодеяние, и уже казалось, что нет никакой возможности обнаружить убийцу, как вошла камеристка принцессы и весьма обстоятельно рассказала о роковой угрозе принцу со стороны художника, ибо как раз в ту минуту она находилась в комнате, соседней с мастерской, дверь которой была открыта. После этого никто не сомневался, что художник каким-то непостижимым образом проник во дворец и зарезал принца. Решено было немедленно арестовать его, но оказалось, что уже два дня как он исчез, никто не звал куда, и розыски ни к чему не привели. Двором овладела глубочайшая скорбь, которую разделяла вся резиденция, и только ежедневно появлявшемуся при дворе Франческо удавалось порой разогнать мрачные тучи, нависшие над немногочисленным семейным кружком.
Вдова принца почувствовала себя беременной, и так как очевидно было, что убийца ее супруга употребил во зло сходство с ним, она отправилась в отдаленный замок герцога, чтобы тайно там разрешиться и чтобы плод адского злодеяния не опозорил ее злосчастного супруга в глазах света, которому стало известно от легкомысленных слуг обо всех событиях брачной ночи...
В это печальное время отношения Франческо и сестры герцогини становились все крепче и сердечнее, а герцогская чета выказывала ему все большее расположения. Герцог давно был посвящен в тайну Франческо, и теперь он уже не мог противиться настояниям герцогини и ее сестры и согласился на тайный брак Франческо и принцессы. Было решено, что Франчсеко добьется высокого военного чина при другом дворе, после чего будет официально объявлено о его браке с принцессой. При связях герцога с тем двором это было тогда вполне возможно.
Но вот наконец настал день бракосочетания. Герцог со своей супругой и двумя доверенными лицами (одним из них был мой предшественник) только одни и присутствовали на венчании в маленькой дворцовой капелле. Вход в нее охранял посвященный в тайну паж.
Жених с невестой уже стояли перед алтарем, духовник герцога, престарелый, почтенного вида священник, после безмолвной благоговейной молитвы приступил к венчанию. Вдруг Франческо побледнел и, устремив неподвижный взор на колонну у алтаря, крикнул глухим голосом:
- Чего тебе надо от меня?
Прислонясь к колонне, стоял Художник, в странном чужеземном одеянии, в наброшенном на плечи фиолетовом плаще, и пронизывал Франческо взглядом своих безжизненных, как у призрака, глубоко запавших черных глаз. Принцесса едва не лишилась чувств, все задрожали, объятые ужасом, и лишь священник совершенно спокойно спросил Франческо:
- Если твоя совесть чиста, то почему ты так испугался при виде этого человека?
Стоявший на коленях Франческо быстро вскочил и кинулся со сверкнувшим в руке стилетом на Художника, но в двух шагах от него рухнул на пол с глухим стоном, а Художник сгинул за колонной. Оцепенение рассеялось, все бросились на помощь к распростертому на полу мертвенно-бледному Франческо. Избегая огласки, двое доверенных лиц перенесли его на половину герцога. Очнувшись от обморока, Франческо нетерпеливо потребовал, чтобы ему позволили пойти к себе домой, и ни слова не ответил на расспросы герцога о таинственном происшествии в церкви. А наутро оказалось, что Франческо бежал из резиденции с ценностями, которые ему были пожалованы принцем и герцогом. Герцог сделал все, чтобы прояснить тайну призрачного появления Художника. В часовне было только две двери, одна - из внутренних покоев дворца в ложу возле алтаря, другая - из широкого дворцового коридора в главную часть капеллы; ее-то и охранял от любопытных паж, а первая была на замке, и было совершенно непостижимо, каким образом Художник мог проникнуть в капеллу и как он из нее ушел.
Лежа в обмороке, Франческо судорожно сжимал в руке стилет, с которым он бросился на Художника, и паж (тот самый, что раздевал принца в злосчастную ночь его свадьбы, а теперь стоял на страже у входа в капеллу) утверждал, что именно этот нож лежал тогда возле принца, и ему еще бросилась в глаза его блестящая серебряная рукоятка.
В скором времени после этих таинственных событий пришло известие о вдовствующей принцессе; в тот самый день, когда должно было состояться бракосочетание Франческо, она родила сына и вскоре после родов скончалась.
Герцог скорбел о ее смерти, хотя и сознавал, что тайна брачной ночи тяжело нависла над ней и, пожалуй, могла бы навлечь на нее несправедливые подозрения. Сын ее, плод гнусного злодеяния, был воспитан в далеких краях под именем графа Викторина. Принцесса (я разумею сестру герцогини), истерзанная страданиями после обрушившихся на нее житейских ударов, постриглась в монахини. Она, как вам по всей вероятности, известно, теперь аббатиса монастыря бернардинок.
Но самым удивительным и таинственным образом связаны с тогдашними трагическими происшествиями при нашем дворе события, которые недавно разразились в замке барона Ф. и губительно сказались на этой семье.
Дело в том, что аббатиса, тронутая бедственным положением одной женщины, возвращавшейся вместе с ребенком из паломничества в монастырь Святой Липы, взяла на воспитание...
Приход постороннего прервал повествование лейб-медика и дал возможность скрыть бушевавшую у меня в душе бурю. Ясно было мне, что Франческо- это мой отец и что он поразил принца тем самым ножом, которым я умертвил Гермогена!
Я решил поскорее уехать в Италию и, таким образом, вырваться из заколдованного круга, в который меня заключила злая сила Врага. Все же я пошел вечером ко двору; там только и говорили что о прибывшей накануне восхитительно-прекрасной девушке, которой сегодня предстояло впервые появиться здесь в числе фрейлин герцогини.
Двери распахнулись, вошла герцогиня, а с нею незнакомка. То была Аврелия.

ЧАСТЬ ВТОРАЯ

Глава первая

КРУТОЙ ПОВОРОТ

Кто не испытал в своей жизни откровений взлелеянной в глубочайших недрах души дивной тайны любви!
Ты, кому суждено когда-либо прочитать эти листы, кто бы ты ни был, вызови в памяти то лучезарное время и взгляни на несказанно милый женский образ, который явился тогда перед тобой как воплощение гения любви. Тебе ведь казалось тогда, что только в нем ты познаешь себя самого, венец твоего бытия. Помнишь ли ты еще, как внятно вещали о твоей любви и журчание ручейков, и шепот листвы, и нежное веяние вечернего ветерка? Видишь ли ты еще перед собой те цветы, которые так доверчиво смотрели на тебя своими ясными глазами, передавая от нее приветы и поцелуи?
А вот и она сама, преданная тебе безоглядно и беззаветно. Ты обнимаешь ее с пылкою страстью и отрешаешься от всего земного в порыве пламенного томления!
Но таинству любви не дано было свершиться, мрачная сила непреодолимо и властно пригнула тебя к земле, когда ты готов был унестись со своей возлюбленной в обетованные потусторонние дали. Еще не смея надеяться, ты уже утратил ее, померкли все краски и звуки, и в унылой пустыне слышатся лишь навевающие ужас безнадежные сетования одинокого скитальца.
О ты, далекий! Неведомый! Если и тебя постигла столь же невыразимая скорбь, присоединись к неумолчным стенаниям седовласого монаха, который в мрачной келье вспоминает лучезарную пору своей любви и орошает кровавыми слезами жесткий одр свой, оглашая глухою ночью угрюмые монастырские галереи полными предсмертной истомы вздохами. Но и тебе, столь родственному мне по духу, присуща вера, что лишь за гробом обретается величайшее блаженство любви и открываются ее сокровенные тайны.
Так вещают пророческие голоса, которые смутно долетают до нас из незапамятных, никакому человеческому измерению недоступных правремен; и как в мистериях, которые справлялись, когда человек еще не был отлучен от материнской груди природы, смерть для нас- это посвящение в таинство любви!..
Молния поразила мне душу, прервалось дыхание, застучало в висках, судорожно сжалось сердце, разрывалась грудь!
Стремглав к ней... к ней!.. схватить, прижать ее к себе в неистовом безумии любви!
"Отчего ты еще противишься, злосчастная, силе, неразрывно сковавшей тебя со мною? Разве ты не моя?.. не моя навеки?" Но я сумел совладать с порывом моей безумной страсти лучше, чем в тот день, когда впервые увидел Аврелию в замке ее отца. К тому же взоры всех были устремлены на Аврелию, я сновал и вращался в кругу безучастных ко мне людей, не привлекая к себе особого внимания, и никто со мной не заговаривал, что было бы для меня невыносимо, ибо лишь ее одну я в состоянии был видеть, слышать и лишь о ней одной мог помышлять...
Не говорите мне, что лучшим убором для красиво девушки служит простое домашнее платье; когда женщина нарядно одета, мы испытываем таинственное очарование, противостоять которому нам нелегко. Не объясняется ли сокровенным свойством женской природы та неоспоримая истина, что в нарядном уборе красота женщины расцветает куда блистательнее и победоноснее, чем в будничном?-так красота цветов становится пленительней, когда они в пышном изобилии вдруг засверкают всевозможными оттенками...
Вспомни, когда ты впервые увидел свою возлюбленную в изысканном одеянии, разве не пробежала по всему твоему телу какая-то невыразимая дрожь? Что-то чуждое появилось в ней, но именно это и сообщило ей неизъяснимую прелесть. И какое ты испытывал блаженство, какое несказанное вожделение, какой трепет пронизывал тебя с головы до ног, когда тебе удавалось незаметно пожать ей руку!
До сих пор мне приходилось видеть Аврелию лишь в простом домашнем платье, а теперь она, как того требовал этикет, явилась в полном придворном уборе.
Как прекрасна была она! При виде ее я содрогнулся от невыразимого восторга и сладостной неги!
Но дух зла пробудился во мне и возвысил свой голос, и я охотно стал ему внимать. "Ты убедился теперь, Медард, - так нашептывал он мне, - что ты повелеваешь судьбой, что тебе подчиняется случай, ведь он лишь ловко переплетает нити, которые выпрядены тобой самим, не так ли?"
Были при дворе женщины, слывшие совершенными красавицами, но красота их померкла перед проникавшей в душу прелестью Аврелии. Всех мужчин, вплоть до самых сдержанных, охватил восторг, и даже самые пожилые внезапно оборвали нить привычных светских разговоров, где все сводилось к словам, лишенным глубокого смысла, и забавно было наблюдать, как все старались наперебой выказать себя с наилучшей стороны перед незнакомкой. Аврелия принимала это поклонение потупив взор и со все разгоравшимся милым румянцем; но вот когда герцог собрал вокруг себя пожилых мужчин, а ее с приветливыми словами несмело обступили несколько юношей-писаных красавцев, она стала заметно веселее и непринужденнее. Овладеть ее вниманием удалось одному лейб-гвардии майору, и вскоре у нее завязался с ним, как видно, оживленный разговор. Этот офицер был известен как записной сердцеед. Он умел, пользуясь, казалось бы, невинными средствами, возбуждать и пленять ум и чувства женщин. Чутко улавливая еле слышные созвучия, он, как искусный виртуоз, по своей прихоти заставлял вибрировать ответные аккорды, а обманутой мнилось, будто в чужих звуках она улавливает музыку своей собственной души.
Я стоял недалеко от Аврелии, но она, казалось, не замечала меня... мне захотелось подойти к ней поближе, но я с места не мог сдвинуться, словно окованный железными цепями.
Я еще раз пристально взглянул на майора, и вдруг мне почудилось, будто возле Аврелии стоит Викторин. Я расхохотался презрительно и злобно:
- Ха-ха-ха! Проклятый, ты так разнежился на мягком ложе в Чертовой пропасти, что, распалясь, жаждешь овладеть возлюбленной монаха?..
Не знаю, вправду ли были произнесены эти слова, но мне действительно послышался мой смех, и я вздрогнул, словно от толчка во сне, когда старик гофмаршал, мягко взяв меня за руку, спросил:
- Чему вы так радуетесь, дорогой господин Леонард?
Меня пронизала ледяная дрожь. Разве не такой же вопрос задал мне благочестивый брат Кирилл, заметив при моем постриге блуждавшую у меня на губах преступную усмешку?..
В ответ я пробормотал что-то бессвязное.
Аврелии, как я это почувствовал, уже не было возле меня, но так и не отважившись поднять глаза, я бросился бежать по освещенным залам. Должно быть, во мне было нечто зловещее, ибо все в страхе шарахались от меня в сторону, когда я опрометью бежал вниз по широкой лестнице.
Я стал избегать двора, опасаясь вновь встретиться с Аврелией и зная, что легко могу выдать свою сокровенную тайну. Одинокий, я бродил по полям и лесам и повсюду видел ее одну, думал лишь о ней одной. У меня все крепло и крепло убеждение, что неисповедимый Рок тесно связал ее судьбу с моей, и я уже не страшился, как прежде, совершить смертный грех, полагая, что исполню лишь неизбежное, от века мне предназначенное. Подбадривая себя таким образом, я смеялся при мысли об опасности, которая угрожала бы мне, если б Аврелия узнала во мне убийцу Гермогена. К тому же это казалось мне в высшей степени невероятным.
Какими жалкими представлялись мне теперь юнцы, которые тщеславно домогались внимания той, что всецело была моей и лишь мной одним дышала.
Что мне до этих графов, баронов, камергеров, офицеров в их ярких, шитых золотом и сверкающих орденами мундирах! Они представлялись мне крохотными пестрыми букашками, которых ничего не стоит раздавить, когда они мне прискучат.
Да, я в сутане появлюсь перед ними, ведя Аврелию, одетую к венцу, а надменной и неприязненной ко мне герцогине придется самой готовить брачное ложе победителю-монаху, которого она презирает!
Погруженный в такие мечты, я порой громко вскрикивал, называя Аврелию по имени, и хохотал и завывал как безумный. Но и эта буря вскоре улеглась. И когда я несколько успокоился, то вновь обрел способность обдумывать, как же мне сблизиться с Аврелией.
Однажды я бродил по парку, размышляя, следует ли мне явиться на вечер во дворец, как вдруг кто-то потрепал меня сзади по плечу. Оглянувшись, я увидел лейб-медика.
- Позвольте мне пощупать ваш драгоценный пульс, - без церемоний начал он и, пристально глядя мне в глаза, схватил меня за руку.
- Что это значит? - спросил я в изумлении.
- Ничего особенного,-отвечал он,-но с некоторых пор в наших краях наблюдаются случаи легкого помешательства; втихомолку подкравшись, оно злодейски хватает человека за горло и тот громко вскрикивает, а не то разражается вдруг бессмысленным хохотом. А впрочем, это может быть вызвано и каким-либо обманчивым видением или же это демон сумасбродства насылает на человека легкую лихорадку со все усиливающимся жаром, и потому позвольте, сударь, ваш драгоценный пульс.

Предыдущая страница 5 Следующая страница


Элексиры Сатаны 6

- Уверяю вас, господин лейб-медик, что я ничего не понял! -воскликнул я, но врач уже завладел моей рукой и, возведя глаза к небу, стал отсчитывать пульс: "Раз... два... три..."
Его странное поведение было для меня загадкой, и я настаивал на том, чтобы он объяснился.
- Да неужели вы, дорогой господин Леонард, не понимаете, что на днях вы привели в ужас весь двор? Старшая придворная дама до сих пор еще трясется от страха, а президент консистории пропускает важнейшие заседания лишь потому, что вам вздумалось пробежать по его подагрическим ногам; он не покидает теперь кресла и то и дело вскрикивает от нестерпимой боли... Это пошло с того вечера, когда вы без всякой видимой причины вдруг так расхохотались, что у всех волосы дыбом встали на голове, а потом словно в приступе безумия, опрометью выбежали из залы!
Тут мне пришел на ум гофмаршал, и я сказал, что отлично все припоминаю; да, в самом деле, забывшись, я громко рассмеялся, но мой смех едва ли мог оказать столь странное действие, ибо гофмаршал лишь мягко спросил меня, чему я так обрадовался.
- Ну-ну, - продолжал лейб-медик, - это не имеет никакого значения, ведь гофмаршал у нас такой homo impavidus / Неустрашимый муж (лат.)/, что ему и сам черт не страшен. Он остался верен своей невозмутимой dolcezza / Приветливость (ит. ) /. Другое дело, упомянутый президент консистории, ведь он-то и вправду вообразил, что это хохотал вселившийся в вас дьявол. А на нашу прекрасную Аврелию напал такой ужас, что ее никак не могли успокоить кавалеры и ей пришлось покинуть общество, к отчаянию господ, у которых пламень любви явственно пробивался сквозь их завитые, восторженно приподнявшиеся коки! В то самое мгновение, когда вы, дорогой господин Леонард, так мило рассмеялись, Аврелия воскликнула пронзительным, душераздирающим голосом: ",Гермоген!" Ax-ax, что бы это значило?.. Быть может, это известно Вам, господин Леонард? Вы такой милый, веселый и умный человек, и, право, я ничуть не жалею, что с таким доверием рассказал вам поразительную историю о Франческо, историю, которая может оказаться для вас весьма поучительной!
Придворный лекарь не отпускал мою руку и не сводил с меня глаз.
- Сударь, - сказал я, без церемонии вырывая руку,-вы что-то уж очень чудно говорите, и я никак не могу доискаться смысла; но, признаюсь, когда я увидел Аврелию, осажденную этими щеголями, у которых, как вы остроумно изволили заметить, любовный пламень пробивался сквозь их восторженно приподнявшиеся коки, в душе у меня ожило одно горькое воспоминание из моего прошлого и, думая о дурацком поведении некоторых людей, я почувствовал досаду, презрение и невольно расхохотался. Очень сожалею, что без всякого умысла причинил столько неприятностей, но я достаточно наказан за это, так как на время сам себя изгнал из придворного круга. Да простит мне герцогиня и да простит Аврелия.
- Ах, дорогой господин Леонард, - возразил лекарь, - мало ли какие бывают у нас странные побуждения, но с ними нетрудно справиться, если сердце чисто.
- А кто из людей может этим похвастаться? - глухо, будто про себя промолвил я.
Лейб-медик вдруг переменил тон, и выражение лица у него тоже изменилось.
- Мне кажется, - произнес он мягким тоном, но строго,-мне кажется, что вы действительно больны... Вы бледны, расстроены... Глаза у вас запали и горят каким-то странным красноватым огнем... Пульс у вас лихорадочный... Голос звучит глухо... Не прописать ли вам чего-нибудь?
- Яду! - еле слышно промолвил я.
-Ого!- воскликнул лекарь,-вот до чего уже дошло? О нет, нет, вместо яду прописываю вам как отвлекающее средство приятное общество... А впрочем, знаете... как это ни чудно... однако...
- Прошу вас, сударь! - воскликнул я вне себя, - перестаньте мучить меня невразумительными отрывистыми речами, а лучше скажите мне все напрямик...
- Постойте, - перебил меня придворный лекарь- постойте... бывают ведь удивительные ошибки, господин Леонард, я почти не сомневаюсь, что некая гипотеза возникла лишь на основании беглого впечатления и она столь же быстро может рассеяться. Но поглядите-ка, сюда идут герцогиня с Аврелией, воспользуйтесь же этой случайной встречей, извинитесь перед ними за свое поведение. В сущности... Боже мой! В сущности вы только рассмеялись, правда, довольно-таки неестественным образом, но что поделаешь, если слабонервные особы так всего пугаются? Адье!..
Лейб-медик скрылся со свойственным ему проворством.
Герцогиня с Аврелией спускались по сбегавшей вниз тропинке.
Я задрожал.
Собрав всю силу воли, я овладел собой. По таинственным намекам лекаря я понял, что мне придется постоять за себя, и дерзко двинулся навстречу идущим. Но, едва завидев меня, Аврелия с глухим стоном упала как подкошенная; я кинулся было к ней, но герцогиня сделала отстраняющий жест, полный ужаса и отвращения, и стала громко звать на помощь. Я побежал через парк, будто подгоняемый фуриями и демонами. Потом заперся в своей комнате и бросился на кровать, скрежеща зубами от бешенства и отчаяния!
Наступил вечер, пришла ночь, и вдруг я услыхал, как внизу отперлась дверь, несколько человек пошептались, повозились, потом как-то неуверенно топоча, поднялись наверх и, наконец, постучались в мою дверь, приказав именем закона отворить. Хотя я не совсем представлял себе, что мне угрожает, мне пришло вдруг в голову, что я безвозвратно погиб. "Надо спасаться бегством",- подумал я и распахнул окно.
Внизу я увидел вооруженных солдат, и один из них тотчас же заметил меня. "Куда?" - крикнул он мне, и в ту минуту высадили мою дверь. Несколько человек ввалились ко мне; в руках у одного из них был фонарь, и я узнал жандармов. Мне предъявили ордер уголовного суда на мой арест; всякое сопротивление было бы безумием. Меня втолкнули в карету, стоявшую наготове возле дома, и когда мы прибыли к месту моего заключения и я спросил, где я нахожусь, то услыхал в ответ: "В казематах Верхнего замка". Я знал, что здесь содержатся во время следствия и суда опаснейшие преступники. Спустя некоторое время в камеру внесли кровать, и тюремный надзиратель спросил меня, не требуется ли мне еще чего-нибудь. Я ответил отрицательно и наконец остался один. По долго не смолкавшим отзвукам удалявшихся шагов и хлопанью дверей я догадался, что нахожусь в самых недрах крепости.
Во время длительного переезда я каким-то непостижимым образом успокоился, вернее, мною овладело странное оцепенение, и потому мелькавшие в окнах кареты картины показались мне бледными, почти бесцветными. Наконец наступило что-то вроде обморока, погасли мысли, замерло воображение.
Когда я очнулся, было уже яркое солнечное утро, и мало-помалу я стал припоминать, что со мной произошло, где я очутился. Сводчатая, как монастырская келья, камера, где я лежал, едва ли напоминала бы тюрьму, если б не маленькое, забранное толстой железной решеткой оконце, которое находилось так высоко, что я не доставал до него рукой и, конечно, не мог в него выглянуть. В камеру проникали скупые солнечные лучи; мне захотелось хоть краем глаза обозреть окрестности тюрьмы, я передвинул кровать и взгромоздил на нее стол. Я хотел было уже взобраться на это сооружение, как вошел надзиратель; казалось, его изумила моя затея. Он спросил меня, что я там делаю, а я ответил, что хотел лишь посмотреть в окно; не говоря ни слова, он вынес кровать, стол и стул и тотчас же запер меня. Не прошло и часу, как он явился в сопровождении двух мужчин и повел меня по бесконечным коридорам; мы то поднимались кверху, то спускались; наконец я оказался в небольшом зале, где меня поджидал следователь. Рядом с ним сидел молодой человек, которому потом следователь продиктовал все, что я ответил на предложенные мне вопросы. Со мной обращались довольно вежливо; я объяснил это тем, что долго находился при дворе и пользовался всеобщим уважением; я пришел к заключению, что поводом к моему аресту были одни подозрения, вызванные главным образом безотчетным испугом Аврелии. Следователь потребовал, чтобы я подробно рассказал о моей прошлой жизни; но тут я попросил его прежде всего открыть мне причину моего внезапного ареста, и он на это ответил, что в свое время я узнаю, в каком преступлении меня подозревают. Теперь ему необходимо лишь как можно тщательнее проследить мой жизненный путь до прибытия в резиденцию; как следователь, он считает нужным заранее уведомить меня, что у него есть полная возможность проверить до мелочей все мои показания, а посему я должен придерживаться строжайшей истины. Этот маленький сухопарый человек, рыжий, как лисица, с хриплым, забавно квакающим голосом и широко раскрытыми серыми глазами помог мне своими увещаниями; я живо сообразил, что мне следует подхватить нить того рассказа, в котором я сообщил придворной даме свое имя и назвал место своего рождения, и продолжать в том же духе.
Я решил не упоминать ни о каких выдающихся событиях, начертать перед следователем картину самого заурядного жизненного пути, умышленно назвать весьма отдаленное место рождения и давать самые неопределенные сведения, чтобы труднее было наводить обо мне справки.
Внезапно я вспомнил одного молодого поляка, с которым мы вместе учились в семинарии в Б., и мне вздумалось положить в основу моего рассказа его несложную биографию. Подготовившись таким образом, я начал:
- Полагаю, что меня обвиняют в каком-то тяжком преступлении, а между тем я жил здесь открыто, на глазах у герцога и у всех горожан и за время моего пребывания не было совершено ни одного преступления, виновником или соучастником которого меня можно было бы счесть. Очевидно, какой-то приезжий обвинил меня в злодеянии, совершившемся до моего появления в герцогстве. Не зная за собой никакой вины, я считаю, что на меня могло навлечь подозрение только злосчастное сходство с действительным преступником; и это тем ужасней, что, основываясь на пустых подозрениях и предвзятом мнении, меня подвергли суровому заключению, словно вина моя уже доказана. Почему бы не дать мне очной ставки с моим легкомысленным и, быть может, даже злостным обвинителем?.. Наверно, это круглый дурак, который...
- Полегче, полегче, господин Леонард, - взвизгнул следователь,-не горячитесь так, а не то вы можете нанести тяжкое оскорбление некоторым высокопоставленным лицам, да и та посторонняя особа, которая, господин Леонард, или господин... (тут он прикусил язык) вас узнала, вовсе не так легкомысленна и не так глупа, но... Знайте же, мы получили обстоятельные сведения из...
Он назвал местность, где находилось поместье барона Ф., и мне все стало ясно. Несомненно, Аврелия узнала во мне монаха, убийцу ее брата. Притом известно было, что монах этот-Медард, достославный проповедник монастыря капуцинов в Б. Его узнал Райнхольд, да и сам он так назвался. Аббатиса знала, что Медард был сыном Франческо. Понятно, почему мое сходство с Франческо с первого взгляда неприятно поразило герцогиню и вызвало у нее подозрения; вероятно, она обменялась письмами с сестрой, после чего подозрения сменились почти полной уверенностью. Быть может, обо мне уже успели навести справки в монастыре капуцинов близ Б., проследили весь мой путь и твердо установили тождество мое с монахом Медардом. Я быстро обдумал это и осознал всю опасность моего положения. Следователь продолжал болтать, и это было мне на руку, ибо после долгих и тщетных усилий я вдруг вспомнил название польского местечка, о котором я говорил старой придворной даме как о месте моего рождения. И когда следователь, закончив свои увещания, резко потребовал немедля рассказать ему всю мою жизнь, я начал такими словами:
- Мое настоящее имя Леонард Крчинский, и я единственный сын шляхтича, который продал свое именьице и поселился в Квечичеве.
- Как? Что такое? - воскликнул следователь, тщетно пытаясь произнести мое имя и название места моего рождения. Протоколист не знал, как пишутся эти слова; мне пришлось вписать их самому, и я продолжал:
- Вы сами убедились, сударь, в том, как трудно немцу произнести мою столь обильную согласными фамилию, вот почему я и отбросил ее, как только попал в Германию, и называю себя просто по имени, Леонардом. А что до моего жизненного пути, то он самый обыденный на свете. Отец мой, человек довольно образованный, одобрял мою склонность к научным занятиям и хотел было отправить меня в Краков к своему родственнику, лицу духовного звания, Станиславу Крчинскому, но неожиданно скончался. Никому не было до меня дела, я распродал наше скромное имущество, взыскал кое-какие долги и отправился в Краков, имея при себе все средства, доставшиеся мне от отца; там я учился несколько лет под надзором своего родственника. После этого я побывал в Данциге и Кенигсберге. Потом мне страстно захотелось совершить путешествие на юг; я рассчитал, что мне хватит на это оставшейся у меня небольшой суммы денег, а затем я устроюсь в каком-нибудь университете. Но туго пришлось бы мне здесь, если бы не весьма значительный карточный выигрыш во дворце, который дал мне возможность спокойно пожить тут некоторое время и позволил бы впоследствии совершить задуманное мною путешествие в Италию. Ничего в моей жизни не было выдающегося, о чем стоило бы рассказывать. Добавлю только, что я мог бы легко и самым убедительным образом подтвердить свои показания, если бы исключительный случай не лишил меня бумажника с паспортом, маршрутами и другими документами, которые теперь весьма бы мне пригодились.
Следователь так и подскочил; он испытующе взглянул на меня и с явной насмешкой спросил, что же это за случай услужливо избавил меня от документов, законно удостоверяющих мою личность.
- Несколько месяцев тому назад, - начал я свой рассказ,-направляясь сюда, я очутился в горах. Чудесная весенняя погода и живописные, романтические места вызвали у меня желание идти пешком. После утомительного перехода я сидел однажды в маленькой деревушке на постоялом дворе и в ожидании прохладительного вынул из своего бумажника листок, собираясь записать свои дорожные впечатления; бумажник лежал передо мной на столе. Вскоре к постоялому двору примчался всадник, странная одежда которого и какой-то одичалый вид привлекли мое внимание. Войдя в комнату, он потребовал вина и уселся прямо против меня за стол; он то и дело бросал на меня мрачные, настороженные взгляды. От этого человека на меня повеяло жутью, и я вышел на свежий воздух. Вскоре появился и незнакомец, он расплатился с хозяином и ускакал, кивнув мне головой.
Я хотел было продолжить свой путь, но вспомнил о бумажнике, который оставил в комнате на столе; возвратившись, я увидал его на прежнем месте и, не глядя, сунул в карман. Только на другой день я обнаружил, что он вовсе не мой, а, по-видимому, принадлежал вчерашнему незнакомцу, который, конечно, по ошибке сунул в карман мой вместо своего. Там оказались только непонятные мне заметки и несколько писем, адресованных какому-то графу Викторину. Бумажник этот со всем его содержимым отыщется в моих вещах. А в моем, как я уже сказал, находился паспорт, маршрут и, насколько я помню, метрическое свидетельство; я всего лишился из-за этой злополучной подмены.
Следователь предложил мне как можно точнее описать наружность этого незнакомца, и я искусно соединил в его портрете отличительные черты внешности графа Викторина с чертами, какие были характерны для моей внешности в ту пору, когда я бежал из замка барона Ф. Следователь без конца допытывался у меня о мельчайших подробностях этой встречи; на все его вопросы я давал удовлетворительные ответы; постепенно создавалась убедительная картина, я сам начинал верить в свою выдумку, и казалось, мне уже не грозит опасность запутаться в противоречиях. Я считал, что мне пришла в голову счастливая мысль дать объяснение находившимся у меня письмам, адресованным графу Викторину, и одновременно впутать в дело вымышленную фигуру, которая при том или ином повороте событий могла бы сойти за беглого монаха Медарда или же за графа Викторина. Да и в бумагах Евфимии могли оказаться письма графа Викторина, в которых он сообщал ей о своем намерении явиться в замок под видом монаха, и это обстоятельство могло придать делу другой ход, затемнить его и запутать. Пока следователь продолжал свои расспросы, фантазия моя лихорадочно работала, я придумывал все новые способы отклонить от себя подозрения и надеялся отвести любой удар.
Я ожидал, что теперь, когда все обстоятельства моей жизни достаточно освещены, следователь наконец предъявит мне обвинение в каком-то преступлении, но не тут-то было; вместо этого он спросил, почему я хотел бежать из тюрьмы...
Я уверял его, что мне это и в голову не приходило. Но против меня были показания тюремного надзирателя, застигшего меня за попыткой выглянуть в окно. Следователь пригрозил мне, что если это повторится, то меня закуют в цепи. Затем меня отвели обратно в тюрьму.
В камере уже не было кровати, ее заменили соломенной подстилкой, стол был крепко-накрепко привинчен к полу, а вместо стула я увидел низенькую скамеечку. Прошло три дня, но меня никуда не вызывали, я видел лишь угрюмое лицо старика тюремщика, который приносил мне еду, а вечером зажигал у меня лампу. И вот постепенно начало ослабевать высокое напряжение душевных сил, при котором мне казалось, будто я веду страстную борьбу не на жизнь, а на смерть и непременно выйду из нее победителем как мужественный боец. Я впал в мрачную апатию, стал ко всему равнодушен, даже образ Аврелии потускнел и рассеялся. Все же я вскоре воспрянул духом, но тотчас же мной с новой силой овладело тревожное, болезненное чувство - на меня угнетающе подействовали одиночество и тюремная духота. Я лишился сна. В причудливых отблесках, которые отбрасывала на потолок и стены тускло мерцавшая лампа, гримасничали какие-то уродливые призраки; я погасил лампу, зарылся с головой в солому, но в жуткой ночной тишине душу раздирали глухие стоны и бряцание цепей заключенных. Нередко сдавалось мне, будто я слышу предсмертный хрип Евфимии и Викторина.
-Разве я виноват в вашей гибели? Разве не вы сами, проклятые, навлекли на себя удар моей карающей руки?..
Так я кричал во все горло, но вот под сводами камеры пронесся глубокий, протяжный предсмертный вздох, и я вскричал в диком исступлении:
- Это ты, Гермоген!.. Близок час кары!.. Нет мне спасения!
На девятую ночь, я, полумертвый от страха и ужаса, лежал, вытянувшись на холодном полу камеры. Вдруг я отчетливо услыхал внизу под собой тихое, размеренное постукивание. Я прислушался. Стук продолжался, а в промежутках из-под пола раздавался странный смех!.. Я вскочил и бросился на соломенное ложе, но стук не прекращался, я слышал то стоны, то смех... Наконец раздался тихий-тихий зов, и голос был скрипучий хриплый, спотыкающийся:
- Ме-дард! Ме-дард! . .
Ледяная волна окатила меня с головы до ног! Я овладел собой и крикнул:
- Кто там? Кто там?
А внизу кто-то смеялся, и стонал, и вздыхал, и стучал, и хрипло говорил по слогам:
- Ме-дард!.. Ме-дард!..
Я вскочил и заорал:
- Кто бы ты ни был, ты, что поднял эту дьявольскую возню, явись передо мной, покажись мне или прекрати свой мерзкий смех и стук!..
Я крикнул это в непроницаемом мраке, но прямо под моими ногами еще сильнее застучало и забормотало:
- Хи-хи-хи... хи-хи-хи... Бра-тец... братец... Ме-дард... Я здесь... здесь... от-крой... от... пойдем-ка с тобой в ле-лес... пойдем в лес!..
Голос этот смутно звучал у меня в душе, но казался мне уже знакомым, только прежде он не был таким надломленным и бессвязным, да, я с ужасом узнал свой же собственный голос. Непроизвольно, словно мне хотелось проверить, не мерещится ли мне это, я стал повторять по слогам:
- Ме-дард... Ме-дард!..
Тут кто-то засмеялся, но насмешливо и злобно, и завопил:
- Бра-бра-тец... бра-бра-тец, ты ме-меня узнал... узнал?.. от-от-крой, и пой-дем-ка в ле-лес... в лес!
- Несчастный безумец, я не могу тебе отворить, не могу отправиться с тобой в дивный лес, где, должно быть, веет чудный, вольный весенний ветерок; я заперт в душной и мрачной тюрьме, как и ты!
Тогда некто внизу застонал будто в безнадежной скорби, и все тише и невнятнее становился стук, пока, наконец, все не замерло.
Едва утренние лучи проникли в мое оконце, загремели замки и ко мне вошел тюремный надзиратель, которого я не видел после первой встречи.
- Говорят, - начал он, - этой ночью у вас в камере был слышен шум и громкий разговор. Что это значит?
- Мне свойственно, - ответил я как можно спокойнее, - громко и внятно разговаривать во сне, но если я и наяву стал бы сам с собою разговаривать, то это, думается, мне не запрещено.
- Полагаю, вам известно, - продолжал тюремный надзиратель, - что любая попытка к побегу или же сговор с другими заключенными повлекут за собой суровую кару.
Я заверил его, что бежать мне и в голову не приходило.
Часа два спустя меня снова повели на допрос. На этот раз вместо следователя, который предварительно меня допрашивал, я увидел еще нестарого человека, который, как я заметил с первого же взгляда, далеко превосходил своего предшественника мастерством и проницательностью. Он приветливо встретил меня и предложил сесть. До сих пор он как живой стоит у меня перед глазами. Он был коренаст и для своего возраста полноват, лысина у него была почти во всю голову, и он носил очки. Он излучал доброту и сердечность, и я сразу почувствовал, что любой еще не совсем закоренелый преступник едва ли может ему противостоять. Вопросы он задавал как бы невзначай, в непринужденном тоне, но они были так обдуманы и так точно поставлены, что на них приходилось давать лишь определенные ответы.
- Прежде всего, - начал он, - я хочу спросить вас, достаточно ли обоснован ваш рассказ о вашем жизненном пути, или, по зрелом размышлении, вы теперь пожелаете дополнить его, сообщив о каком-либо новом обстоятельстве?
- Я рассказал о своей ничем не замечательной жизни все, что заслуживало упоминания.
- Вам никогда не приходилось поддерживать близкие отношения с лицами духовного звания... с монахами?
- Да, в Кракове... Данциге... Фрауенбурге... Кенигсберге. В последнем-с белым духовенством: один был приходским священником, другой капелланом.
- Прежде вы, кажется, не упоминали о том, что вам случалось бывать во Фрауенбурге?
- Не стоило труда упоминать о короткой, помнится, не более недели, остановке на пути из Данцига в Кенигсберг.
- Так, значит, вы родились в Квечичеве?
Следователь внезапно задал этот вопрос на польском языке, притом с настоящим литературным произношением, но тоже как бы мимоходом. На мгновение я впрямь смутился, но быстро овладел собой, припомнив те немногие польские слова и обороты, которым научился в семинарии от моего друга Крчинского, и ответил:
- Да, в небольшом поместье моего отца под Квечичевом.
- А как оно называется?
- Крчинево, наше родовое поместье.
- Для природного поляка вы говорите по-польски не очень-то хорошо. Откровенно говоря, произношение у вас немецкое. Чем это объясняется?
- Уже многие годы я говорю только по-немецки. Более того, еще в Кракове я часто общался с немцами, желавшими научиться у меня польскому языку; и незаметно я привык к их произношению, подобно тому, как некоторые быстро усваивают провинциальное произношение, а свое, правильное, утрачивают.
Следователь взглянул на меня с легкой мимолетной усмешкой, затем повернулся к протоколисту и потихоньку что-то ему продиктовал. Я отчетливо различил слова: "В явном замешательстве" - и хотел было подробнее объясниться по поводу моего плохого польского произношения, но следователь спросил:
- Бывали вы когда-нибудь в Б.?
- Никогда.
- По пути из Кенигсберга сюда вы не проезжали через этот город?
- Я избрал другой путь.
- Вы были знакомы с монахом из монастыря капуцинов близ Б.?
-Нет!
Следователь позвонил и шепотом отдал какое-то приказание вошедшему приставу. Тот распахнул дверь, и я затрепетал от ужаса, увидев на пороге патера Кирилла. Следователь спросил меня:
- А этого человека вы не знаете?
- Нет, ни разу в жизни я его не видал!
Кирилл устремил на меня пристальный взгляд, затем подошел поближе; он всплеснул руками, слезы ручьем хлынули у него из глаз, и он громко воскликнул:
- Медард, брат Медард!.. Скажи, ради Христа, когда ты успел так закоснеть в грехах и дьявольских злодеяниях? Брат Медард, опомнись, сознайся во всем, принеси покаяние!.. Милосердие Божие беспредельно!
Следователь, как видно, недовольный словами Кирилла, прервал его вопросом:
- Признаете ли вы этого человека за монаха из монастыря капуцинов близ Б.?
- Как я уверен во всемогуществе Божьем, - отвечал Кирилл, - так уверен, что человек этот, хотя он и в мирском одеянии, тот самый Медард, который был на глазах моих послушником монастыря капуцинов близ Б. и принял там монашеский сан. К тому же у Медарда на шее с левой стороны красный рубец в виде креста, и если у этого человека...
- Как видите, - прервал монаха следователь, обращаясь ко мне,-вас принимают за капуцина Медарда из монастыря близ Б., а именно этого капуцина обвиняют в тяжких преступлениях. Так если вы не этот монах, то вам теперь легко это доказать, ибо у того Медарда была особая примета, которой у вас, буде ваши показания правдивы, не может быть, и вот вам прекрасная возможность оправдаться. Обнажите шею... сознание; но и соединяясь с нею в грехе, я всем своим существом коварная судьба, кажется, наделила меня совершенным сходством с этим вовсе не знакомым мне заподозренным монахом, вплоть до крестообразного шрама на левой стороне шеи...
И действительно, ранка на шее от алмазного креста аббатисы оставила по себе красный рубец в виде креста, который не изгладился с годами.
- Обнажите шею, - повторил следователь.
Я повиновался, и Кирилл громко воскликнул:
- Пресвятая матерь Божия! Да ведь это она, она самая,-красная метка в виде креста!.. Медард... Ах, брат Медард, неужели ты не дорожишь спасением души?..
Плача, теряя сознание, он бессильно опустился на стул.
- Что можете вы противопоставить утверждениям этого почтенного духовного лица? - спросил следователь.
В это мгновение будто молния пронзила меня, а робость, овладевшая было мною, мигом рассеялась, и увы, сам Враг рода человеческого стал мне нашептывать: "Какой вред могут причинить тебе все эти ничтожные люди, тебе, столь сильному и духом, и умом?.. Разве Аврелии не суждено стать твоей?" И я тотчас разразился дерзкими, почти глумливыми речами:
- Этот монах, что бессильно лежит в кресле, просто выживший из ума, дряхлый телом и духом старик: безумец вообразил себе, что я беглый капуцин из его обители, с которым у меня, быть может, и есть какое-то отдаленное сходство.
Следователь до сих пор был невозмутимо спокоен, держался ровного тона, глядел приветливо, но тут его лицо впервые приняло суровое, настороженное выражение, он встал и посмотрел мне в глаза пронизывающим взглядом. Признаюсь, даже сверкание его очков было для меня невыносимо, ужасно, я не мог более говорить; в порыве бешенства и отчаяния я взмахнул кулаком и громко воскликнул:
- Аврелия!..
- Что с вами? Что означает это имя? -резко спросил следователь.
- Неисповедимый Рок обрекает меня на позорную смерть, - глухо произнес я,-но я невиновен... да... я ни в чем не виноват... отпустите меня... сжальтесь надо мной... я чувствую, что мною овладевает безумие!.. Отпустите меня!..
Следователь, по-прежнему спокойный, продиктовал протоколисту много такого, чего я не смог уловить, и, наконец, прочитал мне протокол допроса, куда были записаны все его вопросы и мои ответы, а также разговор мой с Кириллом. Мне пришлось подписаться, после чего следователь потребовал, чтобы я написал несколько строк по-немецки и по-польски, что я и сделал. Взяв листок с немецким текстом, следователь подал его уже пришедшему в себя патеру Кириллу, и спросил его:
- Похож ли этот почерк на руку брата Медарда из вашего монастыря?..
- Как две капли воды, до мельчайших подробностей, - воскликнул Кирилл и повернулся ко мне. Он хотел что-то сказать мне, но следователь взглядом остановил его. Внимательно всмотревшись в написанный по-польски текст, следователь встал, подошел ко мне и сказал весьма решительным, не допускавшим возражений тоном:
- Вы вовсе не поляк. Все тут неверно, здесь множество неправильных оборотов, грамматических и орфографических ошибок! Ни один природный поляк не написал бы так, будь он даже гораздо менее образован, чем вы.
- Я родом из Крчинева и потому, без сомнения, поляк. Но даже если я не поляк, а по каким-то таинственным причинам должен скрывать свое настоящее имя и звание, то я все же не капуцин Медард, который, судя по тому, что здесь говорилось, сбежал из монастыря близ Б.
- Ах, брат Медард,- перебил меня Кирилл,-разве наш высокочтимый приор Леонард не послал тебя в Рим, полагаясь на твою верность обетам?.. Ради Христа, брат Медард, не отрекайся так безбожно от священного сана, которым ты пренебрег!
- Будьте добры, не перебивайте нас,-сказал ему следователь и продолжал, обращаясь ко мне: - Должен сказать, что простодушные показания этого старца подкрепляют и без того весьма основательные подозрения, что вы действительно Медард. Не скрою, пред вами предстанут еще несколько человек, которые без малейших колебаний признали вас за этого монаха. В том числе и особа, встречи с которой, буде подтвердятся подозрения, вам следует весьма и весьма опасаться. Даже в ваших вещах найдены улики, подтверждающие обвинение. Наконец, мы ждем со дня на день ответа на посланный в познаньские суды запрос о вашем происхождении. Я говорю вам об этом откровенно, не как следователь, дабы вы убедились, что я вовсе не намерен прибегать к уловкам, чтобы вырвать у вас признание, если предположения наши верны. Подготовляйтесь сколько угодно к дальнейшим допросам, но если вы в самом деле преступный Медард, то знайте, испытующий взгляд следователя проникнет сквозь любую личину, и тогда вы узнаете, в чем вас обвиняют. Если же вы действительно Леонард Крчинский, за которого себя выдаете, и если поразительное, вплоть до особых примет, сходство с Медардом объясняется причудливой игрой природы, то вам нетрудно будет в дальнейшем удостоверить свою личность. Сдается, вы сейчас в крайнем возбуждении, и уже на этом основании я считаю необходимым прервать допрос; к тому же я хочу дать вам время для размышлений. После всего, что сегодня произошло, у вас будет над чем подумать.
- Так вы находите мои показания ложными?.. И уверены, что я беглый монах Медард? - спросил я.
Следователь ответил с легким поклоном:
- Адье, господин фон Крчинский.
Меня снова отвели в камеру.
Слова следователя, будто раскаленные уголья, прожгли мне душу. Все мои показания представлялись мне теперь глупыми и вздорными. Особа, с которой мне предстояла очная ставка и которой следовало весьма опасаться, была, без сомнения, Аврелия. Как вынести такое испытание! Я голову ломал, доискиваясь, что же из моих вещей могло вызвать особые подозрения, и у меня мучительно сжалось сердце, когда я вспомнил об именном кольце Евфимии, подаренном мне в замке, и о ранце Викторина, - я все еще возил его с собою, и перевязан он был веревочным поясом капуцина!.. Тут я решил, что погиб безвозвратно!.. В отчаянии метался я по камере. Но вот мне почудилось, что кто-то сказал мне на ухо свистящим шепотом: "Глупец, чего ты оробел? Неужто ты забыл про Викторина?.." И я громко воскликнул:
- Ха, дело вовсе не проиграно!
Я загорелся надеждой, мысль у меня лихорадочно заработала!.. Я и прежде полагал, что в бумагах Евфимии могут найтись письма Викторина, сообщавшего о своем намерении появиться в замке под видом монаха. Основываясь на этом, я хотел придумать версию о своей встрече с Викторином и даже с самим Медардом, за которого меня принимали; сообщить, что мне приходилось слышать о приключениях графа в замке, столь ужасно закончившихся, и, ссылаясь, на поразительное сходство с этими лицами, придумать для себя какую-то невинную роль. Мне предстояло тщательно обдумать все до мельчайших подробностей, и вот я решил сочинить целый роман, который должен был меня спасти!.. По моему требованию мне принесли перьев и чернил для письменных показаний о тех обстоятельствах моей жизни, которых я не коснулся на допросе. Я напряженно работал до глубокой ночи; фантазия у меня разгорелась вовсю, и постепенно мои вымыслы стали принимать законченную форму, и все прочней и прочней становились хитросплетения безграничной лжи, которыми я надеялся заслонить перед взором следователя правду.
Башенные часы пробили двенадцать, когда я снова уловил тихий отдаленный стук, нагнавший на меня накануне такую жуть... Я старался не обращать на него внимания, но все громче раздавались мерные удары, а в промежутках кто-то по-прежнему стонал и смеялся... Хватив кулаком по столу, я крикнул во все горло:
-Потише вы там, внизу! -надеясь вернуть себе бодрость и разогнать овладевший мной страх, но там, под сводами нижнего этажа, все резче и пронзительней перекатывался хохот и слышался запинающийся голос:
- Бра-тец мой, бра-тец... пусти меня к себе наверх... на-верх... от-крой... слышишь: открой!..
Прямо подо мной, в подполье, скребло, дребезжало, царапало, и в промежутках раздавались все те же стоны и смех; с каждой минутой все явственней звучали шорох, царапанье, скрежет... а в перерывах слышался глухой шум, точно от падения тяжелых глыб... Я вскочил, держа лампу в руке. Вдруг пол подо мной заколебался, я отступил и увидел, что на том месте, где я только что стоял, каменная плита начинает распадаться на мелкие куски. Я схватил ее и без особого труда приподнял. Сквозь дыру прорвался тусклый свет, и навстречу мне протянулась голая рука, в которой сверкал нож. Содрогнувшись от ужаса, я отпрянул. А снизу до меня донесся запинающийся голос:
- Бра-тец! Бра-тец, Медард там, там, он лезет к тебе наверх... Бери же...бери... круши... круши... и в ле-лес... в лес!
Внезапно меня осенила мысль о бегстве; преодолевая страх, я схватил нож, который совала мне голая рука, и начал усердно отбивать известку, скреплявшую плиты пола. А некто, находившийся внизу, ловко орудовал, выталкивая плиты наружу. Уже четыре или пять плит были отброшены в сторону, как вдруг из-под пола поднялся обнаженный по самые бедра человек и, устремив на меня пристальный мертвенный взгляд, разразился безумным, насмешливым, наводящим ужас хохотом. Лампа ярко осветила его лицо... я узнал в этом призраке самого себя... и рухнул без чувств на пол.
Очнулся я от резкой боли в руках! Вокруг было светло, тюремный надзиратель стоял возле меня с ослепительно горевшим фонарем, звон цепей и удары молота гулко отдавались под сводами. Это заковывали меня в кандалы. Мало было наручников и ножных кандалов, - меня оковали по талии железным обручем и посадили на цепь, прикрепленную к стене.
- Надеюсь, теперь ваша милость перестанет помышлять о побеге, - промолвил тюремный надзиратель.
- А за что молодца посадили? - спросил кузнец.
- Эх, Иост, - ответил надзиратель, - разве ты ничего не слыхал? В городе только и толков, что о нем. Этот проклятый капуцин зарезал трех человек. О нем узнали-таки всю подноготную. Еще несколько деньков, и у нас будет славная потеха, - то-то завертятся колеса!..
Я больше ничего не слышал, ибо снова потерял сознание. С трудом вышел я из оцепенения, в котором находился долгое время. Вокруг была непроницаемая тьма. Но вот тусклый дневной свет начал пробиваться в низкую, не более шести футов высоты, сводчатую камеру, и я с ужасом догадался, что меня перенесли туда из прежней. Меня мучила жажда, я схватил кружку с водой, стоявшую подле меня, но что-то холодное и липкое скользнуло по моей руке, и я увидел спасавшуюся неуклюжими прыжками отвратительную, раздувшуюся жабу. С отвращением и омерзением я выронил кружку из рук.
- Аврелия! - простонал я в отчаянии, раздавленный обрушившимся на меня несчастием. - Зачем лгать, изворачиваться и отпираться на следствии?.. Зачем прибегать к дьявольскому лицемерию? Только затем, чтобы на несколько минут продлить свою истерзанную, мучительную жизнь? Чего ты хочешь, безумец?! Обладать Аврелией, которая может стать твоей лишь ценою неслыханного преступления?.. Ведь если даже ты обморочишь всех на свете и они поверят в твою невиновность, она все равно распознает в тебе проклятого убийцу Гермогена и будет гнушаться тобою. Жалкий сумасброд, где твои честолюбивые замыслы, где вера в твое сверхчеловеческое могущество и стремление править своей судьбой? Тебе никогда не избавиться от ядовитого червя, что точит твое сердце? Если даже рука правосудия пощадит тебя, ты все равно погибнешь от безысходного отчаяния.
Громко сетуя, бросился я на солому и в тот же миг почувствовал, что мне вдавился в грудь какой-то твердый предмет в кармане камзола. Я сунул туда руку и вытащил небольшой нож. За все время, что я сидел в тюрьме, у меня не было ножа, значит, это был, без сомнения, тот самый, что вложил мне в руку мой призрачный двойник. С трудом поднялся я и стал рассматривать ножик в полоске яркого света. У него была сверкающая серебряная рукоятка. Непостижимый Рок! Да ведь это был стилет, которым я заколол Гермогена, я потерял его вот уже несколько недель. Внезапно меня озарила чудесная мысль, мне представлялась возможность избавиться от позора! Необъяснимый случай, благодаря которому в руке у меня очутился нож, я принял за перст Божий, указание искупить мои преступления и в смерти обрести примирение с Аврелией. Словно луч божественного огня, воспламенила мне сердце любовь к Аврелии, свободная от греховных вожделений. Казалось, я вижу перед собой Аврелию, как тогда, в исповедальне церкви монастыря капуцинов. "Да, я люблю тебя, Медард, но ты не мог постигнуть моей любви!.. Любовь моя-это смерть!" -напевно звучал голос Аврелии, и я принял твердое решение поведать следователю примечательную историю моих заблуждений, а затем покончить с собой.
Тюремный надзиратель вошел в камеру и принес необычно хорошую еду да еще и бутылку вина.
- По личному распоряжению герцога, - пояснил он, накрывая на стол, внесенный слугой, потом он отомкнул цепь, которой я был прикован к стене.
Я попросил надзирателя передать следователю, что прошу его выслушать меня, дабы многое ему открыть, ибо тяжкое бремя лежит у меня на душе. Он обещал исполнить мое поручение, но тщетно ждал я вызова на допрос, никто не появлялся; наконец, когда уже совсем стемнело, вошел слуга и зажег подвешенную к потолку лампу. На душе у меня было спокойнее, чем прежде, но я был до того измучен, что вскоре погрузился в глубокий сон... Меня ввели в длинный мрачный сводчатый зал, и я увидел там одетых в черные одеяния духовных лиц на высоких стульях, расставленных вдоль стен. Перед ними за столом, накрытым кроваво-красным сукном, сидел судья, а возле него доминиканец в орденском одеянии.
- Ты предан ныне церковному суду, - заговорил судья нарочито торжественным тоном, - ибо тщетны оказались все твои ухищрения, о закоснелый в преступлениях монах, скрыть свое имя и свой сан. Франциск, в монашестве Медард, расскажи нам, какие злодеяния ты совершил?
Я хотел с полной откровенностью рассказать о том, что учинил греховного и преступного, но, к ужасу моему, слова мои не имели ничего общего с моими мыслями и намерениями. Вместо чистосердечного покаянного признания я пустился в нелепые, несуразные разглагольствования. Тогда доминиканец вскочил, выпрямился во весь свой исполинский рост и воскликнул, пронзая меня грозно сверкнувшим взором:
- На дыбу тебя, строптивый, закоренелый грешник монах!
Вокруг поднялись со своих мест странные фигуры, протянули ко мне длинные руки и хором крикнули жуткими хриплыми голосами:
- На дыбу его, на дыбу!
Я выхватил нож и ударил себя прямо против сердца, но моя рука непроизвольно взметнулась кверху; я попал себе в шею, как раз в то место, где у меня был рубец в виде креста, но клинок мгновенно рассыпался, точно стеклянный, на мелкие кусочки, не причинив мне вреда. Тут меня схватили подручные палача и поволокли в глубокое сводчатое подземелье. Доминиканец и судьи спустились вслед за мной. Судья еще раз настоятельно потребовал, чтобы я сознался. Я снова тщился высказать, как глубоко я раскаиваюсь,-и снова жестокий разлад между моими намерениями и словами... Я говорил, раскаиваясь в душе во всем, испытывая гнетущий стыд, но все, что произносили уста, было плоско, бессвязно, бессмысленно. По знаку доминиканца подручные палача раздели меня донага, связали мне руки за спиной, подвесили к потолку и принялись растягивать сухожилия, выворачивая распадавшиеся с хрустом суставы. Я завопил от нестерпимой, яростной боли и проснулся. Боль в руках и ногах не затихала, но ее причиняли тяжелые цепи, в которые я был закован; вдобавок что-то придавило мне глаза, и я не в силах был их открыть. Внезапно будто камень сняли у меня с головы, я быстро выпрямился,-доминиканец стоял возле моего соломенного ложа. Сон переходил в действительность, леденящая дрожь пробежала у меня по спине. Со скрещенными на груди руками, неподвижно, будто статуя, стоял монах, глядя на меня в упор глубоко ввалившимися черными глазами. Я узнал ужасного Художника и в полуобморочном состоянии откинулся на свою подстилку... Не обман ли это чувств, порожденный испытанным во сне возбуждением? Превозмогая себя, я приподнялся, но монах стоял неподвижно и все смотрел на меня впалыми черными глазами. Тут я воскликнул в яростном отчаянии:
- Прочь отсюда... ужасный человек... нет, не человек, а сам сатана, ты хочешь ввергнуть меня в вечную погибель... Прочь, проклятый, прочь!
- Жалкий, близорукий глупец, я вовсе не тот, кто стремится оковать тебя нерасторжимыми железными узами!.. кто хочет тебя отвратить от священного дела, совершить которое ты призван Извечной Силой... Медард!.. жалкий, близорукий глупец... страшным, грозным являлся я тебе, когда ты легкомысленно наклонялся над разверстой бездной вечного проклятия. Я предостерегал тебя, но не был понят тобой! Встань! Подойди ко мне! Монах произнес эти слова глухо, тоном, исполненным глубокой, душераздирающей скорби; взор его, только что внушавший мне такой ужас, был нежен и кроток, и уже не столь суровы были черты его лица. Неописуемая тоска сжала мне сердце; прежде столь устрашавший меня Художник казался мне теперь посланцем Извечной Силы, явившимся ободрить и утешить меня в моей безграничной беде...
Я поднялся с ложа, приблизился к нему, это не был призрак: я осязал его одежду; невольно я преклонил колени, и он возложил мне на голову руку, словно благословляя меня. И перед моим душевным взором стали развертываться, сияя всеми красками, пленительные картины...
О, я вновь очутился в священном лесу!.. Это была та же местность, куда по- чужеземному одетый Пилигрим в младенчестве моем привел ко мне мальчика лучезарной красоты. Я порывался уйти, меня тянуло в церковь, что виднелась невдалеке. Мне чудилось: там, жестоко осудив себя и принеся покаяние, я получу отпущение содеянных мною тяжких грехов. Но я не мог сдвинуться с места... и я не прозревал, не постигал, что со мною и кто я такой. И вот послышался голос, глухой, как бы исходящий из пустоты:
- Мысль - это уже деяние!..
Видение рассеялось; слова эти произнес Художник.
- Непостижимое существо, так это всюду был ты?.. в то злополучное утро - в церкви монастыря капуцинов близ Б.?.. И в имперском городе?.. И сейчас?..
- Погоди, - прервал меня Художник, - да, это я неизменно стоял на страже, готовый тебя спасти от гибели и позора, но ты всегда был глух и слеп! Дело, для коего ты избран, ты совершишь для своего же спасения.
- Ах, - воскликнул я в отчаянии, - почему ты не удержал мою руку, когда я, проклятый злодей, того юношу...
- Это не было мне дозволено, - промолвил Художник,-не спрашивай больше! Ибо величайшая дерзость препятствовать тому, что предопределено Извечной Силой... Медард! Ты пойдешь к своей цели... завтра! Я задрожал от леденящего ужаса, ибо мне показалось, что я уразумел слова Художника. Он знал о моей решимости покончить с собой и ободрял меня. Неслышными шагами Художник направился к двери камеры.

Предыдущая страница 6 Следующая страница


7 Эрнст Теодор Амадей Гофман

- Когда, о, когда увижу я тебя вновь?
- У цели! - еще раз повернувшись ко мне, торжественно воскликнул он, но так громко, что задрожали своды подземелья...
- Значит, завтра?..
Дверь тихо повернулась на петлях, и Художник исчез.
Наутро, едва взошло солнце, явился тюремный надзиратель со своими помощниками, и они тотчас же освободили от оков мои кровоточащие руки и ноги. Это означало, что меня сейчас поведут на допрос. Сосредоточившись в себе, примирившись с мыслью о близкой смерти, я поднялся наверх в судебный зал; в уме я построил уже свое признание и надеялся все высказать следователю в кратких словах, но не опуская ни одной подробности. Следователь быстро подошел ко мне, но, должно быть, у меня был такой убитый вид, что приветливая улыбка, освещавшая его лицо, сменилась выражением глубокого сострадания. Он схватил обе мои руки и тихонько посадил меня в свое кресло. Затем, посмотрев на меня в упор, он произнес медленно и торжественно:
- Господин фон Крчинский! Сообщаю вам радостную весть! Вы свободны! По повелению герцога следствие прекращено. Вас приняли за другое лицо, всему виной ваше невероятное сходство с ним. Невиновность ваша установлена с полной очевидностью! Вы свободны!
Все зашумело, засвистело, взвихрилось вокруг меня... Фигура следователя замерцала, стократно повторяясь на фоне мрачного, густого тумана, и все потонуло в непроницаемой тьме... Наконец, я почувствовал, что мне смачивают лоб холодной водой, и очнулся от глубокого обморока. Следователь прочитал мне краткий протокол, где было сказано, что он поставил меня в известность о прекращении дела и приказал освободить из тюрьмы. Я молча расписался, не в силах произнести ни слова. Неописуемое, разъедавшее душу чувство подавляло во мне всякую радость. Следователь смотрел на меня с участливым добродушием, и мне показалось, что именно теперь, когда поверили в мою невиновность и решили меня освободить, я обязан откровенно признаться в совершенных мною злодеяниях и затем вонзить себе в сердце нож.
Я хотел заговорить, но следователь, казалось, желал, чтобы я поскорее ушел. Я направился к выходу, но он нагнал меня и сказал:
- Сейчас я перестал быть следователем; я должен вам сказать, что с первого же мгновения, как я увидел вас, вы чрезвычайно заинтересовали меня. Хотя ваша вина, согласитесь сами, и представлялась вполне очевидной, мне все же хотелось, чтобы вы не оказались тем отвратительным монахом-злодеем, за которого вас принимали. Теперь позволю себе доверительно сказать вам... Вы не поляк. Вы родом отнюдь не из Квечичева. И зовут вас вовсе не Леонард Крчинский.
Я твердо и спокойно ответил:
- Да, это так.
- И вы не из духовного звания? - спросил следователь, потупив глаза, очевидно, для того, чтобы не смутить меня инквизиторским взглядом. В душе у меня поднялась буря...
- Так выслушайте меня! - непроизвольно воскликнул я.
- Тс! - перебил меня следователь. - Подтверждаются мои первоначальные предположения. Тут действуют загадочные обстоятельства, и по какой-то таинственной причуде судьбы жизнь ваша тесно переплелась с жизнью некоторых важных особ нашего двора. По своему должностному положению я не вправе глубже проникать в эту тайну, и я счел бы неуместным любопытством выманивать у вас какие-либо сведения о вас и о ваших, как видно, совершенно исключительных обстоятельствах!.. И все же не лучше ли для вас покинуть эти места, чтобы вырваться из обстановки, угрожающей вашему спокойствию? После всего, что тут произошло, пребывание здесь едва ли будет вам приятно...
Пока следователь это говорил, быстро стали рассеиваться тени, так омрачавшие мне душу. Я вновь обретал жизнь, и кипучая радость бытия забила во мне ключом. Аврелия! Я снова думал о ней, неужели же мне уехать отсюда, прочь от нее?..
Я проговорил с глубоким вздохом:
- И покинуть ее?..
Следователь посмотрел на меня с величайшим изумлением и быстро сказал:
- Ах, теперь я, кажется, понимаю! Дай Бог, господин Леонард, чтобы не сбылось весьма дурное предчувствие, которое только сейчас для меня прояснилось.
Тем временем во мне произошла резкая перемена. В душе у меня не осталось и следа от раскаяния и я, набравшись преступной дерзости, спросил следователя с лицемерным спокойствием:
- Так, значит, вы считаете меня виновным?..
- Позвольте мне, сударь,-ответил серьезным тоном следователь, - держать при себе мои убеждения, которые вдобавок основаны лишь на мимолетном прозрении. Неоспоримо и по всей форме доказано, что вы вовсе не монах Медард, ибо монах этот находится здесь и опознан самим отцом Кириллом, который был обманут вашим невероятным сходством, да и монах этот не отрицает, что он и есть именно тот капуцин. Тем самым все сложилось надлежащим образом, чтобы очистить вас от всяких подозрений, почему я и готов верить, что вы не чувствуете за собой никакой вины.
Тут за следователем пришел служащий из суда, и, таким образом, разговор был прерван как раз в то время, когда он становился для меня крайне тягостным.
Я вернулся в свою квартиру и нашел там все в том виде, в каком оставил. Бумаги мои, запечатанные в пакете, лежали на письменном столе; недоставало только бумажника Викторина, кольца Евфимии да веревочного пояса капуцина, - итак, оправдались догадки, пришедшие мне в голову в тюрьме. Спустя некоторое время ко мне явился камер-лакей и вручил мне подарок герцога - осыпанную драгоценными камнями золотую табакерку, а также его собственноручную записку.
"С вами весьма дурно обошлись, господин фон Крчинский,-писал герцог,-но ни я, ни мои судьи не виноваты в этом. Вы невероятно похожи на одного очень дурного человека; но теперь все разъяснилось наилучшим образом; посылаю вам этот знак моего благоволения и надеюсь в непродолжительном времени увидеть вас".
Я отнесся с полным равнодушием к милости герцога и к его подарку; после долгого пребывания в строгом заключении я испытывал гнетущую печаль, которая подтачивала мои душевные силы; я чувствовал настоятельную потребность в поддержке также и моих телесных сил, и потому меня обрадовало появление лейб-медика. Осмотрев меня и прописав мне все, что нужно, он промолвил:
- Надо же случиться такому странному стечению роковых обстоятельств! Как раз в ту минуту, когда все были уверены, что вы именно тот отвратительный монах, который натворил столько бед в семье барона фон Ф., монах этот вдруг появляется собственной персоной, и с вас снимают все подозрения!
- Уверяю вас, что я ничего не знаю о тех обстоятельствах, какие повлекли за собой мое освобождение; следователь сказал мне только, что капуцин Медард, которого разыскивали и за которого меня было приняли, найден здесь.
- И вовсе не найден, а его привезли крепко связанным в телеге и, как это ни странно, в то самое время, когда сюда прибыли и вы. Помните, я вам рассказывал об удивительных событиях, происшедших много лет тому назад при нашем дворе, и меня прервали, когда я начал говорить о злодее Медарде, сыне Франческо, и о гнусных злодеяниях, совершенных им в замке барона Ф. Я подхватываю нить повествования на том самом месте, где ее оборвали... Сестра нашей герцогини, которая, как вам известно, состоит аббатисой монастыря бернардинок в Б., оказала покровительство бедной женщине, возвращавшейся со своим ребенком из монастыря Святой Липы.
-Женщина была вдовой Франческо, а ее сын- тот самый Медард?
- Совершенно верно, но как вам удалось это узнать?
-Таинственные обстоятельства жизни капуцина Медарда стали мне известны совсем необычайным образом. Я точно осведомлен о том, что с ним произошло, вплоть до его бегства из замка барона Ф.
- Но как?.. и кто...
- Все это я увидел во сне, который пригрезился мне наяву.
- Вы шутите?
-И не думаю. Мне действительно представляется, будто я слышал во сне повествование того несчастного, которого, как игрушку темных сил, бросало из стороны в сторону, от одного злодеяния к другому... Когда я ехал сюда, возница сбился с пути в ...ском лесу; я попал в дом лесничего и там...
- А, понимаю, там вы повстречались с монахом...
- Вот именно, только он был совсем помешанный.
- А теперь он как будто здоров. Да и тогда у него были минуты просветления, в одну из них он вам все и рассказал?..
- Не совсем так. Он вошел ночью ко мне в комнату, ничего не зная о моем приезде. Увидев человека, невероятно, как две капли воды, на него похожего, он пришел в ужас. Он решил, что я - его двойник и мое появление... предвещает ему близкую смерть... Запинаясь... заикаясь... он делал свои покаянные признания... но я был так измучен после долгого пути, что меня одолевал сон; и все же мне сквозь дрему чудилось, будто монах уже спокойно и сдержанно продолжает свой рассказ, и сейчас я и в самом деле не знаю, на каком месте повествования меня свалил сон. Впрочем, мне кажется, монах утверждал, будто не он убил Евфимию и Гермогена, а граф Викторин...
- Все это странно... очень странно... но почему вы ничего не сказали об этом следователю?
- Разве мог я надеяться, что следователь придаст хоть какое-нибудь значение столь неправдоподобному рассказу? И вообще, как может наш просвещенный суд верить в какие-то чудеса?
- Да, но вы ведь могли бы сразу же догадаться, что вас принимают за этого безумного монаха, и сказать, что он-то и есть капуцин Медард.
- Да, пожалуй... особенно после того, как выживший из ума старик, мне кажется, его называли Кириллом, настойчиво выдавал меня за монаха своего монастыря. Но мне и в голову не пришло, что тот безумный монах и есть Медард и что преступление, в коем он мне признался, предмет настоящего судебного разбирательства. Ведь лесничий сказал мне, что монах никогда не называл ему своего имени... как же удалось это открыть?
- Очень просто. Как вам известно, монах этот жил некоторое время у лесничего; казалось, он уже совсем выздоровел, но внезапно безумие овладело им с такой ужасающей силой, что лесничий был вынужден отправить его сюда, и его заперли в доме умалишенных. Там он сидел неподвижно, словно статуя, дни и ночи напролет, тупо глядя перед собой. Он не говорил ни слова, он рукой не мог пошевелить, и кормить его приходилось насильно. Применяли различные средства, чтобы вывести его из оцепенения, но все было тщетно, а к сильнодействующим прибегать не решались, чтобы не вызвать у него приступа дикой ярости. Несколько дней назад в город является старший сын лесничего и навещает монаха в доме умалишенных. Он уходит, убедившись в его безнадежном состоянии, и как раз в это время видит проходящего мимо патера Кирилла из монастыря капуцинов близ Б. Он обращается к нему с просьбой посетить запертого здесь злосчастного капуцина, на которого свидание с братом его ордена может благотворно подействовать. Но как только Кирилл увидел монаха, он в ужасе отпрянул: "Пресвятая матерь Божия! Медард, злосчастный Медард!" Так воскликнул Кирилл, и в тот же миг мертвенно-неподвижные глаза монаха оживились. Он поднялся и с глухим стоном бессильно рухнул на пол... А Кирилл со всеми, кто присутствовал при этом событии, тотчас же отправился к председателю уголовного суда и дал показания. Следователь, которому было поручено вести ваше дело, является с Кириллом в дом умалишенных; там они находят монаха в состоянии полного изнеможения, но в здравом уме. Он признается, что он действительно монах Медард из монастыря капуцинов близ Б. Со своей стороны, Кирилл уверяет, что его ввело в заблуждение ваше невероятное сходство с Медардом. Лишь теперь, когда перед ним подлинный Медард, ему бросается в глаза, до чего он отличается от господина Леонарда голосом, выражением глаз; походкой и осанкой. На левой стороне шеи у него нашли довольно значительный рубец в виде креста, наделавший столько шуму в вашем процессе. Тут же монаха стали допрашивать о событиях в замке барона Ф. "Я проклятый, омерзительный злодей, - сказал он слабым, еле слышным голосом, - я глубоко раскаиваюсь в том, что я натворил... Ах, я позволил провести себя и погубил свою бессмертную душу!.. Помилосердствуйте... дайте мне время одуматься... я во всем, во всем сознаюсь!" Когда об этом довели до сведения герцога, он тотчас приказал прекратить возбужденное против вас дело и освободить вас из крепости. Такова история вашего освобождения... А монах препровожден теперь в тюрьму.
- И признался во всем? Что же, он убил Евфимию и Гермогена? А как же граф Викторин?..
- Насколько мне известно, процесс против монаха начинается лишь сегодня. Что же до графа Викторина, то, кажется, все имеющее отношение к тем давнишним событиям при нашем дворе должно быть непременно покрыто мраком неизвестности.
- Признаться, я не улавливаю никакой связи между катастрофой при вашем дворе и событиями в замке барона Ф.
-Да я, в сущности, имел в виду не столько самые события, сколько тех, кто принимал в них участие.
- Я вас не понимаю.
- Вы помните мой рассказ про обстоятельства гибели принца?
- Разумеется.
- Так неужели вам не ясно, что Франческо питал преступную страсть к итальянке? Что именно он проник раньше принца в покой новобрачных и затем сразил насмерть принца?.. Плодом его злодеяния был Викторин... Он и Медард сыновья одного отца. Викторин бесследно исчез, его так и не удалось разыскать.
- Монах столкнул его в Чертову пропасть. Проклятие безумному братоубийце!
Едва я это произнес, как послышался тихий-тихий стук призрачного страшилища, которое преследовало меня в тюрьме. Напрасно я тщился побороть охвативший меня ужас. Врач, казалось, не слышал никакого стука и не замечал моего волнения. Он продолжал:
- Как!.. Неужели монах признался вам, что Викторин пал от его руки?
- Да... Судя по его бессвязным высказываниям, этим и объясняется исчезновение графа Викторина. Проклятие безумному братоубийце!..
Все сильней стучало, стонало, вздыхало; еле слышный смех пронесся с каким-то присвистом по комнате, и затем прозвучало:
- Медард... Медард... хи... хи... хитрец... помоги!
Врач, ничего не замечая, продолжал:
- Происхождение самого Франческо тоже окутано некоей тайной. Весьма вероятно, что он в родстве с нашим герцогским домом. Несомненно, что Евфимия - дочь...
Задрожав на петлях, распахнулась от ужасного удара дверь, пронзительный смех прокатился по комнате, и я завопил как безумный.
- Ха-ха-ха, братец, ха-ха, а ну-ка, живо, живо сюда, ежели у тебя охота схватиться со мной... у филина как раз теперь свадьба; давай-ка взберемся на крышу и поборемся там, а тот, кто столкнет другого, выйдет в короли и вдоволь напьется крови...
Лейб-медик, схватив меня за руки, закричал:
- Что с вами? Что такое? Вы больны... да и впрямь опасно больны. Скорее же, скорей в постель!
Уставившись на распахнутую дверь, я ожидал, что вот-вот на пороге встанет мой отвратительный двойник. Но никто не появлялся, и я вскоре опомнился, ужас разжал свои ледяные когти. А лейб-медик твердил, что я даже не представляю себе, до чего опасно я болен, и объяснял мой недуг всем, что мне пришлось пережить в тюрьме, потрясением, какое вызвал у меня мой процесс. Я принимал приписанные мне лекарства, но гораздо больше, чем его врачебное искусство, моему выздоровлению содействовало то, что я более не слыхал стука и, как мне казалось, мой ужасный двойник покинул меня навсегда.
Но вот однажды утром золотистые лучи весеннего солнца ярко и приветливо засияли у меня в комнате, в окно повеяло сладостным благоуханием цветов; несказанное томление овладело мною, меня потянуло на волю, и я устремился в парк... Деревья и кусты шелестом и шепотом приветствовали выздоравливающего от смертельной болезни. Я дышал так, словно очнулся от тяжкого сновидения, и глубокие вздохи мои звучали точно неизреченные глаголы, слившиеся с ликующим пением птиц и веселым жужжанием и гудением пестрых насекомых.
Да!.. я очнулся в аллее, под сенью сумрачных платанов, и тяжким сновидением казалось мне не только все пережитое за последнее время, но и вся моя жизнь с того часа, как я покинул монастырь... Мне грезилось, что я в парке капуцинов близ города Б. Вот уже под далекими кустами высится крест, у подножия которого я некогда горячо молился о ниспослании мне силы преодолеть все искушения... Крест казался мне теперь целью, к которой я должен идти, дабы повергнуться перед ним во прах и с сокрушенным сердцем каяться в преступных, греховных кошмарах, навеянных на меня сатаной, и я все шел вперед, воздев кверху сложенные руки, устремив глаза на крест... Воздушные токи становились все сильней и сильней... мне чудились духовные гимны, распеваемые братией, но эти звуки порождал веющий в деревьях ветер, пленительно звеневший в лесу; у меня захватило дыхание, слабость не проходила, и я вынужден был прислониться к дереву, чтобы не упасть. Но меня снова неудержимо повлекло к далекому кресту, я напряг все силы и, пошатываясь, побрел дальше, но смог дойти лишь до обросшей мохом скамьи возле густого кустарника; тут мною овладело смертельное изнеможение, и я, будто дряхлый старец, медленно опустился на скамью, глухими стонами облегчая сдавленную грудь.
Вблизи на дорожке послышался шорох... "Аврелия!"-молнией сверкнуло у меня в голове, и вот уже она действительно передо мной!.. Слезы искренней скорби сверкали в ее небесно-голубых глазах, но сквозь эти слезы сиял пламенный луч; я уловил неописуемое выражение жгучего томления, казалось бы, несвойственного Аврелии. Но именно так сиял полный любви взгляд того таинственного существа в исповедальне, которое в сладостных грезах столь часто являлось мне.
- О, если бы вы могли меня простить! - пролепетала Аврелия.
Обезумев от невыразимого восторга, я бросился на колени перед ней и схватил ее руки.
- Аврелия!.. Аврелия!.. За тебя на пытку!.. на смерть!
Я почувствовал, что меня легонько приподнимают... Аврелия приникла к моей груди, и я потонул в пламенном блаженстве поцелуев. Но вот, встревоженная шорохом, послышавшимся вблизи, она вырвалась из моих объятий, и я не посмел ее удерживать.
- Исполнились все мои желания и надежды, - тихо произнесла она, и тут я заметил герцогиню, поднимавшуюся по тропинке. Я скрылся в кустарнике, и лишь тогда с удивлением заметил, что принимал за распятие серый иссохший ствол.
Я более не чувствовал изнеможения, жаркие поцелуи Аврелии вдохнули в меня новые силы; мне чудилось, что теперь мне открылась тайна моего бытия во всем его ярком великолепии. Ах, то была дивная тайна чистой любви, воссиявшая мне во всей своей лучезарной славе. Я был на вершине жизни; а далее мне предстоял спуск, ибо должна была свершиться судьба моя, предначертанная высшей силой...
Небесным сновидением кажется мне эта встреча с Аврелией теперь, когда я записываю свои воспоминания обо всем происшедшем после нее. А тебя, далекий, неведомый, в чьи руки попадут эти листки, я прошу вызвать в памяти все испытанное тобою в озаренном солнцем зените твоей жизни, и лишь тогда ты поймешь безутешное горе монаха, поседевшего в скорби и сокрушении, и отнесешься с сочувствием к его сетованиям. Еще раз прошу тебя припомнить ту блаженную пору, и мне незачем будет рассказывать, как светло стало у меня на душе и вокруг меня благодаря любви Аврелии и сколь вдохновенно и глубоко дух мой проникал в самую сердцевину жизни, и ты уразумеешь, какую я испытывал небесную радость, какое божественное упование. Не было у меня ни одной мрачной мысли, любовь Аврелии омыла все мои грехи, притом каким-то чудесным образом зрело во мне убеждение, что вовсе не я был тем злополучным преступником, который в замке барона Ф. убил Евфимию и Гермогена, а безумный монах, которого я встретил в доме лесничего. Свои признания лейб-медику я уже не воспринимал как ложь, а как правдивый рассказ о таинственном, непостижимом для меня самого ходе событий.
Герцог принял меня как друга, которого считал погибшим и неожиданно вновь обрел; естественно, что им задан был тон, с которым все должны были считаться, и лишь герцогиня оставалась суровой и сдержанной, хотя и она несколько смягчилась.
Аврелия с детской непосредственностью отдавалась своему чувству, не было в ее любви ничего греховного, что следовало бы скрывать, и я тоже никак не мог утаить свою любовь, которой только и жил. Все замечали мои отношения с Аврелией, но никто не говорил о них, ибо во взоре герцога читали, что если он и не поощряет нашей любви, то готов терпеливо и молча ее сносить. Поэтому я часто виделся с Аврелией, порой даже с глазу на глаз... Я заключил ее в свои объятия, она отвечала на мои поцелуи, но чувствуя, как она трепещет в целомудренном страхе, я не давал воли своим греховным желаниям; овладевшая мною боязнь гасила все преступные мысли. Аврелия, казалось, не подозревала об опасности, да ее и в самом деле не существовало, ибо нередко, когда я оставался с нею в комнате наедине и меня ослепляла ее небесная прелесть и все пламеннее разгоралась страсть, она взирала на меня столь кротко и целомудренно, что, казалось, небеса позволяют мне, кающемуся грешнику, уже здесь, на земле, приблизиться к святой. Да, это была вовсе не Аврелия, а сама святая Розалия, и я припадал к ее ногам, громко восклицая:
- О ты, чистая, святая, смею ли я питать в своем сердце земную любовь к тебе?
Тут она протягивала мне руку и отвечала нежно и кротко:
- Ах, я вовсе не святая, а попросту благочестивая девушка, и я очень тебя люблю!
Несколько дней я не виделся с Аврелией, она уехала с герцогиней в расположенный неподалеку увеселительный замок. Не выдержав разлуки, я бросился туда же... Был поздний вечер, встретившаяся мне в саду камеристка сказала, как пройти в комнату Аврелии. Я тихонько отворил дверь... вошел... на меня повеяло душным воздухом, и какой-то удивительный запах цветов опьянил меня. Воспоминания нахлынули на меня, словно смутные сновидения. Да уж не комната ли это Аврелии в замке барона, где я... Стоило подумать об этом, как мне почудилась за спиной у меня мрачная фигура и на устах у меня замерло восклицание:
- Гермоген!
Я в ужасе рванулся вперед, дверь спальни была приоткрыта. Аврелия стояла на коленях, спиной ко мне, перед табуретом, на котором лежала раскрытая книга. Оробевший, испуганный, я невольно оглянулся назад... но там никого не было, и я воскликнул вне себя от восторга:
- Аврелия! Аврелия!
Она мгновенно обернулась, но, прежде чем она успела встать, я уже стоял рядом с нею на коленях и крепко обнимал ее.
- Леонард, любимый мой! - еле слышно прошептала она.
И тогда бешеное вожделение закипело, забурлило во мне, и я дико, греховно возжаждал ее. Обессиленная, она поникла в моих объятиях, ее волосы рассыпались и пышными волнами лежали у меня на плечах, выпукло обозначились ее девичьи груди... она невнятно стонала... а я уже не владел собой!.. Я поднял ее рывком вверх, она вконец изнемогла, какой-то неведомый пламень разгорался в ее взоре, она все жарче и жарче отвечала на мои жгучие поцелуи. Внезапно позади нас послышались словно могучие взмахи крыльев, по комнате пронесся пронзительный крик, будто вопль сраженного насмерть человека.
- Гермоген! - крикнула Аврелия и, потеряв сознание, выскользнула из моих объятий. Обуреваемый ужасом, я выбежал из комнаты!
В прихожей я встретился с герцогиней, возвращавшейся с прогулки. Взглянув на меня строго и высокомерно, она сказала:
- Я поражена, увидев вас тут, господин Леонард!
Мгновенно овладев собой, я ответил, быть может, с большей живостью, чем надлежало, что бесполезно порой бывает бороться с большим чувством и нередко то, что представляется неуместным, на поверку оказывается вполне уместным и пристойным!..
Когда поздней ночью я возвращался в резиденцию, мне казалось, будто кто-то бежит рядом со мной и нашептывает мне на ухо:
- Я... посто... постоянно с то... с тобой... бра... братец... братец Медард!
Оглядываясь вокруг, я убеждался, что призрачный двойник - лишь игра моего воображения, и все же я не в силах был отогнать этот жуткий образ; под конец мне даже захотелось заговорить с ним и рассказать ему, что я и на этот раз свалял дурака и дал безумному Гермогену себя напугать; и все-таки святая Розалия вскоре станет моей... окончательно моей, на то ведь я и монах и принял постриг. Двойник мой, как бывало, принялся хохотать и стонать, а затем произнес, запинаясь:
- Но только ско... скорей... скорей!
- Потерпи немного, - продолжал я, - потерпи, дружок! Все кончится отлично. Как видно, мне не удалось нанести Гермогену смертельный удар, у него на шее такой же, как у нас с тобой, проклятый шрам в виде креста, но мой блестящий нож хорошо отточен и колет на славу!
- Хи... хи-хи... не промахнись... не промахнись!
Шепот моего двойника замер в шелесте утреннего ветерка, который поднялся, когда на востоке огненным пурпуром занялась заря.
Едва я переступил порог моего жилья, как меня попросили к герцогу. Он приветливо поднялся мне навстречу.
- Признаюсь, господин Леонард, - начал он, - вы завоевали полное мое расположение; не скрою, что мое благоволение к вам перешло в искреннюю дружбу. Мне не хотелось бы вас потерять, и я был бы рад видеть вас счастливым. Вдобавок надлежит по возможности вознаградить вас за все ваши злоключения. Известно ли вам, господин Леонард, кто возбудил против вас этот злополучный процесс и кто вас обвинил?
- Нет, ваше высочество!
- Баронесса Аврелия!.. Вы поражены? Да, да, господин Леонард, она приняла вас за капуцина! - При этом герцог расхохотался. - Клянусь, что если вы и монах, то свет еще не видывал такого очаровательного капуцина!.. Признайтесь, господин Леонард, ведь вы имеете отношение к монастырю?
- Не знаю, ваше высочество, какой злой Рок заставляет всех принимать меня за монаха, который...
- Полно, полно!.. Ну-ну, я вовсе не инквизитор!.. однако было бы фатально, если б вы были связаны духовным обетом... Но к делу!.. Скажите, вы бы не прочь отомстить баронессе Аврелии за причиненное вам зло?
- Да разве кто-нибудь на свете может испытывать мстительное чувство к столь дивному существу?
- Вы любите Аврелию?
Задавая этот вопрос, герцог строго и пытливо взглянул мне в глаза. Я молча прижал руку к сердцу. Герцог продолжал:
- Знаю, вы полюбили Аврелию с той самой минуты, когда она впервые вошла с герцогиней в эту залу... И она отвечает вам любовью, притом такой пламенной, какой я никак не ожидал от кроткой Аврелии. По словам герцогини, она только вами и живет. Поверите ли, после вашего ареста ее никто не мог утешить, она была в отчаянии, слегла в постель и находилась на волосок от смерти. Аврелия тогда считала вас убийцей своего брата, и горе ее казалось совершенно необъяснимым. Она и тогда уже вас любила. Что ж, господин Леонард, или, точнее, господин фон Крчинский, вы дворянин, и я решил удержать вас при дворе способом, который, конечно, будет вам приятен. Вы женитесь на Аврелии... Через несколько дней мы отпразднуем обручение, и я сам буду вашим посаженным отцом...
Я молчал, терзаемый самыми противоположными чувствами.
- Адье, господин Леонард! - воскликнул герцог и, приветливо кивнув головой, вышел из залы.
Аврелия - моя жена!.. Жена преступного монаха! Нет, этому не бывать. Что бы ни угрожало бедняжке, этого не допустят неисповедимые силы. Мысль эта укоренилась во мне, подавляя все, что восставало против нее. Я понимал, что надо немедленно принять решение, но тщетно я ломал голову, придумывая, как безболезненно расстаться с Аврелией. Я знал, что не перенесу разлуки с нею, но при мысли, что Аврелия станет моей женой, испытывал какое-то безотчетное отвращение. Мной овладело предчувствие, что, как только преступный монах станет пред священным алтарем, кощунственно нарушая данные Богу обеты, перед ним появится таинственный Художник, но не в образе кроткого утешителя, как тогда в тюрьме, нет, он грозно возвестит об отмщении и об ожидающей меня гибели, как это было при венчании Франческо, и навлечет на меня несмываемый позор в мире сем и вечное проклятие. Тут я услыхал в глубине души чей-то смутный голос:
"И все же Аврелия должна стать твоей! Неужели ты, слабоумный глупец, в силах изменить то, что тебе предопределено?"
Но тотчас же прозвучал другой голос:
"Повергнись ниц во прах!.. Слепец, ты святотатствуешь! Никогда ей не быть твоей, ибо это сама святая Розалия, и ты хочешь ее осквернить земной любовью".
В душе моей боролись две непримиримые силы, и я не знал, куда мне броситься, что предпринять, дабы избежать гибели, которая как будто угрожала мне со всех сторон. Меня покинул тот подъем духа, при котором вся моя жизнь, мое роковое пребывание в замке барона Ф. представлялось мне лишь кошмарным сновидением. Я поддался мрачному унынию и теперь казался самому себе пошлым сластолюбцем и злодеем. Все, что я рассказывал следователю и лейб-медику, было лишь нелепой, наспех состряпанной выдумкой, хотя я и внушал себе тогда, что мне это подсказывает внутренний голос.
Однажды я брел по улице, поглощенный своими мыслями, ничего вокруг не замечая и не слыша. Громкий окрик кучера, грохот кареты заставили меня очнуться, и я быстро отскочил в сторону. Карета герцогини промчалась мимо; высунув голову из экипажа, лейб-медик приветливо кивнул мне головой; я отправился к нему на квартиру. Выскочив из кареты, он повлек меня за собой со словами:
- Я только что от Аврелии, и мне надо кое-что вам сказать.
Войдя в комнату свою, он продолжал:
- Ай-ай, до чего ж вы горячи и безрассудны! Что вы натворили! Вы появились перед Аврелией словно привидение, и бедная слабонервная девушка занемогла!
Заметив, что я побледнел, врач продолжал:
- Ничего, ничего. Все обошлось благополучно, она уже прогуливается в парке, а завтра вернется вместе с герцогиней в резиденцию. Аврелия много о вас говорила, дорогой Леонард, она жаждет вас увидеть и извиниться. Ей кажется, что она глупо и нелепо вела себя с вами.
Зная обо всем происшедшем в замке, я не мог догадаться, что имела в виду Аврелия.
Вероятно, врачу были известны матримониальные планы герцога, он недвусмысленно дал мне это понять, и его заразительная жизнерадостность помогла ему вскоре рассеять мое мрачное настроение, а разговор принял веселый оборот. Он снова рассказал мне, что застал Аврелию в постели, она походила на ребенка, который никак не может прийти в себя после тяжелого сновидения; глаза ее были полузакрыты, но сквозь слезы у нее сияла улыбка; склонив голову на руку, Аврелия жаловалась ему на свои болезненные видения. Он повторял ее слова, подражая голосу робкой девушки, прерываемому тихими вздохами; слегка посмеиваясь, он изобразил ее сетования и сумел двумя-тремя смелыми ироническими мазками набросать такой прелестный и жизнерадостный портрет, что она встала передо мной как живая. Для вящего контраста он поставил рядом с Аврелией величественно-важную герцогиню, чем доставил мне немалое удовольствие. Под конец он сказал:
- Разве вам приходило в голову, когда вы направлялись в столицу этого герцогства, что вас ожидают здесь такие события? Сперва нелепое недоразумение, когда вы угодили в тюрьму, а затем прямо-таки завидное счастье, которое вам уготовано вашим светлейшим другом?
- Должен признаться, что первое время меня осчастливил приветливый прием герцога; но я прекрасно понимаю, что уважение, каким я пользуюсь сейчас при дворе, объясняется лишь тем, что мне пришлось перенести незаслуженные страдания.
- Совсем не этим, - дело тут в одном ничтожном обстоятельстве, о котором вы могли бы догадаться.
- Мне что-то невдомек.
- Хотя, как вы сами знаете, вас по-прежнему называют господином Леонардом, теперь каждому известно, что вы дворянин, ибо ваши показания на следствии подтверждены справками, поступившими из Познани.
- Но разве это могло повлиять на герцога и вызвать уважение придворных? Познакомившись со мной, герцог пригласил меня ко двору; я возразил ему, сославшись на свое бюргерское происхождение, но герцог сказал, что мое образование - та же дворянская грамота, оно открывает мне свободный доступ в придворный круг.
- Герцог наш действительно так думает, кокетничая своими передовыми взглядами на науку и искусство. Вам, конечно, приходилось встречать при дворе ученых и художников бюргерского происхождения, но люди утонченного склада и не столь покладистые, чтобы с иронической улыбкой взглянуть свысока на существующее положение, редко появляются при дворе, а иные и совсем там не бывают. Как ни стараются дворяне показать, что они свободны от сословных предрассудков, в их отношении к бюргерам есть оттенок снисходительности, словно они вынуждены терпеть вовсе не подобающее, - и это, конечно, невыносимо для человека, который справедливо гордится своими заслугами и, очутившись в обществе дворян, сам вынужден терпимо и снисходительно относиться к их духовному убожеству и безвкусице. Вы принадлежите к дворянству, господин Леонард, но, как я слыхал, получили богословское образование и знакомы с науками. И потому, быть может, вы первый дворянин из придворного круга, в котором я не чувствовал ничего дворянского, в дурном смысле слова. Возможно, вы подумаете, что я во власти бюргерских предрассудков или же меня постигла неприятность, вызвавшая во мне такое предубеждение, но это совсем не так. По своей профессии я принадлежу к числу тех лиц, которых, в виде исключения, почитают и голубят. Врачи и духовные отцы - привилегированные особы, властители тела и души, потому их принимают наравне с дворянами. Разве несварение желудка или вечная погибель не такая же угроза для придворных, как для прочих смертных? Но лишь одни католические священники добились известного равенства. А пасторы-протестанты, по крайней мере в нашем государстве, это своего рода дворовая челядь, и, когда они расшевелят совесть своих милостивых господ, их отсылают на дальний конец стола, и там они смиренно ублажают себя жарким и вином. Нелегко освободиться от глубоко укоренившегося предрассудка, но в большинстве случаев к этому и не стремятся, ибо иному дворянину ясно, что только в качестве дворянина он может притязать на известное положение в жизни и больше ничто в мире не дает ему на это права. В наше время, когда все ярче и ярче разгорается духовная жизнь, все реже кичатся своими предками и своим дворянством, ибо это уже становится смешным. Наличие рыцарства, непрестанные войны, искусство владеть оружием породили некогда касту, исключительное назначение которой - защита других сословий; естественно, нуждавшиеся в защите оказывались в подчиненном положении, и над ними стал господствовать их покровитель и господин. Как бы ни гордился ученый своей наукой, художник - искусством, ремесленник и купец - своим делом, им приходилось выслушивать такие речи: "Видите,-говорил рыцарь,-вот наступает дерзкий враг, а вы непривычны к военному делу и не сможете оказать ему сопротивление; но я превосходно владею оружием и стану впереди вас с мечом в руке, спасу вам жизнь и сберегу ваше добро, - в войне моя утеха, я нахожу радость в бою..." Но в наше время на земле все меньше простора грубой силе, все плодотворнее деяния духа, все ярче проявляется его победная сила, и вскоре все убедятся, что крепкий кулак, военные доспехи и разящий меч не могут противостоять велениям духа - даже войны и боевой пыл покоряются духу времени. Каждый человек должен все более полагаться на свои силы, черпать из своего духовного богатства, и даже если он занимает блестящее положение в государстве, ему надлежит своими заслугами добиться общественного признания. На противоположном принципе основана унаследованная от рыцарских времен гордость своим происхождением, которая побуждает дворян заявлять: "Предки мои были героями, dito / Следовательно (лат.)/, и я герой.." И чем далее в глубь веков восходит родословная, тем лучше, ибо если у кого-то там дворянство получил дедушка, то легко выяснить, отличался ли он героизмом, ведь совсем недавним чудесам верят с трудом. Принято все сводить к мужеству и силе. Сильные телом, крепкие люди, как правило, производят на свет здоровых детей, которые наследуют их воинственный дух и мужество. Поэтому в средние века было очень важно сохранить в чистоте рыцарскую касту и высокородной женщине ставилось в заслугу, когда она рожала здоровенного сына, которого впоследствии жалкое простонародье умоляло: "Сделай милость, не пожирай нас, а защити от таких же, как ты, вояк". Иначе обстоит дело с духовной наследственностью. У мудрых отцов порой рождаются преглупые сынки, и теперь, когда рыцари духа одерживают верх над рыцарями меча, потомок Лейбница, скорее может оказаться выродком, чем потомок Амадиса Гальского или столь же древнего рыцаря Круглого стола. Но человечество идет вперед в предопределенном направлении, дух времени берет свое, и положение гордого своими предками дворянства заметно ухудшается; поэтому особенно бросается в глаза бестактность дворян, которые, признавая заслуги бюргерства перед обществом и государством, проявляют отвратительное высокомерие, поддаваясь темному, низменному чувству, хотя они сами сознают, что в глазах мудрецов их потускневшая от времени мишура опала и развеялась, обнажив постыдную их наготу. Но, благодарение Богу, многие дворяне, как мужчины, так и женщины, прониклись духом времени и устремляются в великолепном полете к вершинам бытия, озаренным светом науки и искусства; им-то и суждено возглавить борьбу с этим чудовищем.
Лейб-медик ввел меня в чуждую мне доселе область. Мне еще не приходилось размышлять о взаимоотношениях дворянства и бюргерства. Лейб-медик, по-видимому, и не подозревал, что я принадлежу к тому сословию, на которое не распространяется высокомерие дворянства... Разве в свое время я не был принят в самых знатных дворянских домах города Б., где меня почитали и превозносили как духовного отца? Дальнейшие размышления привели меня к выводу, что новый поворот в моей судьбе вызван мною самим, ибо в разговоре с пожилой придворной дамой я назвал местом своего рождения Квечичево, и таким-то образом выяснилось, что я дворянин, а это навело герцога на мысль женить меня на Аврелии.
Герцогиня вскоре возвратилась. Я поспешил к Аврелии. Она встретила меня с милой девичьей застенчивостью; я заключил ее в объятия и в этот миг уверовал, что она станет моей женой. Аврелия была нежнее обычного и безропотно покорялась моим ласкам. В глазах у нее блестели слезы, в голосе звучала мольба, и она походила на ребенка, раскаявшегося в своем поступке. А я, непрестанно думая о своем посещении замка герцогини, страстно домогался узнать всю правду; я заклинал Аврелию признаться, что ее тогда так напугало... Она молчала, потупив глаза, но вдруг меня молнией пронзила мысль о моем отвратительном двойнике, и я воскликнул:
- Аврелия, ради всего святого, скажи, чей страшный призрак привиделся тебе в тот раз?
Она с изумлением взглянула на меня, взор ее становился все пристальнее и пристальнее, внезапно она мотнулась прочь, словно хотела убежать, но удержалась и, закрыв лицо руками, промолвила сквозь рыдания:
- Нет, нет, нет... это не он, нет!
Я ласково обнял ее за талию, и она в изнеможении опустилась в кресло.
- О ком это ты говоришь? - добивался я, догадываясь, что творилось у нее в душе.
- Ах, друг мой, любимый мой, - тихо и грустно заговорила она, - ты, пожалуй, назовешь меня помешанной, сумасшедшей, если я все... все... скажу тебе, если я признаюсь, что по временам смущает меня, омрачая радость моей любви... Страшное видение уже давно преследует меня, и ужасные образы встали между мной и тобой, когда я впервые тебя увидела; меня пронизало леденящим, смертельным холодом, когда ты так неожиданно вошел в мою комнату в замке герцогини. Знай же, что, совсем как ты, некогда стоял возле меня на коленях нечестивый монах, который, лицемерно творя молитвы, помышлял об омерзительном преступлении. И когда он, словно дикий зверь, коварно подстерегающий свою добычу, подкрадывался ко мне, он стал убийцей моего брата! Ах, и ты!.. чертами лица!.. голосом... о, этот образ!.. не спрашивай меня ни о чем... не спрашивай!
Аврелия откинулась на спинку софы, и когда она так полулежала, оперев голову на руку, отчетливее выступали округлые очертания ее юного тела. Я стоял возле нее, с вожделением созерцая ее неописуемую прелесть, но к греховным желаниям примешивалась дьявольская насмешка, и я мысленно воскликнул: "Злополучная, запроданная сатане, разве ты ускользнешь от него, от этого монаха, на молитве увлекавшего тебя к падению? Ведь ныне ты его невеста... его невеста!" Мгновенно в сердце моем погасла любовь к Аврелии, та любовь, которая вспыхнула как небесный огонь, когда, выйдя из тюрьмы, избежав смерти, я увидел ее в парке, - и мною овладела мысль, что ее падение должно стать блистательным венцом моей жизни.
Тут Аврелию позвали к герцогине. Очевидно, жизнь Аврелии и раньше была каким-то непостижимым образом сплетена с моей жизнью; но мне никак не удавалось об этом разузнать, ибо Аврелия, как я ее ни умолял, не хотела поведать мне о том, что слегка приоткрылось для меня после вырвавшихся у нее намеков. Случай открыл мне то, о чем она хотела умолчать.
Однажды я вошел в комнату придворного чиновника, которому было поручено отправлять на почту частные письма герцога и придворных. Он куда-то отлучился, и как раз в это время вошла камеристка Аврелии с внушительным пакетом и положила его на стопку других писем. С первого же взгляда я обнаружил, что адрес написан рукою Аврелии и адресовано письмо аббатисе, сестре герцогини. В уме моем блеснула мысль, что в этом письме я найду разгадку мучившей меня тайны; не дожидаясь возвращения чиновника, я ушел с письмом Авредии.
О, кто бы ты ни был - монах или погрязший в суете мирянин, если ты жаждешь почерпнуть в истории моей жизни назидание или предостережение, познакомься с признаниями благочестивой чистой девушки, прочитай эти страницы, орошенные горькими слезами кающегося, терзаемого отчаянием грешника. Да осенит тебя дух благочестия и да обретешь ты упование на милость Божию после содеянных тобою грехов и преступлений. Аврелия аббатисе монастыря бернардинок
"Дорогая моя, добрейшая матушка! В каких словах возвестить тебе, что дитя твое счастливо, что зловещий образ, который ворвался в мою жизнь как страшный, грозный призрак, обрывая цветы радости, убивая надежды, наконец изгнан божественными чарами любви. Но тяжело становится у меня на сердце, как вспомню, что не до конца, не как на исповеди, открыла я тебе душу, когда ты утешала меня в моем безнадежном горе после гибели несчастного брата и смерти отца, которого свела в могилу скорбь. Но лишь теперь я в состоянии поведать тебе мрачную тайну, что была погребена в недрах моей души. Мнится, какая-то злая, враждебная сила коварно представила мне в жутком, ужасающем образе именно того, кто принесет мне величайшее счастье. Меня бросало из стороны в сторону, как щепку в морских волнах, и гибель моя казалась неизбежной... но мне была оказана чудесная помощь свыше как раз в ту минуту, когда я готова была впасть в беспросветное отчаяние.
Но чтобы уж все, все до конца сказать, начну с самого раннего детства, ибо тогда уже в душу мою запало пагубное семя, которое долгие годы неприметно прорастало. Мне было года три или четыре, и я играла с Гермогеном в парке нашего замка в самую цветущую пору весны. Мы срывали цветы, и Гермоген, вопреки обыкновению, с удовольствием плел мне из них венки, которыми я себя украшала. "А теперь пойдем к маменьке",-сказала я Гермогену, когда уже вся была украшена венками; но Гермоген вдруг вскочил и закричал диким голосом: "Нет, малышка, останемся лучше тут! Ведь она сейчас в голубом будуаре и разговаривает там с чертом!.." Я ничего не поняла, но замерла от страха и затем громко расплакалась. "Что ты ревешь, глупая девчонка! - воскликнул Гермоген. - Она каждый день разговаривает с чертом, но ничего дурного он ей не делает".
Я приумолкла, меня напугал Гермоген своим взглядом исподлобья и резкими выкриками. Мать уже тогда сильно прихварывала, на нее нередко нападали ужасные судороги, после которых она лежала пластом. А меня с Гермогеном уводили прочь. Я все плакала, но Гермоген про себя глухо повторял: "Все это дьявольские козни!" Так в моей детской душе зародилась мысль, что мать общается с какими-то злыми, отвратительными призраками, ибо, еще не знакомая с учением церкви, я именно так представляла себе дьявола. Однажды меня оставили одну, и мне стало жутко, я замерла на месте, когда сообразила, что нахожусь в голубом будуаре, где, как уверял Гермоген, мать разговаривает с чертом. Но вот дверь отворилась, вошла смертельно бледная мать и, подойдя к голой стене, воскликнула глухим голосом, в котором слышалась глубокая скорбь: "Франческо! Франческо!" За стеной что-то зашуршало, зашевелилось, она раздвинулась, и я увидала написанный во весь рост портрет красивого мужчины в фиолетовом плаще, накинутом поверх странного одеяния. Лицо и весь облик этого человека произвели на меня ошеломляющее впечатление, - и у меня вырвался крик восторга; тогда мать, оглянувшись и заметив меня, гневно крикнула: "Почему ты здесь, Аврелия?.. Кто тебя сюда привел?" Никогда еще я не видела мать, всегда добрую и кроткую, такой разгневанной. Я вообразила, будто в чем-то провинилась. "Ах, - залепетала я, заливаясь слезами, - меня бросили тут одну, я не хотела здесь оставаться". Но вдруг, заметив, что портрет исчез, я воскликнула: "Ах, чудная картина! Где же эта чудная картина?"
Мать взяла меня на руки, целовала меня и ласкала, приговаривая: "Ты у меня хорошая, милая девочка, но эту картину никто не должен видеть, ее уже нет и никогда не будет!"
Об этом случае я никому не говорила, и только Гермогену сказала однажды: "Знаешь что! Маменька разговаривает вовсе не с чертом, а с очень красивым человеком, но он только нарисован и он выскакивает из стены, когда маменька позовет". А Гермоген, пристально глядя перед собой, пробормотал: "Дьявол принимает какой захочет вид, говорил наш патер. Но это все равно, ей он ничего дурного не сделает..." На меня напал страх, и я стала умолять Гермогена никогда больше не заговаривать со мной о дьяволе. Вскоре мы уехали в резиденцию, я совершенно забыла о портрете, и воспоминание о нем не оживало во мне, даже когда после кончины нашей доброй матушки мы возвратились к себе в поместье. Та половина замка, где находился голубой будуар, оставалась необитаемой. То были комнаты моей матери, и отец не мог там шагу ступить без мучительных воспоминаний. Но во время поновления замка пришлось открыть и эти комнаты; я вошла в голубой будуар, когда рабочие взламывали там пол. Один из них приподнял плитку паркета посредине комнаты, как вдруг за стеной что-то заскрипело, она, шурша, раздвинулась, и появился портрет незнакомца, написанный во весь рост. Под полом оказалась пружина, и стоило ее нажать, как она приводила в движение механизм, раздвигавший панель, которой была облицована стена. Тут живо вспомнилось мне мое детство, передо мной стояла мать, я горько заплакала, но не могла оторвать взгляда от прекрасного незнакомца, смотревшего на меня полными жизни лучезарными глазами.
Отцу, как видно, тотчас же доложили о происшедшем, и он вошел, когда я еще стояла перед портретом. Только один взгляд бросил он на него, замер, объятый ужасом, и наконец глухо произнес: "Франческо, Франческо!" Потом повернулся к рабочим и крикнул им: "Сорвать портрет со стены, скатать и передать Райнхольду!" Я почувствовала, что мне никогда уже не видать этого прекрасного, исполненного величия человека в странном одеянии, который показался мне каким-то повелителем царства духов; я хотела попросить отца, чтобы он не уничтожал эту картину, но не могла преодолеть овладевшей мною робости. Спустя несколько дней в душе у меня совершенно изгладилось впечатление от разыгравшейся сцены.
Мне исполнилось четырнадцать лет, но я все еще оставалась резвой беззаботной девчонкой, странно отличавшейся от серьезного, важного Гермогена, и, бывало, отец говорил, что если Гермоген кажется ему скромной девушкой, то я скорее проказник мальчишка. Но вскоре мы изменились. Гермоген начал со все возраставшим увлечением и пылом заниматься военными упражнениями, а так как со дня на день ожидалась война, то он добился от отца позволения отправиться на военную службу. А во мне как раз в эту пору, неясно почему, произошла резкая перемена, и я никак не могла понять, что со мною творится, но чувствовала я себя все хуже. Какая-то поразительная немочь овладела моей душой, подрывая мои жизненные силы. Нередко я была близка к обмороку, перед моим внутренним взором проплывали какие-то удивительные картины и видения, и, казалось, надо мной простирается небо во всем своем блеске, возвещая о небывалом блаженстве и радости, но я глаз к нему не могу поднять, будто сонный-пресонный ребенок. Не понимая почему, я часто испытывала смертельную тоску или ни с того ни с сего становилась безудержно веселой. Чуть что, слезы брызнут из глаз или какое-то неизъяснимое томление охватит меня до физической боли, до судорог, которые вдруг начнут сводить все тело. Отец заметил мое состояние, приписал его не в меру возбужденным нервам и вызвал врача, который лечил меня и так, и эдак, но без всякого успеха. Не знаю отчего, но только вдруг мне пригрезился тот забытый портрет -незнакомец будто живой стоял передо мною, устремив на меня полный сострадания взор. "Ах, неужели я сейчас умру?.. что это со мной, почему я испытываю такую невыразимую муку?" -воскликнула я, вопрошая видение; а незнакомец усмехнулся и ответил: "Ты меня любишь, Аврелия, оттого и твои муки; но неужели ты заставишь меня нарушить данные Богу обеты?" К своему изумлению, я только тут заметила на незнакомце орденское одеяние капуцина... Я напрягла все силы, чтобы избавиться от этого мечтательного состояния. Мне это удалось. Я твердо была убеждена, что этот монах-только обманчивый призрак, созданный моим воображением, но я все же ясно почувствовала, что мне открылась тайна любви. Да!.. я любила незнакомца со всей силой пробудившегося чувства, со всем пылом юного сердца. В эти первые минуты блуждающих мечтаний, когда мне привиделся незнакомец, болезненное состояние мое, по-видимому, достигло наибольшей остроты; вскоре нервы мои окрепли, но я никак не могла оторваться от этого образа, мною владела фантастическая любовь к существу, жившему только во мне, и я казалась какой-то мечтательницей. Я ничего не видела и не слышала, в обществе сидела не шевелясь и, поглощенная идеальной любовью, отвечала невпопад, так что меня могли принять за дурочку. В комнате брата я увидела однажды какую-то незнакомую мне книгу; я раскрыла ее, это был переведенный с английского роман "Монах"!.. Я вся затрепетала от леденящего ужаса, когда подумала, что мой неведомый возлюбленный был тоже монах. Я не подозревала, что любовь к человеку, который посвятил себя Богу, может быть греховной, но мне вдруг вспомнились слова, произнесенные призраком: "Неужели ты захочешь, чтобы я нарушил данный Богу обет?" - и лишь теперь, когда они так глубоко запали мне в душу, они тяжко меня уязвили. Я подумала, не натолкнет ли меня эта книга на какое-либо решение. Я унесла ее с собой, начала читать и с захватывающим интересом следила за развертывающимися передо мной необычайными событиями; но вот совершено первое убийство, вот монах стал творить мерзость за мерзостью, и, когда наконец он продал душу дьяволу, невообразимый ужас овладел мною, и тут-то я вспомнила давние слова Гермогена: "Мать разговаривает с дьяволом!" Мне пришло на ум, уж не продался ли дьяволу, как тот монах в английском романе, и мой незнакомец, и не задумал ли он погубить мою душу. И все же я не могла подавить в себе любовь к монаху, созданному моим воображением. Но теперь, когда я узнала, что любовь может быть преступной, отвращение боролось во мне с переполнявшими сердце чувствами, и эта борьба вызывала порой удивительное возбуждение. Нередко в присутствии постороннего мужчины меня охватывало какое-то жуткое чувство, мне вдруг начинало казаться, что это монах, который схватит меня и низринет в бездну вечной погибели. Однажды Райнхольд, возвратясь из поездки, рассказал о капуцине Медарде, широко прославившемся своими проповедями, Райнхольд и сам с восторгом слушал его в ..р.

Предыдущая страница 7 Следующая страница


Элексиры Сатаны 8

Я вспомнила монаха из романа, и мною овладело странное предчувствие: уж не Медард ли этот грозный и любимый мною образ? Сама не знаю почему, эта мысль вызвала во мне ужас, я совершенно растерялась и испытывала нестерпимые муки. Я утопала в океане предчувствий и грез. Но тщетны были все мои усилия изгнать из сердца образ монаха; злополучное дитя, я не могла побороть греховную любовь к тому, кто навеки связал себя обетом... Однажды, как это случалось уже не раз, отца навестил священник. Он долго распространялся о всевозможных искушениях, к каким прибегает дьявол, и заронил искру в мое сердце, когда описывал безотрадное состояние юной души, в недра которой дьявол задумал проложить себе тропу, встречая лишь слабое сопротивление. Мой отец прибавил кое-что от себя, словно речь шла обо мне. "В таких случаях может спасти, - сказал в заключение священник, - только безграничное упование, непоколебимая надежда, и не столько на наших друзей, сколько на религию и на ее служителей". После этой знаменательной беседы я решила искать утешения в церкви и облегчить душу покаянием на святой исповеди. Мы жили тогда в резиденции, и я задумала пойти на другой день рано утром в расположенную рядом с нами монастырскую церковь. Я провела ужасную, мучительную ночь. Отвратительные, греховные образы, каких я никогда не видала и о каких даже представления не имела, обступили меня, но посреди них встал монах и, протягивая мне руку словно для спасения, крикнул: "Скажи только, что ты любишь меня, и никакого вреда тебе не будет". И я непроизвольно воскликнула: "Да, Медард, я люблю тебя!" - и духи ада тотчас рассеялись!.. Наконец я встала, оделась и пошла в монастырский храм.
Утренний свет пробивался многоцветными лучами сквозь витражи, какой-то послушник подметал притвор. Неподалеку от боковых дверей, в которые я вошла, стоял алтарь святой Розалии, там я прочитала короткую молитву и затем направилась к исповедальне, где уже сидел монах. Силы небесные, смилуйтесь надо мной! - то был Медард! В этом не было никакого сомнения, это открыла мне высшая сила. Безумный страх, безумная любовь нахлынули на меня, но я почувствовала, что только твердость и мужество могут меня спасти. Я открыла ему на исповеди свою греховную любовь к человеку, посвятившему себя Богу, нет, я открыла ему больше того!.. Предвечный Боже, было мгновение, когда мне почудилось, что я уже не раз, в безысходном отчаянии, проклинала священные узы, связавшие моего любимого, и я в этом покаялась монаху! "Это тебя, Медард, тебя я так неизреченно люблю". То были последние слова, которые я еще в силах была произнести, но затем благотворные утешения церкви, словно небесный бальзам, потекли из уст монаха, который мне вдруг перестал казаться Медардом. А потом старый, почтенного вида Пилигрим взял меня за руку и медленно провел по церкви к главному выходу. Он говорил исполненные святого вдохновения, возвышенные слова, но они навевали на меня сон, как на ребенка, убаюкиваемого нежными, ласковыми звуками колыбельной. Я потеряла сознание и, очнувшись, увидела, что лежу одетая на софе в своей комнате. "Слава Богу и всем святым, кризис миновал, она пришла в себя!"-воскликнул чей-то голос. Это были слова врача, с которыми он обратился к моему отцу. Мне рассказали, что утром меня нашли в состоянии почти смертельного оцепенения, опасались нервного удара. Как видишь, дорогая моя, благочестивая матушка, исповедь моя у монаха Медарда была лишь яркой грезой моего взволнованного воображения; должно быть, святая Розалия, к которой я часто прибегаю с молитвами и перед чьим образом я молилась даже во время этого сновидения, навела на меня эти грезы, чтобы спасти от сетей, расставленных лукавым. Безумная любовь к обманчивому призраку в одеянии монаха покинула мое сердце. Я совершенно выздоровела и стала жить весело и беззаботно... Но, Боже правый, этот ненавистный монах еще раз нанес мне страшный, почти смертельный удар. В монахе, который почему-то попал в наш замок, я тотчас же узнала Медарда, исповедавшего меня во сне. "Это тот самый дьявол, с которым, бывало, разговаривала мать, берегись, берегись!-он расставляет тебе сети" - так изо дня в день твердил злополучный Гермоген. Ах, в его предостережениях не было даже надобности. С первого же мгновения, когда монах бросил на меня сверкающий преступным желанием взгляд и затем в лицемерном восторге воззвал к святой Розалии, он нагнал на меня неимоверный страх. Ты знаешь, добрая моя матушка, обо всех ужасных событиях, разразившихся потом у нас в замке. Но, ах, я должна признаться, что монах этот был для меня тем опаснее, что глубоко-глубоко в моем сердце шевелилось чувство, подобное тому, какое я испытала, когда впервые мною стали овладевать греховные помыслы и когда я должна была бороться с искушениями лукавого. Были минуты ослепления, когда я доверчиво склоняла слух к притворно-благочестивым речам монаха и когда мне казалось, что у него в душе брезжит искра небесного огня, от которой мое сердце загорается чистым пламенем неземной любви. Но этот лукавый человек даже в мгновения религиозного экстаза умел раздувать адское пламя. Святые, которых я истово молила заступиться за меня, послали мне ангела-хранителя в лице моего брата.
Вообрази же мой ужас, милая матушка, когда здесь, при моем первом появлении при дворе, ко мне подошел человек, в котором я, несмотря на его светскую одежду, с первого взгляда узнала монаха Медарда. Увидев его, я упала в обморок. Очнувшись в объятиях герцогини, я громко воскликнула: "Это он, это он, убийца моего брата!.." - "Да, это он, - подтвердила герцогиня, - переодетый монах Медард, бежавший из монастыря; его поразительное сходство с отцом его Франческо..."
Боже, будь милостив ко мне, ибо, когда я пишу это имя, меня пронизывает ледяная дрожь. Портрет, который хранился у моей матери, был портретом Франческо... У преследовавшего меня обманчивого призрака монаха были точь-в-точь те же черты!.. Я сразу же увидела, что Медард, которому я исповедовалась в том изумительном видении, поразительно похож на человека, изображенного на портрете. Медард-это сын Франческо, тот самый Франц, которого ты, добрая моя матушка, воспитала в таком благочестии и который ныне погряз в злодеяниях и смертных грехах. Но что же общего было у моей матери с этим Франческо и что побудило ее в такой тайне хранить у себя его портрет и, казалось, предаваться, глядя на него, воспоминаниям о какой-то блаженной поре?.. Почему Гермоген уверял, что это изображение дьявола, и каким образом портрет вызвал у меня столь странные заблуждения? Я теряюсь в предчувствиях и сомнениях... Праведный Боже, да ускользнула ли я от злой силы, которая совсем было меня опутала?.. Нет, я больше не могу писать, у меня такое чувство, будто меня обступает темная-темная ночь и сквозь этот мрак не проглядывает приветливо ни одна звездочка, которая вывела бы меня на истинный путь!"
(Несколько дней спустя)
"Нет! Унылые сомнения не должны омрачать ясных солнечных дней, выпавших мне теперь на долю! Знаю, что достойный патер Кирилл подробно рассказал тебе, моя дорогая матушка, какой дурной оборот приняло сначала дело Леонарда в недоброй памяти уголовном суде, куда он попал по моему поспешному обвинению. Тебе известно, что настоящий Медард пойман, его, должно быть, притворное безумие вскоре совсем прошло, он сам сознался в совершенных им злодеяниях, его ждет справедливая кара и... но я не стану продолжать, ибо известие о страшной судьбе злодея, который мальчиком был тебе так дорог, тяжело отзовется в твоем сердце... При дворе только и было разговоров, что об этом невообразимом процессе. Леонарда считали коварным, закоренелым злодеем, ведь он начисто все отрицал... Боже правый!.. Такие речи, словно кинжалом, ранили мое сердце, ибо какой-то дивный голос в душе нашептывал мне: "Он невиновен, это вскоре станет ясным как день..." Я с глубочайшим состраданием думала о нем и сознавала, что его образ, возникая передо мной, вызывал во мне чувство, в характере которого не могло быть сомнений. Да, я не в силах выразить словами, как я любила его даже в то время, когда все считали его извергом. Я ждала чуда, которое спасет и его и меня, ведь если бы Леонард погиб на эшафоте, я умерла бы в тот же миг. И вот он оправдан, любит меня и вскоре станет безраздельно моим. Так зародившееся еще в раннем детстве смутное предчувствие, которое враг человеческий хотел бы омрачить, каким-то чудом осуществилось в жизни и принесло мне неописуемое блаженство. Благослови же меня, благослови моего любимого, дорогая матушка!.. Ах, если бы твое счастливое дитя могло выплакать у тебя на груди свою безмерную) небесную радость!.. Леонард - точное подобие Франческо, но он как будто выше ростом, к тому же он заметно отличается от Медарда каким-то своеобразным складом лица, свойственным его нации (тебе ведь известно, что он поляк). И конечно, было сущей нелепостью хотя бы на миг принимать за беглого монаха остроумного, находчивого, чудесного Леонарда. Но впечатление от грозных событий, разразившихся в нашем замке, еще так сильно, что, когда иной раз Леонард неожиданно войдет ко мне и взглянет на меня своими лучистыми глазами, - которые ах как напоминают мне глаза Медарда, - мною овладевает такой безотчетный ужас, что я опасаюсь оскорбить моего любимого своим ребяческим безрассудством. Но, думается мне, благословение церкви рассеет те мрачные образы, которые порой еще отбрасывают на мою жизнь свою черную, зловещую тень. Так поминай же в своих святых молитвах меня и моего любимого, моя дорогая матушка!..
Герцог выразил желание, чтобы свадьба наша состоялась в самом непродолжительном времени; я напишу тебе, на какой день она будет назначена, чтобы ты помнила о своей дочери в торжественнейший час ее жизни, когда свершится ее судьба" и т. д.
Я вновь и вновь перечитывал письмо Аврелии. Казалось, исходивший из него небесный свет проникал мне в душу, и под его чистыми лучами угасал мой греховный, преступный жар. Отныне я не мог без священного трепета смотреть на Аврелию, и я уже не дерзал бурно ласкать ее, как бывало прежде. Аврелия заметила перемену в моем обращении, и я в порыве раскаяния признался о похищении письма ее к аббатисе; я оправдывался, говоря, что поддался какому-то могучему, неосознанному порыву, быть может, внушению незримой силы; я уверял ее: именно этой высшей силе было угодно, чтобы я узнал о видении в исповедальне и убедился, что теснейший союз наш был свыше предопределен.
- Да, чудное, благочестивое дитя, - говорил я, - однажды и меня постигло поразительное видение, мне пригрезилось, что ты признаешься мне в любви и будто бы я - некий злосчастный, судьбою раздавленный монах, чью грудь терзают адские муки... Тебя, тебя, единственную любил я с невыразимым пылом, но любовь моя была преступлением, двойным и кощунственным преступлением, ибо я был монахом, а ты святой Розалией.
Аврелия испуганно поднялась с места.
- Боже мой, - вырвалось у нее, - Боже, вся наша жизнь овеяна глубокой, непостижимой тайной; ах, Леонард, не будем никогда приподнимать завесу, которая окутывает ее, - кто знает, какие страхи, какие ужасы кроются там. Будем благочестивы, будем крепко держаться друг друга и беззаветно любить, и мы сумеем противостоять той силе, которая, быть может, насылает на нас грозных, враждебных духов. Не беда, что ты прочитал мое письмо, видно, так было суждено, ведь все это я сама обязана была тебе открыть, между нами не должно быть тайн. И все же мне почему-то кажется, что в твоей душе происходит ужасная борьба с тем, что некогда губительно ворвалось в твою жизнь и в чем ты не хочешь признаться из ложного стыда!.. Откройся мне, Леонард!.. О, как облегчит твою душу смелое признание и какой лучезарной станет наша любовь!
Слушая Аврелию, я мучительно сознавал, что во мне еще обитает дух лжи, ведь всего несколько минут назад я преступно обманул это богобоязненное дитя; странное чувство овладело мной, мне все сильней и сильней хотелось признаться Аврелии во всем, во всем и при этом сохранить ее любовь.
- Аврелия, ты моя святая заступница, ты спасешь меня от...
В эту минуту вошла герцогиня, и стоило мне только взглянуть на нее, как я почувствовал себя снова во власти ада, - во мне проснулась насмешливость и в голове стали роиться губительные замыслы. Герцогиня теперь вынуждена была меня терпеть, и я остался; более того, я открыто и дерзко выступал в роли жениха Аврелии. Вообще-то дурные мысли покидали меня лишь в те минуты, когда я оставался с Аврелией наедине; тогда я испытывал небесное блаженство. Теперь мне уже горячо хотелось обвенчаться с Аврелией...
Однажды ночью передо мной явилась как живая моя мать; я хотел было схватить ее за руку, но в друг заметил, что это лишь бесплотное видение.
- Зачем этот нелепый обман? - гневно воскликнул я; тут прозрачные слезы брызнули у матери из глаз, и глаза ее стали как две лучистых алмазных звезды, а сверкающие капли, падавшие их них, реяли вокруг моей головы, образуя лучезарный нимб, но чья-то черная, страшная рука все вновь и вновь разрывала светящийся круг.
- Ты, кого я родила на свет чистым и непорочным, - кротко промолвила мать, - поразмысли, неужели твои силы так надломлены, что ты не можешь противостоять соблазнам сатаны?.. Мне дано заглянуть в глубь твоей души лишь теперь, когда я сбросила с себя земное бремя!.. Воспрянь, Франциск! Я украшу тебя лентами и цветами, ибо сегодня день святого Бернарда, будь же снова благочестивым мальчиком!
Мне захотелось пропеть гимн во славу святого, но меня то и дело яростно перебивали, пение мое перешло в дикий вой, и вот на меня со зловещим шорохом надвинулась какая-то черная завеса и скрыла образ моей матери...
Спустя несколько дней после этого видения мне повстречался на улице следователь. Подойдя ко мне, он приветливо сказал:
- Вы не слыхали, что дело капуцина Медарда снова запутывается? Перед самым приговором - ему грозила смертная казнь-подсудимый снова начал обнаруживать признаки помешательства. Уголовный суд как раз получил извещение о смерти его матери; я поставил его в известность об этом, но он дико расхохотался и закричал голосом, который мог бы перепугать самого мужественного человека: "Ха-ха-ха!.. принцесса фон... (он назвал супругу убитого брата нашего герцога) давным-давно умерла!" Назначена новая врачебная экспертиза, но есть основания думать, что монах только притворяется сумасшедшим.
Я навел справки, в какой день и в котором часу умерла моя мать, и оказалось, что она явилась ко мне как раз в минуту своей кончины! После глубоких размышлений мне открылось, что моя, увы, позабытая мать стала посредницей между мной и ангельски чистым существом, которое вскоре станет моим. Я стал нежнее, мягче, и мне впервые открылось значение любви Аврелии; я видел в Аврелии свою святую заступницу, и нелегко было мне расставаться с нею; а моя мрачная тайна, о которой она больше не расспрашивала, уже не угнетала меня, - казалось, что все минувшие события непостижимо предопределены свыше.
Но вот наступил назначенный герцогом день нашей свадьбы. Аврелии хотелось, чтобы мы обвенчались рано утром перед алтарем придела святой Розалии в храме близлежащего монастыря. Я провел ночь без сна; впервые после длительного перерыва я истово молился. Ах, я не сознавал в своем ослеплении, что молитва, которой я духовно подкреплял себя для совершения греха, уже сама по себе была дьявольским преступлением!..
Когда я постучался к Аврелии, она вышла ко мне навстречу, сияя ангельской красотой, вся в белом, в фате, украшенной благоухающими розами. В ее одежде и убранстве головы было нечто на редкость старинное; какое-то смутное воспоминание стало томить меня, и я содрогнулся от ужаса, когда перед моим внутренним взором встал запрестольный образ притвора, где мне предстояло венчаться. На иконе было изображено мученичество святой Розалии, и была она в таком же точно одеянии, как сейчас Аврелия...
Нелегко мне было скрыть овладевший мною ужас. Аврелия взглянула на меня, в очах ее сияло необъятное небо, исполненное блаженства и любви; она подала мне руку, я обнял свою невесту, в целомудренном восторге поцеловал ее, и меня снова осенила мысль, что лишь благодаря Аврелии душа моя будет спасена. Камер-лакей доложил, что герцогская чета готова нас принять. Аврелия быстро надела перчатки, я взял ее под руку, но тут камеристка заметила, что волосы у Аврелии пришли в беспорядок, и кинулась за шпильками. Мы ждали возле дверей, и мне показалось, что эта заминка неприятна Аврелии. В это время с улицы раздался глухой шум, невнятный говор толпы, а затем послышался тяжелый грохот и дребезжание медленно катящейся повозки. Я бросился к окну!..
У самого дворца остановилась телега, в ней спиною к лошадям, которыми правил подручный палача, сидел монах, а перед ним капуцин, и оба громко и усердно молились. Бледное лицо приговоренного, заросшее всклокоченной бородой, было искажено страхом смерти, но мне слишком хорошо были известны черты моего отвратительного двойника... Когда телега, на минуту задержанная теснившимся народом, снова двинулась вперед, он устремил на меня в упор свирепый взгляд, глаза его вспыхнули и он закричал, хохоча и завывая:
- А, женишок, женишок!.. А ну-ка... полезем... полезем-ка с тобой на крышу, на крышу... и поборемся там друг с дружкой, и тот, кто столкнет другого вниз, выйдет в короли и вдоволь напьется крови.
Я закричал:
- Ужасный человек, чего тебе надо... чего тебе надо от меня?
Обхватив меня обеими руками, Аврелия оттащила меня от окна и воскликнула:
- Ради Бога, ради Пресвятой девы!.. Там везут на казнь Медарда, убийцу моего брата... Леонард... Леонард!
Тут у меня в душе разбушевались мятежные духи ада, которым дана власть над нечестивыми, закоренелыми грешниками... Я с такой бешеной злобой рванул к себе Аврелию, что она вся задрожала:
- Ха-ха-ха!.. Полоумная, глупая женщина... я... я, твой любовник, я, жених твой, Медард... убийца твоего брата... а ты - невеста монаха. Что же ты станешь воплями и стенаниями призывать погибель на голову твоего жениха? О-го-го!.. Я король, и я напьюсь твоей крови!..
Я выхватил нож... Одним толчком я свалил Аврелию с ног, взмахнул ножом, струя крови брызнула мне на руку... Стремглав бросился я вниз по лестнице, пробился сквозь толпу к телеге, схватил монаха и швырнул его наземь; но тут меня крепко схватили, я стал вырываться, размахивая во все стороны ножом... свободен... бросаюсь вперед... меня настигают, ранят в бок чем-то острым... я размахиваю правой рукой, в которой зажат нож, а левой бью куда попало... вот уж я пробился к стене парка, что возвышалась неподалеку, вот чудовищным прыжком перемахнул через нее.
-Убийство... убийство... держи убийцу... держи убийцу! - кричат мне вслед... Слышу позади грохот, это взламывают запертые ворота парка... бешено несусь вперед. Широкий ров между парком и лесом... могучий прыжок с разбегу - и я на той стороне!.. Не останавливаясь, бегу, бегу через лес и, наконец, падаю в изнеможении под деревом. Была уже темная ночь, когда я очнулся от смертельного оцепенения. В голове, как у затравленного зверя, только одно: бежать! Я поднялся, но едва я сделал несколько шагов, как зашелестели кусты, из них выскочил человек, прыгнул мне на спину и цепко обхватил руками шею. Я отчаянно пытался сбросить его с плеч... бросался на землю и катался по траве или, разбежавшись, стремился с размаху размозжить его об ствол дерева, все напрасно! А человек то хихикал, то глумливо хохотал; но вот луч месяца прорвался сквозь темные ели, и я узнал мертвенно-бледное отвратительное лицо монаха... мнимого Медарда, моего двойника; он устремил на меня в упор омерзительный взгляд, совсем как этим утром с телеги...
- Хи... хи... хи... братец... братец, я всегда с тобой, всегда с тобой... Не отпущу... не отпущу... Я не могу бе... бегать... как ты... Ты... обязан меня но... носить... Я сорвался с ви... виселицы... меня, знаешь, хотели ко... колесовать... хи-хи!
Так хохотал и выл этот жуткий призрак, а я, подхлестываемый ужасом, высоко подпрыгивал, будто обвитый кольцами исполинского удава тигр!.. Разъярясь, я колотился спиной о стволы деревьев, о скалы,-если не размозжить его, так тяжело ранить, только бы он свалился с меня! Но он лишь громче хохотал, и я один страдал от ужасной боли; я пытался разжать его руки, крепко вцепившиеся мне в шею, но чудовище с такой силой сдавило мне горло, что я чуть не задохнулся. Наконец после отчаянной борьбы он вдруг свалился с меня, но едва я пробежал несколько шагов, как он снова вспрыгнул мне на спину и, хихикая, заикаясь, бормотал все те же страшные слова. Новое напряжение сил, новый прилив дикой ярости, и я вновь свободен! Но вот опять душит меня этот ужасный призрак.. .
Я не в силах определить, сколько времени я бежал, преследуемый своим двойником, бежал через мрачные леса, без еды, без питья, бежал, как мне казалось, долгие месяцы! Мне живо запомнилось лишь одно мгновение, после которого я впал в полное беспамятство: мне только что посчастливилось сбросить своего двойника, как сквозь чащу леса пробился ясный солнечный луч и одновременно донеслись отрадные, милые сердцу звуки. Это монастырский колокол звал к заутрене.
"Ты убил Аврелию!" - при этой мысли я весь похолодел, будто сдавленный ледяными объятиями смерти; я потерял сознание и рухнул на землю.

Глава вторая

ПОКАЯНИЕ

По всему телу разливалась приятная теплота. Затем в каждой жилке я ощутил какое-то странное пульсирующее движение; чувство это породило какие-то смутные мысли, но мое "я" было еще раздроблено на сотни частиц. Каждая из них жила своей жизнью, обладала своим особым сознанием, и тщетно голова отдавала приказания членам тела, - они, как непокорные вассалы, не желали признавать ее господства. Но вот невнятные мысли, излучаемые этими частицами моего, "я", закружились вихрем светящихся точек и, стремительно вращаясь, образовали пламенный круг: по мере ускорения он все сжимался и под конец принял вид как бы неподвижного огненного шара. Из него вырывались раскаленные лучи, и они метались и скрещивались в какой-то пламенной игре. "Это члены моего тела, они зашевелились, сейчас я проснусь."-мелькнула отчетливая мысль, но в тот же миг меня пронзила острая боль, это до моего слуха отчетливо донесся звон колокола.
-Бежать! Как можно дальше-громко крикнул я и хотел было вскочить на ноги, но упал без сил на постель. Только теперь мне удалось открыть глаза. Благовест продолжался, и представлялось, что я все еще в лесу, но каково же было мое удивление, когда я осмотрелся вокруг и поглядел на себя. Я лежал в орденском одеянии капуцина, вытянувшись на мягком матраце, в простенькой комнате с высоким потолком. Два камышовых стула, столик да жалкая. кровать-вот и вся ее обстановка. Мне стало ясно, что я долгое время находился в бессознательном состоянии и был каким-то образом доставлен в монастырь, где лечат и выхаживают больных. Должно быть, одежда моя была изорвана, и на время меня одели в монашескую сутану. Опасность, как видно, мне уже не грозит. Эти соображения меня совсем успокоили, и я решил терпеливо ждать, полагая, что к больному скоро подойдут. Я чувствовал немалую слабость, но не испытывал никакой боли. Так я пролежал в полном сознании несколько минут, а затем услыхал в длинном коридоре приближающиеся шаги. Запертую на замок дверь отворили, и я увидел двух мужчин, один был в штатском, другой - в одеянии ордена братьев милосердия. Они молча подошли ко мне, человек в штатском пристально посмотрел мне в глаза и, казалось, чему-то весьма удивился.
- Я уже в полном сознании, сударь, - произнес я слабым голосом.-Слава Господу Богу, вновь призвавшему меня к жизни... Но где я? Как я сюда попал?
Ничего мне не ответив, человек в штатском обратился к монаху по-итальянски:
- Это прямо-таки удивительно, у него изменилось выражение глаз, речь стала членораздельной, вот только слабость... Кризис, как видно, миновал...
- Да, кажется, - подхватил монах, - дело пошло на поправку.
- Все будет зависеть от того, - возразил человек в штатском, - как он будет себя вести в ближайшие дни. Знаете ли вы хоть немного по-немецки и не могли бы вы с ним поговорить?
- К сожалению, нет, - ответил монах.
-Я понимаю и говорю по-итальянски,-вставил я. - Ответьте же мне, где я нахожусь и как сюда попал?
Мужчина в штатском, как я догадался, врач, вскочил в радостном изумлении:
-Ах, как это хорошо! Вы находитесь, сударь, в таком месте, где о вас всячески заботятся. Месяца три тому назад вас доставили сюда в весьма плачевном состоянии. Вы были опасно больны, но благодаря нашим попечениям теперь вы, кажется, на пути к выздоровлению. Если нам посчастливится окончательно вас вылечить, вы преспокойно сможете продолжать свой путь в Рим, куда, как я слыхал, вы направляетесь!
- Неужели, - допытывался я, - я попал к вам в этом одеянии?
- Конечно, - ответил врач, - но перестаньте расспрашивать и не волнуйтесь, вы все узнаете в свое время, а сейчас прежде всего забота о здоровье.
Он пощупал мне пульс, а монах тем временем принес чашку с каким-то питьем и подал ее мне.
- Выпейте, - сказал врач, - а потом скажите, что это такое.
- Это очень крепкий мясной бульон, - отвечал я, возвращая пустую чашку.
Врач усмехнулся с довольным видом и воскликнул, обращаясь к монаху:
- Хорошо, очень хорошо!..
Затем они ушли. Предположение мое, как видно, оправдалось. Я находился в каком-то лечебном заведении. Благодаря здоровой пище и подкрепляющим лекарствам я уже дня через три был в состоянии подняться с постели. Монах распахнул окно; теплый дивный воздух, каким мне еще не приходилось дышать, хлынул в комнату; к зданию больницы примыкал сад, где зеленели прекрасные деревья, покрытые цветами, а вся стена была увита пышными лозами винограда. Но больше всего меня поразило темно-синее благоуханное небо, оно казалось мне явлением из какого-то далекого, полного очарования мира.
- Где же это я? - воскликнул я в восхищении. - Неужто святые перенесли меня, недостойного, в какой-то небесный край?
Монах ответил с довольной улыбкой:
- В Италии, брат мой!
Я был до крайности удивлен и настоятельно просил монаха подробно рассказать мне, каким образом я очутился в этом доме, - монах кивнул в сторону врача. И тот поведал мне наконец, что месяца три тому назад какой-то странный человек доставил меня сюда, умоляя принять меня на излечение, и теперь я нахожусь в больнице ордена братьев милосердия.
Между тем я набирался сил и стал замечать, что врач и монах вовлекают меня в разговоры, давая мне возможность высказаться. Мои обширные познания в различных областях науки послужили мне на пользу, и врач предложил мне изложить кое-что в письменном виде, а затем он в моем присутствии прочел рукопись и, кажется, остался доволен. Но, к моему удивлению, он и не думал хвалить мою работу, а все твердил:
- Да... все идет отлично... я не ошибся... Удивительно... Прямо-таки удивительно.
В известные часы мне теперь разрешалось выходить в сад, и я порою видел там смертельно бледных, иссохших людей, которые казались живыми скелетами, их сопровождали братья милосердия. Однажды, когда я уже направлялся к дому, мне повстречался длинный костлявый мужчина в странном, желтом, как глина, плаще, его вели два монаха; на каждом шагу он делал забавный прыжок и пронзительно свистел. Я замер в изумлении, но сопровождавший меня монах поскорее увел меня, говоря:
- Пойдемте, пойдемте поскорей, дорогой брат Медард, это зрелище не для вас.
- Ради Бога, скажите, откуда вам известно мое имя? - воскликнул я. Проявленная мною горячность, казалось, встревожила моего спутника.
- А почему бы нам его не знать? - спросил он. - Человек, который доставил вас, ясно произнес ваше имя, и вы внесены в список нашего заведения как "Медард, монах монастыря капуцинов близ Б.".
Ледяная дрожь пробежала у меня по всему телу. Но кто бы ни был неизвестный, доставивший меня в больницу, даже если он и посвящен в мою тайну, он не желал мне ничего дурного, ибо он дружески позаботился обо мне, и ведь я на свободе...
Я лежал у открытого окна, вдыхал полной грудью живительный теплый воздух, который, проникая во все мое существо, нес мне новую жизнь, как вдруг я увидел маленького сухонького человечка в островерхой шляпчонке и в жалком вылинявшем плаще, он направлялся по главной аллее к дому, и все как-то вприпрыжку и притопывая ножками. Завидев меня, он стал махать шляпой и посылать мне воздушные поцелуи. В облике этого человека было что-то знакомое, но я не мог хорошенько рассмотреть черты его лица, и он вскоре исчез за деревьями. Немного погодя в дверь постучали, я отворил, ко мне вошел тот самый человечек, которого я заметил в саду.
- Шенфельд! - вскричал я в изумлении, - Шенфельд, ради Бога, как вы попали сюда?..
Это был чудак-парикмахер из имперского города, в свое время спасший меня от большой опасности.
- Ах... ах, ах!-вздохнул он, скорчив уморительную плаксивую рожицу,- как попал бы я сюда, ваше преподобие, как же я попал бы сюда, если бы меня не выбросил, не вышвырнул злой Рок, преследующий всех гениев! Мне пришлось бежать из-за убийства...
- Убийства? - перебил я его в тревоге.
- Да, убийства! - продолжал он. - В порыве гнева я в нашем городе уничтожил левую бакенбарду младшего советника коммерции и к тому же нанес опасные раны правой.
- Прошу вас,-снова перебил я его,- бросьте эти шутки; будьте же наконец рассудительны и расскажите мне все по порядку, а не то лучше нам расстаться.
- Ах, дорогой брат Медард, - заговорил он вдруг самым серьезным тоном, - теперь ты выздоровел и гонишь меня, а когда ты лежал больной, тебе поневоле приходилось терпеть меня, я ведь не отходил от тебя, мы даже спали вместе на этой кровати.
- Что все это значит? - воскликнул я, пораженный. - Почему вы называете меня Медардом?
- Будьте любезны осмотреть, - сказал он с усмешкой,-правую полу вашей сутаны.
Я так и сделал и окаменел от изумления и страха, ибо там было вышито имя "Медард"; вдобавок после тщательного осмотра я по некоторым признаком определил, что на мне та самая сутана, которую я после бегства из замка барона Ф. спрятал в дупле дерева. Шенфельд приметил мое смущение и как-то странно усмехнулся; приложив указательный палец к носу и поднявшись на цыпочки, он пристально посмотрел мне в глаза; я сохранял молчание, а он тихо и задумчиво заговорил:
- Вы, как видно, удивляетесь, ваше преподобие, что на вас такая прекрасная одежда, она вам как раз впору и отлично сидит, гораздо лучше, чем тот орехового цвета костюм с неказистыми, обтянутыми той же материей пуговками, в который вас нарядил мой степенный, рассудительный Дамон... Но это я... я... непризнанный, изгнанный Пьетро Белькампо, прикрыл этой сутаной вашу наготу. Брат Медард, вид у вас был, надо сказать, аховый, и вместо сюртука... спенсера... английского фрака вы довольствовались своей собственной кожей; а что до приличной прически, то о ней нечего было и мечтать, ибо, вторгаясь в область моего искусства, вы сами ухаживали за своим Каракаллой, пуская в ход обе свои пятерни.
- Бросьте, бросьте эти глупые шутки, Шенфельд! - вспылил я.
- Меня зовут Пьетро Белькампо, - перебил он, приходя в ярость, - да, Пьетро Белькампо, ведь мы в Италии, и да будет тебе известно, Медард, что я - воплощенная глупость и всюду следую за тобой, то и дело выручая твой рассудок; признаешь ты это или нет, но только в глупости ты обретаешь спасение, ибо твой рассудок сам по себе нечто весьма жалкое, он еле держится на ногах, шатается во все стороны и падает, будто хилое дерево; другое дело, когда он находится в обществе глупости, уж она-то поставит его на ноги и укажет верный путь на родину, то есть в сумасшедший дом, куда мы с тобой в аккурат и угодили, братец Медард.
Я вздрогнул, вспомнив больных, которых видел в саду, хотя бы того судорожно подпрыгивающего человека в желтом, как глина, плаще, и уже не сомневался, что сумасброд Шенфельд открыл мне правду.
- Да, братец Медард, - продолжал торжественным тоном Шенфельд, размахивая во все стороны руками, - да, милый мой братец. На земле глупость - подлинная повелительница умов. А рассудок - только ее ленивый наместник, и ему нет дела до того, что творится за пределами королевства; он лишь скуки ради велит обучать на плацу солдат, которые, когда враг вторгнется в страну, и выпалить-то из ружья как следует не сумеют. Но глупость, подлинная повелительница народа, отправляется в поход с трубами и литаврами - ура! ура!.. За ней валит восторженная, ликующая толпа... Вассалы выходят их своих замков, где их удерживал рассудок, и не желают более стоять, сидеть и лежать по указке педанта гофмейстера; а тот, просматривая список, бурчит: "Полюбуйтесь-ка, лучших учеников у меня отвела, увела, с ума свела глупость". Это игра слов, братец Медард... но игра слов - это раскаленные щипцы в руках глупости, которыми она завивает мысли...
- Помилосердствуйте, - перебил я сумасброда, - прекратите, если можете, эту нелепую болтовню и скажите мне, как вы сюда попали и что вам известно обо мне и об этой вот моей одежде.
С этими словами я схватил его за руку и насильно усадил на стул. Казалось, он опомнился; потупив глаза и глубоко вздохнув, он проговорил тихим, усталым голосом:
- Я уже второй раз спасаю вам жизнь, ведь это я помог вам бежать из торгового города, и опять же я доставил вас сюда.
- Но ради Бога, ради всех святых, скажите, где вы меня нашли? - громко воскликнул я, отпустив его руку, и он тотчас же вскочил и крикнул, сверкая глазами:
- Эх, брат Медард, как я ни мал, как ни слаб, но если б я тебя не притащил сюда на своих плечах, лежать бы тебе с переломанными костями на колесе.
Я содрогнулся и, точно пришибленный, опустился на стул, - дверь отворилась, и в комнату поспешно вошел ухаживающий за мной монах.
- Как вы сюда попали? Кто вам позволил войти в эту комнату?-набросился он на Белькампо, а у того слезы брызнули из глаз, и он сказал умоляющим тоном:
-Ах, ваше преподобие! Я никак не мог преодолеть желание побеседовать с другом, которого спас от смертельной опасности.
Тем временем, овладев собой, я спросил монаха:
- Скажите, дорогой брат, действительно ли этот человек доставил меня сюда?
Он запнулся.
- Я уже знаю, - продолжал я, - где нахожусь, и полагаю, что был в ужаснейшем состоянии; но, как видите, я совершенно здоров, и теперь я вправе узнать все, что от меня до сих пор скрывали из опасения меня растревожить.
- Так оно и есть,-отвечал монах.-Человек этот доставил вас в наше заведение месяца три или немногим более тому назад. Он рассказал, что нашел вас в бессознательном состоянии милях в четырех отсюда, в лесу, который отделяет ...скую землю от нашего края, и узнал в вас Медарда, монаха-капуцина из монастыря близ Б., проходившего по пути в Рим через город, где он прежде жил. Вы находились в состоянии полнейшей апатии. Вы шли с человеком, который вас вел, останавливались, когда он останавливался, садились или ложились, когда вас усаживали или укладывали. Кормили вас и поили с ложки. Вы издавали только глухие нечленораздельные звуки и смотрели невидящим взглядом. Белькампо не покидал вас, он преданно ухаживал за вами. Спустя месяц вы впали в буйное помешательство; пришлось перевести вас в одну из отдаленных палат. Вы походили на дикого зверя... но я не стану описывать вам это состояние, боюсь упоминать о нем, чтобы не причинить вам вреда. Спустя еще месяц к вам внезапно вернулась прежняя апатия, вы находились в полном оцепенении и вот вышли из него совсем здоровым.
Пока монах это рассказывал, Шенфельд сидел на стуле, подперев голову рукой, точно в глубоком раздумье.
- Да,-начал он,-я прекрасно сознаю, что бываю изрядным сумасбродом, но на меня хорошо подействовала атмосфера сумасшедшего дома, пагубная для людей, находящихся в здравом рассудке. Я уже начинаю разбираться в себе самом, а это, право же, неплохой признак. Если я вообще существую лишь потому, что сознаю себя самого, то стоит мне отвергнуть безрассудство, в которое облекается мое сознание, как в шутовской наряд, - и, чего доброго, я сойду за солидного джентльмена... Боже мой!.. Да разве гениальный парикмахер уже сам по себе не является форменным шутом?.. Шутовство - это щит от безумия, и смею вас заверить, ваше преподобие, что я даже при норд-норд-весте прекрасно отличаю церковную колокольню от фонарного столба...
- В таком случае, - заметил я, - расскажите мне спокойно и обстоятельно, как вы меня нашли и доставили сюда, это будет превосходным доводом в вашу пользу.
- Хорошо, я это сделаю, - согласился Шенфельд, - хотя у наблюдающей за нами духовной особы и весьма озабоченная мина; но позволь, брат Медард, обращаться к тебе непринужденно на "ты", ведь ты - мой подопечный.
После твоего ночного побега, чужеземный Художник наутро непостижимым образом сгинул вместе со всем собранием картин. Вначале эти события привлекли к себе всеобщее внимание, но мало-помалу их начали забывать, ибо нахлынули новые впечатления. Лишь когда стало известно про злодеяния в замке барона Ф. и когда ...ский суд разослал приказы о поимке монаха Медарда из капуцинского монастыря близ Б., вспомнили, что Художник рассказывал в погребке всю эту историю, и тебя признали за монаха Медарда. Хозяин гостиницы, где ты останавливался, подтвердил, что я действительно содействовал твоему бегству. Ко мне стали присматриваться и уже собирались посадить меня в тюрьму. Недолго думая, я принял решение удрать из этого города, где влачил жалкое существование, горбом выколачивая гроши. Я задумал отправиться в Италию, страну аббатов и образцовых причесок. По дороге туда я увидел тебя в резиденции герцога. Поговаривали о твоей женитьбе на Аврелии, о казни монаха Медарда. Видел я и этого монаха... Ну, как бы с ним ни обошлись, настоящий Медард для меня - это ты. Как-то раз, когда ты проходил, я стоял на виду, но ты меня не заметил, я покинул резиденцию и продолжал свой путь. Я шел много-много дней, и вот однажды мне предстояло пройти через мрачный лес, он угрюмо чернел передо мной в предрассветной дымке. Но только брызнули первые лучи, как в зарослях что-то зашумело и мимо меня скачками пронесся человек с дико всклокоченными волосами и бородой и в изящном костюме. У него был безумный взгляд, мгновение-и он исчез у меня из глаз. Я двинулся дальше, но как же я перепугался, когда увидел перед собой распростертого на земле нагого мужчину. Похоже было, что здесь произошло убийство, а пробежавший мимо - убийца. Я нагнулся над обнаженным телом, узнал тебя и убедился, что ты еле заметно дышишь. Возле тебя лежала сутана, та, что сейчас на тебе. С большим трудом я напялил ее на тебя. Наконец ты очнулся от глубокого обморока, но находился ты в том состоянии, о котором тебе только что рассказал почтенный отец. Выбиваясь из сил, я тащи тебя все дальше и только к вечеру добрался с тобой до шинка, находившегося как раз посреди леса. Ты повалился на траву и крепко заснул, а я пошел в шинок, достать чего-нибудь поесть и попить. В шинке сидели ...ские драгуны, по словам хозяйки, они гнались до самой границы за каким-то монахом и следили, чтобы он не скрылся за рубежом; этот монах непостижимым образом сбежал в ту минуту, когда его собирались казнить за тяжкое преступление. Для меня было загадкой, как ты попал из резиденции в лес, но, не сомневаясь, что ты именно тот Медард, которого разыскивают, я решил приложить все усилия, чтобы избавить тебя от опасности, видимо, нависшей над тобою. Окольными путями я провел тебя через границу и пришел с тобой, наконец, в этот дом, где нас приняли обоих, ибо я твердо сказал, что не покину тебя. Здесь ты находился в полной безопасности, ведь братья ни за что не выдали бы чужеземному суду принятого ими на излечение больного. Твои пять чувств были в полном расстройстве, пока я жил в этой комнате и выхаживал тебя. Движения твоих конечностей тоже не отличались изяществом. Новерр и Вестрис отнеслись бы к тебе с величайшим презрением, ведь голова у тебя свисала на грудь, а когда тебя ставили на ноги, ты опрокидывался навзничь, как плохо выточенная кегля. Очень плохо обстояло дело и с твоими ораторскими дарованиями, ибо у тебя вырывались лишь отрывистые звуки, а если ты пускался в разговоры, то слышно было лишь: "гу-гу" да "ме-ме", и трудно было догадаться, о чем ты думаешь и чего хочешь, - казалось, разум и воля изменили тебе и блуждают в каких-то дебрях. На тебя напало буйное веселье, ты стал выделывать удивительные прыжки и при этом ревел от дикого восторга и срывал сутану, чтобы уж ничто не стесняло твою натуру; аппетит у тебя...
- Перестаньте, Шенфельд, - перебил я несносного остряка, - мне уже рассказали, в каком состоянии я находился. Благодаря милости Божией, предстательству Спасителя и святых я получил исцеление!
- Эх, ваше преподобие! - продолжал Шенфельд. - Много вы от этого выиграли! Я имею в виду известное духовное состояние, именуемое сознанием, - его можно уподобить зловредной суетне проклятого сборщика пошлин, акцизного чиновника, обер-контролера, который открыл свою контору на чердаке и при виде любого товара, предназначенного на вывоз, заявляет: "Стой... Стой!... вывоз запрещается... остается у нас в стране... в нашей стране". И алмазы чистейшей воды зарываются в землю, словно обыкновенные семена, и из них вырастает разве что свекла, а ее требуется уйма, чтобы добыть всего лишь несколько золотников отвратительного на вкус сахара... Ай-ай-ай! А между тем если б товар вывозить за границу, то можно было бы завязать сношения с градом господним, где все так величественно и великолепно... Боже вседержитель! Всю мою так дорого обошедшуюся мне пудру "Марешаль", или "Помпадур", или "Королева Голконды" я швырнул бы в глубокий омут, если бы благодаря транзитной торговле мог получить с неба ну хотя бы пригоршню солнечной пыли, чтобы пудрить парики высокопросвещенных профессоров и академиков, но прежде всего-свой собственный парик!.. А впрочем, что это я говорю? Если бы мой приятель Дамон вместо фрака блошиного цвета нарядил вас, преподобнейший из преподобных, в летний халат, в котором богатые и спесивые граждане града господня ходят в нужник,-да, это действительно было бы, в рассуждении приличия и достоинства, совсем иное дело: теперь же свет принимает вас за простого glebae adscriptus / Крепостной, здесь: простой смертный (лат.). / и считает черта вашим cousin germain /Двоюродный брат (франц.)./.
Шенфельд вскочил и начал вприпрыжку ходить или, точнее, метаться из одного угла комнаты в другой, размахивая руками и корча преуморительные рожицы. Он был в ударе, как это бывает, когда одна глупость воспламеняет другую, посему я схватил его за обе руки и сказал:
- Неужели тебе непременно хочется занять здесь мое место? Неужели, поговорив минутку серьезно и толково, ты должен снова разыгрывать шута?
Он как-то странно улыбнулся и сказал:
- Да разве уж так глупо все, что бы я ни сказал, когда на меня накатывает вдохновение?
- В том-то и беда,-возразил я,-что в твоих шутовских речах часто проглядывает глубокий смысл, но ты их окаймляешь и отделываешь пестрым хламом, что хорошая, правильная по содержанию мысль становится смешной и нелепой, как платье, обшитое пестрыми лоскутьями... Ты, словно пьяный, не можешь удержаться прямого пути, а клонишься то вкривь, то вкось... У тебя ложное направление!
- А что такое направление? -тихо спросил меня все с той же горькой улыбкой Шенфельд. - Что такое направление, достопочтенный капуцин? Направление предполагает цель, к которой направляются. Ну а вы, мой дорогой монах, уверены в своей цели? Вы не боитесь, что вам изменит ваш глазомер и что, хлебнув в трактире спиртного, вы уже не пройдете прямехонько по половице, ибо у вас двоится в глазах, словно у кровельщика, у которого закружилась голова, и вы затруднились бы сказать, какая цель настоящая - справа или слева... Вдобавок, капуцин, отнеситесь терпимо к тому, что я уж по своему ремеслу пикантно заправлен шутовством, вроде того, как цветная капуста испанским перцем. Без этого художник по части волос только жалкая фигура, дурень отпетый, у которого в кармане патент, а он его не использует для своей выгоды и удовольствия.
Монах внимательно смотрел то на меня, то на паясничавшего Шенфельда; он не понимал ни слова, ибо мы говорили по-немецки; но тут он прервал нас:
- Простите, господа, но долг обязывает меня положить конец разговору, который явно во вред вам обоим. Вы, брат мой, еще слишком слабы, чтобы неустанно говорить о предметах, которые, как видно, наводят вас на воспоминания о вашей прежней жизни; вы постепенно разузнаете обо всем у вашего приятеля, ведь окончательно поправившись, вы покинете наше заведение, и он, всеконечно, будет вас сопровождать. А вам (он повернулся к Шенфельду) присущ такой дар слова, при котором все, о чем вы говорите, вы представляете с крайней живостью перед глазами слушателя. В Германии, вероятно, считали, что вы не в своем уме, а между тем у нас вы сошли бы за хорошего буффона. Не попытать ли вам счастья на комической сцене?
Шенфельд смотрел на монаха, вытаращив глаза, потом поднялся на цыпочки, всплеснул руками и воскликнул по-итальянски:
- Вещий глас!.. глагол судьбы, я услыхал тебя из уст этого достохвального господина!.. Белькампо.. . Белькампо... тебе и в голову не приходило, в чем состоит твое истинное призвание... Решено!
С этими словами он кинулся вон из комнаты. А наутро следующего дня он пришел ко мне с дорожной котомкой.
- Ты, дорогой мой брат Медард, - сказал он, - вполне выздоровел и в помощи больше не нуждаешься, а потому я ухожу, куда влечет меня мое призвание... Прощай!.. но позволь мне в последний раз испытать на тебе мое искусство, которое отныне я отброшу прочь как презренное ремесло.
Он вынул бритву, ножницы, гребенку и, без конца гримасничая, под шутки и прибаутки, привел в порядок мою бороду и тонзуру. Несмотря на преданность, которую он выказывал мне, я рад был его уходу, ибо от его речей мне часто бывало не по себе.
Подкрепляющие лекарства доктора заметно мне помогли: цвет лица стал у меня свежее, а силы прибывали и от все более длительных прогулок. Я был уверен, что уже смогу вынести тяготы путешествия пешком, и покинул заведение, благодетельное для душевнобольного и до жути страшное для здорового. Мне приписывали желание совершить паломничество в Рим, я решил действительно отправиться туда и потому побрел по указанной мне дороге. Душевно я был уже совсем здоров, но сознавал, что нахожусь еще в каком-то притупленном состоянии, когда на каждую возникавшую в душе картину набрасывался какой-то темный флер, так что все становилось бесцветным, словно серое на сером. Я не предавался сколько-нибудь отчетливым воспоминаниям о прошлом, а всецело был поглощен заботами данной минуты. Уже издалека я высматривал место, куда бы мне свернуть да вымолить немного еды и ночлег, и радовался, когда богобоязненные хозяева туго набивали мою нищенскую суму и наполняли флягу, за что я машинально бормотал благодарственные молитвы. Духовно я опустился до уровня тупого нищенствующего монаха. Но вот наконец я добрался до большого капуцинского монастыря в нескольких часах ходьбы от Рима, что стоял в стороне от дороги, окруженный лишь хозяйственными службами. Тут обязаны были принять меня как монаха того же ордена, и я решил было со всеми удобствами устроиться здесь на отдых. Я заявил, что немецкий монастырь, где я прежде подвизался, упразднен, и я двинулся в путь на поклонение святым, с тем чтобы потом поступить в другой монастырь моего ордена. Меня приветливо встретили, как это принято у итальянских монахов, щедро угостили, а приор сказал, что если я не дал обета совершить более далекое паломничество, то могу оставаться в монастыре столько времени, сколько мне заблагорассудится. Подошла пора вечерни, монахи отправились на хоры, а я вошел в храм. Великолепный, смелый взлет церковного нефа поразил меня, но мой до земли согбенный дух не в силах был подняться и воспарить над нею, как некогда в те младенческие годы, когда я впервые увидел церковь монастыря Святой Липы. Сотворив молитву пред главным алтарем, я обошел приделы, рассматривая запрестольные образа: на них, как водится, изображались сцены мучений тех святых, коим эти приделы были посвящены. Наконец, я дошел до боковой капеллы, алтарь которой был дивно освещен врывавшимися сквозь разноцветный витраж лучами солнца. Я захотел поближе рассмотреть образ и по ступенькам поднялся к нему... Святая Розалия... роковая для меня икона нашего монастыря... Ах!.. это сама Аврелия явилась передо мной! Вся жизнь моя... тысячекратные преступления... злодеяния мои... убийство Гермогена, Аврелии... все... все... слилось в одну ужасную мысль, и она пронзила мне мозг подобно раскаленному железному острию... Грудь мою... все жилы и фибры терзала неистовая боль, словно меня жестоко пытали!.. Тщетно молил я смерть избавить меня от мук!.. Я бросился ниц... рвал на себе в безумном отчаянии сутану... завывал в безутешном горе, так что по всей церкви разносились мои вопли.
- Проклят я, проклят!.. Нет мне милосердия... не на что уповать ни в этой, ни в грядущей жизни!.. Одна дорога, в ад, в ад... Ты обречен на вечную погибель, окаянный грешник!
Меня подняли... капелла наполнилась монахами... предо мной стоял приор, высокий, почтенного вида старец. Глядя на меня с неописуемым выражением суровой нежности, он схватил меня за руку, и, казалось, что это преисполненный небесного сострадания святой удерживает над огненной бездной отчаявшегося грешника, готового ринуться в нее.
- Ты болен, брат мой! - сказал приор. - Мы отведем тебя в келью, ты поправишься у нас.
Я целовал его руку, сутану его, я не в состоянии был говорить, и лишь тревожные вздохи выдавали ужасное состояние моей истерзанной души... Меня отвели в трапезную, по знаку приора монахи удалились, и я остался с ним один на один.
- Кажется, брат мой, - начал он, - на тебе лежит тяжкий грех, ибо так может проявляться только глубокое и лишенное малейшей надежды раскаяние в страшном злодеянии. Но велико долготерпение Божье, велико и могущественно заступничество святых, уповай на милость небес... А сперва исповедуй свои грехи; если ты искренне покаешься в них, ты обретешь утешение церкви.
В это миг мне почудилось, что приор - это давний-давний Пилигрим из Святой Липы и что именно он - единственное существо на всем белом свете, пред которым я теперь мог бы раскрыть свою жизнь, полную злодеяний и грехов. Но я не в силах был выговорить ни слова и только пал перед приором ниц. - Я буду в монастырской часовне, - промолвил он торжественным тоном и ушел...
Собравшись с духом, я поспешил за ним: он сидел в исповедальне, и я, не колеблясь ни на мгновенье, исповедался ему во всем, во всем!
Ужасная была наложена на меня приором епитимья. Церковь отталкивала меня прочь, я был изгнан из собраний братии, брошен в монастырский склеп и прозябал там, питаясь безвкусными травами, сваренными на одной воде, бичуя себя и терзая орудиями пыток, до каких только могла додуматься самая изобретательная жестокость; возвышать голос я смел лишь для самообвинений, и я молил со скрежетом зубовным спасти меня от ада, чье пламя уже бушевало у меня в душе. Но когда кровь струилась из бесчисленных ран, когда боль разгоралась несчетными укусами скорпионов и когда, наконец, я падал в изнеможении, а сон милостиво осенял меня своими объятиями, будто немощного ребенка, - о, тогда отовсюду вставали кошмары, предуготовляя мне новые смертные муки.
Вереницей ужасающих картин развертывалась передо мной вся моя жизнь. Я видел приближающуюся ко мне соблазнительно-пышную Евфимию и громко кричал:
- Чего тебе надо от меня, окаянная? Не властен надо мной ад! - Тогда она распахнула передо мной свою одежду, и ужас вечного проклятия обуял меня. Тело ее превратилось в скелет, но в скелете шевелилось и извивалось несметное число змей, и они вытягивали ко мне свои головы с багрово-красными языками. - Прочь от меня!.. Змеи твои жалят мою изъязвленную грудь... алчут насытиться кровью моего сердца... Что ж, пусть я умру... умру... смерть избавит меня от твоей мести! - Так восклицал я, а привидение отвечало воплем:
- Змеи мои могут упиваться кровью твоего сердца... но ты этого не почувствуешь, ибо не в этом твоя мука... мука твоя в тебе самом, и она тебя не умертвит, ибо ты беспрестанно живешь в ней. Мука твоя в сознании совершенного тобой злодеяния, и несть ей конца!..
Потом вставал весь залитый кровью Гермоген, и Евфимия при виде его бежала прочь, а он шумно проносился мимо, указывая рану на шее, зиявшую в виде креста. Я хотел молиться, но чей-то шепот и шорох, отвлекая меня, искажали смысл моих молитв. Люди, с которыми я прежде встречался, являлись мне теперь с уродливыми личинами... Вокруг меня, злорадно хихикая, ползали живые головы на выросших из их ушей ножках кузнечиков... Странные птицы... какие-то вороны с человечьими лицами, с шумом проносились в воздухе... Вот регент из Б. со своей сестрой, она кружилась в каком-то неистовом вальсе под музыку брата, водившего смычком по своей груди, превратившейся в скрипку... Белькампо, с отвратительным лицом ящерицы, мчался прямо на меня, сидя верхом на каком-то мерзком крылатом насекомом, и ловчился завить мне бороду калеными железными щипцами,-это ему не удалось!.. Хоровод становился все исступленнее, все неистовей, призраки все чудней, все диковинней, начиная от крохотного муравья с пляшущими человечьими ножками и кончая длинным-длинным остовом лошади с горящими глазами и чепраком из ее же шкуры, на котором восседал всадник со светящейся свиной головой... Кубок без дна - его панцирь... опрокинутая воронка - его шлем!.. Вся потеха преисподней выплеснулась наружу. Мне послышалось, будто я рассмеялся, но смех этот потряс мне грудь, еще более жгучими стали мои страдания, и еще обильнее кровоточили раны... Но вот впереди замерцал лик женщины, мерзкий сброд рассыпался в стороны... она все ближе!.. Ах!, да это Аврелия!
- Я жива и отныне всецело твоя! - говорит она... Во мне мгновенно оживает злодей... В приступе бешеного вожделения я хватаю ее в свои объятия... силы вмиг возвращаются ко мне, но тут словно раскаленное железо ложится мне на грудь... грубая щетина колет мне глаза, и слышатся раскаты сатанинского хохота:
- А, теперь ты весь, весь мой!..
Я просыпаюсь с криком ужаса и вот уже в безысходном отчаянии полосуя себя бичом с острыми шипами - и с меня потоками льется кровь. Ведь даже греховные сновидения, даже преступные мысли требуют возмездия - удвоенного числа ударов... Наконец прошло время строжайшей епитимьи, наложенной на меня приором, я поднялся наверх из обиталища мертвых, с тем чтобы в самом монастыре, в стоящей поодаль келье и в стороне от братии продолжить труды покаяния. А затем, по мере смягчения епитимьи, мне дозволили посещение церкви и допустили меня в круг братии. Но я никак не мог удовлетвориться одной только низшей степенью покаяния - ежедневным самобичеванием. Я упорно отказывался от лучшей пищи, которую мне стали предлагать, и целыми днями лежал, простершись на холодном мраморном полу, пред образом святой Розалии, а не то жестоко истязал себя в своей одинокой келье, дабы телесными муками заглушить ужасные душевные терзания. Все было тщетно, все те же призраки посещали меня вновь и вновь, порождение тех же мыслей; я свыше выдан был сатане, чтобы он, злобно насмехаясь, пытал меня и соблазнял ко греху. Строгость моего покаяния и невиданное упорство, с которым я предавался ему, бросились в глаза монахам. Они с почтительной робостью взирали на меня, и я слышал, как иные из них шептали: "Да ведь это святой!" Слово это приводило меня в трепет, ибо я живо вспоминал то ужасающее мгновение в капуцинской церкви близ Б., когда я в дерзком безумии крикнул неотступно глядевшему на меня Художнику: "Я святой Антоний!"
Миновал установленный приором срок исправительным карам, а я не переставал терзать себя, хотя все мое существо изнемогало от мук. Взор мой погас, изъязвленное тело казалось окровавленным скелетом, и я так ослабел, что, пролежав на полу больше часа, не в силах был подняться без посторонней помощи. Приор вызвал меня в свою приемную.
- Чувствуешь ли ты, брат мой, что суровым покаянием облегчил свою душу? Небесное утешение снизошло на тебя?
- Нет, преподобный отец, - в отчаянии отвечал я.
- Когда я, - продолжал приор, понижая голос, - когда я, брат мой, после того как ты исповедался мне в целом ряде ужаснейших злодеяний, наложил на тебя строжайшую епитимью, я следовал законам церкви, по которым злодей, не настигнутый десницей правосудия и покаявшийся на исповеди служителю господнему в совершенных им преступлениях, должен и внешними поступками засвидетельствовать чистосердечное раскаяние. Он должен, обратив свои помыслы к небесному, терзать свою плоть, дабы его земные муки перевешивали радость, некогда доставленную его злодеяниями сатане. Но я и сам полагаю, и нахожу тому подтверждение у прославленных отцов церкви, что даже ужаснейшие муки, какие причиняет себе кающийся, ни на волос не умаляют тяжести его грехов, если только на этом зиждется все его упование и если он возомнит, будто уже достоин милосердия Предвечного. Разум человеческий не может постичь, какою мерою меряет Предвечный наши деяния, и погибель ждет того, кто, будучи даже чистым от действительного преступления, дерзновенно помышляет, что можно внешним благочестием вымогать небесное милосердие; а тот кающийся, который помышляет, совершив наложенную на него епитимью, будто отныне он свободен от греха, доказывает, что его сокрушение не было чистосердечным. Ты, возлюбленный брат Медард, еще не испытываешь никакого утешения, и это значит, что твое раскаяние чистосердечно; повелеваю тебе прекратить самобичевания, вкушать лучшую пищу и не избегать общества брата... Знай, жизнь твоя со всеми ее тайнами и прихотливыми сплетениями событий известна мне лучше, чем тебе самому... Неотвратимый Рок дал сатане власть над тобой, и, совершая преступления, ты был лишь его орудием. Но не возомни себя не столь уж греховным в очах господних, - тебе дана была сила одержать верх над сатаной в мужественной борьбе. Да есть ли такое человеческое сердце, которое не было бы полем битвы добра и зла! Но без этой борьбы нет и добродетели, ибо добродетель - это победа доброго начала над злым, и, напротив, грех-поражение доброго начала... Так знай же, что в одном преступлении ты обвиняешь себя напрасно, ты лишь намеревался его совершить... Аврелия жива, ты ранил себя самого в приступе буйного помешательства, и на руку тебе брызнула кровь из твоей же, Медард, раны... Аврелия жива... я это знаю.
Я бросился на колени и в безмолвной молитве воздел к небу руки, глубокие вздохи потрясли мою грудь, слезы заструились у меня из глаз!
- А далее знай, - продолжал приор, - что тот странный престарелый Художник, о котором ты говорил на исповеди, по временам посещает наш монастырь, с тех пор как я себя тут помню, и, быть может, он вскоре вновь побывает у нас. Он оставил мне на сохранение рукописную книгу с различными рисунками, а главное, с повествованием, к которому, появляясь у нас, он всякий раз прибавляет по нескольку строк.
Он не запретил мне показывать эту книгу посторонним, и я тем охотнее доверю тебе ее, что это священный долг мой. Тебе откроется связь твоих личных необычайных судеб, переносивших тебя то в высокий мир дивных видений, то в самую низменную область жизни. Говорят, чудесное на земле исчезло, но я этому не верю. Чудеса по-прежнему остаются, но даже и те чудеснейшие явления, какими мы повседневно окружены, люди отказываются так называть потому, что они повторяются в известный срок, а между тем этот правильный круговорот нет-нет и разорвется каким-либо чрезвычайным обстоятельством, перед которым оказывается бессильной наша людская мудрость, а мы в нашей тупой закоренелости, не будучи в состоянии понять сей исключительный случай, отвергаем его. Мы упорно отказываемся верить своим внутренним очам и отрицаем явление лишь потому, что оно чересчур прозрачно и мы не можем его узреть нашими земными очами.
Я причисляю этого странного Художника к тем чрезвычайным явлениям, которые посрамляют любое предвзятое правило; я даже сомневаюсь, действительно ли он облечен в плоть. По крайней мере, никто не замечал у него обыкновенных жизненных отправлений. И я никогда не видел, чтобы он писал или рисовал, хотя в книге, которую он как будто лишь читает, прибавляется несколько строчек всякий раз, как он побывает у нас. Странно также, что я в этой книге все принимал за неясные каракули и нечеткие эскизы художника-фантаста, и только тогда она стала для меня разборчивой и четкой, когда ты, возлюбленный брат мой Медард, побывал у меня на исповеди.
Я не смею более раскрывать перед тобой все, что думаю о Художнике и что постигаю наитием. Ты сам все поймешь, или, скорее, тайна откроется тебе сама собой. Иди, укрепляй свои силы, и, если, как я полагаю, ты уже через несколько дней окрепнешь духом, ты получишь от меня чудесную книгу этого удивительного Художника.
Я поступил так, как наставлял приор, вкушал трапезу вместе со всей братией, прекратил бичевания и только усердно молился перед алтарями святых. И если в сердце у меня не заживали раны и не унималась в душе пронзительная боль, то все же страшные призраки, терзавшие меня в сновидениях, отступились от меня; порою, когда я в смертельном изнеможении, не смыкая глаз, лежал на своем жестком одре, я чувствовал веяние ангельских крыльев и нежный образ живой Аврелии склонялся надо мной со слезами неземного сострадания в очах. Она, будто защищая меня, простирала руку над моей головой, веки у меня смыкались, и тихий освежающий сон вливал в меня новые силы. Когда приор заметил, что дух мой вновь обрел некую собранность, он вручил мне книгу Художника, увещевая меня внимательно ее прочесть у него в келье.
Я раскрыл ее, и первое, что бросилось мне в глаза, были наброски фресок монастыря Святой Липы, частью обозначенные контурами, а частью с уже оттушеванной светотенью. Ни малейшего изумления, алчного любопытства поскорее разгадать загадку я не испытал. Нет! Для меня уже никакой загадки не существовало, - я давно знал, что содержалось в книге Художника. А то, что внес Художник на последние листы тетради мелким, еле разборчивым почерком и разноцветными письменами, были мои видения, мои предчувствия, но выраженные отчетливее, определеннее, резче - так, как я никогда не смог бы выразить сам.
Вводное примечание издателя
Не распространяясь о том, что он нашел в книге Художника, брат Медард продолжает свое повествование и рассказывает, как он простился с посвященным в его тайну приором и с благожелательно относившейся к нему братией, как он, придя на поклонение в Рим, всюду - и в соборе Святого Петра, и в храмах Святого Себастиана, Святого Лаврентия, Святого Иоанна Латеранского, Святой Марии Маджоре и других - преклонял колена и молился пред всеми алтарями, как он привлек внимание самого папы и как, наконец, прослыл святым - слух этот заставил его бежать из Рима, ибо теперь он был действительно кающимся грешником и ясно сознавал себя именно таковым. Нам с тобой, благосклонный читатель, слишком уж скудно известны наития и духовные озарения брата Медарда, и потому, не прочитав того, что написал Художник, мы никогда не смогли бы проследить все разбегающиеся запутанные нити повествования Медарда и затем связать их в один узел. Можно прибегнуть и к лучшему сравнению и сказать, что у нас пока отсутствует тот фокус, через который преломляются разнообразные, многоцветные лучи. Рукопись блаженной памяти капуцина оказалась завернутой в старый пожелтелый пергамент, и этот пергамент был исписан мелкими, еле различимыми письменами, чрезвычайно возбудившими мое любопытство, ибо почерк показался мне весьма своеобразным. После долгих стараний мне удалось разобрать буквы и слова - и каково же было мое изумление, когда ясно стало мне, что это и есть та повесть Художника, о которой говорит Медард как о части снабженной рисунками рукописной книги. Повествование это написано на старинном итальянском языке, в афористическом роде, напоминающем исторические хроники. Странный тон повествования зазвучал на нашем языке как-то хрипло и глухо, будто надтреснутое стекло, но этот перевод непременно надо было вставить ради понимания целого; я это и делаю, но, к сожалению, вынужден прибегнуть к следующей оговорке. Княжеская фамилия, от которой вел свой род столь часто упоминаемый тут Франческо, до сих пор существует в Италии, живы и потомки герцога, в резиденции которого пребывал некоторое время Медард. Вот почему немыслимо было оставить подлинные имена, но в крайне неудобном, неловком положении оказался бы человек, который вручил бы тебе, благосклонный читатель, эту книгу с именами, выдуманными взамен тех, которые действительно существуют и столь благозвучно и романтично звучат. Вышеупомянутый издатель задумал было выпутаться из положения, прибегнув к одним титулам: герцог, барон и т.д., но так как престарелый Художник в своих записях проясняет запутаннейшие родственные отношения, то издатель убедился, что одними титулами не обойтись, если хочешь быть понятым читателем. Ему пришлось простую, но величавую, как хорал, хронику Художника снабдить всякого рода пояснениями и дополнениями, которые производят впечатление каких-то фиоритур и завитушек...
Итак, я вступаю в роль издателя и прошу тебя, благосклонный читатель, прежде чем приступить к чтению пергамента Художника, хорошенько запомнить следующее. Камилло, герцог П., является родоначальником семьи, из которой произошел Франческо, отец Медарда. Теодор, герцог фон В.,- это отец герцога Александра фон В., при дворе которого жил Медард. Брат его Альберт -это принц фон В., женившийся на итальянской принцессе Джачинте Б. Семейство барона Ф. хорошо известно в горах, необходимо только запомнить, что первая супруга барона Ф. была итальянского происхождения, дочь графа Пьетро С., который был сыном графа Филиппе С. Словом, все прояснится тебе, благосклонный читатель, если ты удержишь в памяти эти немногие имена и начальные буквы фамилий. А теперь вместо продолжения повествования брата Медарда
Пергамент престарелого Художника

Предыдущая страница 8 Следующая страница


9 Эрнст Теодор Амадей Гофман

...Случилось так, что республика Генуя, жестоко теснимая алжирскими корсарами, обратилась к славному своими подвигами на море герцогу Камилло П., чтобы он с четырьмя хорошо снаряженными галерами, на которых было размещено немало воинов, предпринял набег на дерзких разбойников. Обуреваемый жаждой громких подвигов, Камилло не медля написал своему старшему сыну Франческо, чтобы тот возвратился управлять страной в отсутствие отца. Франческо обучался живописи в школе Леонардо да Винчи, он только и жил что искусством и ни о чем другом не помышлял. Для него искусство было выше всех почестей, дороже всех благ на земле, а все прочие дела и заботы людей, мнилось ему, только жалкая суета сует. Не будучи в силах бросить искусство и мастера, который был уже в преклонных годах, он ответил отцу, что учился владеть кистью, а не скипетром и хочет остаться у Леонардо. Ответ этот разгневал старого герцога Камилло, он обозвал художника недостойным глупцом и послал доверенных слуг, с тем чтобы они доставили к нему сына. Но Франческо наотрез отказался вернуться, он заявил, что любой государь во всей славе своей жалок ему в сравнении с отменным художником и что величайшие ратные подвиги кажутся ему лишь свирепой земной забавой, меж тем как творения живописца-это чистейший отблеск обитающего в нем благостного духа; услыхав это, прославленный в морских битвах герой так вознегодовал, что поклялся отречься от Франческо и утвердить права на престол за своим младшим сыном Зенобьо. Франческо был этому весьма рад и уступил в составленном по всей форме торжественном акте свои наследственные права на герцогский трон младшему брату; и случилось так, что когда престарелый герцог Камилло в одной из жарких кровавых схваток с алжирцами отдал Богу душу, Зенобьо стал править герцогством, а Франческо, отказавшись от своего княжеского имени и звания, сделался художником и жил на скудную пенсию, которую выплачивал ему брат. Ранее Франческо был гордым, высокомерным юношей, и только маститому Леонардо удавалось обуздывать его дикий нрав, но, когда Франческо отрекся от своего княжеского звания, он стал верным и скромным сыном Леонардо. Он помогал старику закончить некоторые его великие произведения, и вышло так, что ученик, стараясь подняться до высокого мастерства своего учителя, прославился и сам, и ему тоже приходилось писать для храмов и монастырей запрестольные образа. Старый Леонардо помогал ему и словом и делом, доколе не скончался в весьма преклонных летах. И тогда, подобно долго сдерживаемому пламени, вспыхнули в юном Франческо гордость и высокомерие. Он возомнил себя величайшим художником своего времени и, сопоставляя достигнутую им степень совершенства в искусстве со своим происхождением, сам называл себя царственным живописцем. Он с презрением отзывался о старом Леонардо и, отступая от стиля, исполненного благочестия и простоты, выработал себе новую манеру, которая ослепляла пышностью образов и суетным блеском красок толпу, чьи преувеличенные похвалы делали его еще более гордым и надменным. И вышло так, что в Риме он очутился в среде дикой, распутной молодежи и, стремясь во всем быть первым и недосягаемым, вскоре сделался самым дерзким кормчим в разбушевавшемся море порока. Соблазненные обманчивым великолепием язычества, юноши, во главе которых встал Франческо, образовали тайный союз; преступно высмеивая христианство, они подражали обычаям древних греков и вкупе с бесстыдными девками устраивали богомерзкие греховные пиршества. Это были живописцы, а еще больше было там скульпторов, которые признавали одно лишь античное искусство и осмеивали все, что новейшие художники, воодушевляясь святостью христианской религии, столь дивно изобретали и творили к ее вящей славе. Франческо в кощунственном увлечении написал много картин из лживого мира языческих богов. Никто не умел так правдиво представить соблазнительную пышность женских образов, сочетая телесный колорит живой натуры с чеканными формами античных статуй. Вместо того чтобы изучать, как в былые времена, в церквах и монастырях великолепные полотна старых мастеров и благоговейно впитывать всей душой их неземную красоту, он усердно рисовал образы лживых языческих божеств. Но еще ни один образ так не поглощал его, как знаменитая статуя Венеры, о которой он столь неотступно думал, что она не выходила у него из головы.
Случилось так, что годичное содержание, какое высылал ему брат его Зенобьо, не пришло вовремя, и Франческо при своей беспутной жизни, от которой он уже не в силах был отказаться, остался без средств. Тогда он вспомнил, что задолго до этого один из капуцинских монастырей заказал ему за высокую цену образ святой Розалии; Франческо и решил, чтобы раздобыть денег, поскорее написать этот образ, к которому он до тех пор не приступал из отвращения к христианским святыням. Он вздумал написать святую обнаженной, лицом и телом схожей с Венерой. Эскиз удался на славу, и нечестивые юнцы шумно одобряли замысел Франческо подсунуть набожным монахам вместо иконы святой изображение языческого идола. Но стоило Франческо начать писать икону, как - что это? - все стало принимать совсем иной вид, чем он замыслил в уме и сердце, и какой-то могущий дух брал верх над духом презренной лжи, который было им овладел. Лик ангела из горнего мира забрезжил сквозь мрачные туманы; но словно из страха оскорбить святую и навлечь на себя кару господню, Франческо не решался дописать лицо святой, а на ее нагое тело целомудренно легли темно-красное платье и лазурно-голубой плащ. Монахи-капуцины в письме к художнику Франческо, заказывая икону святой, ничего не говорили о том, какое достопримечательное событие из ее жизни следует изобразить, и потому Франческо сперва набросал в середине холста фигуру святой; теперь же, словно осененный свыше, он начертал вокруг нее всевозможные фигуры, которые в своей совокупности удивительно как хорошо представляли мученическую смерть святой. Франческо всецело погрузился в свою картину, или, скорее, сама картина стала могучим духом, который завладел художником и приподнял его над греховной мирской жизнью, которую он вел до той поры. Но он никак не мог закончить лик святой, и это стало для него адской пыткой, огненными жалами терзавшей его душу. Он не думал больше о Венере, но ему мерещился старый мастер Леонардо, жалостливо смотревший на него и говоривший с тревожной грустью: "Ах, я рад бы тебе помочь, но не смею, ты должен сперва отрешиться от всех греховных стремлений и с глубоким раскаянием смиренно умолять святую, против которой ты согрешил, заступиться за тебя..."
Молодые люди, общества которых Франческо уже давно избегал, явились к нему в мастерскую и увидели, что он лежит в постели, будто вконец изнемогающий больной. Но когда Франческо стал сетовать на то, что какой-то злой дух сломил его силы и он теперь не в состоянии закончить картину святой Розалии, все расхохотались и сказали: "Эх, братец, отчего это ты вдруг расхворался?.. Давай-ка немедленно совершим жертвенные возлияния в честь Эскулапа и благодетельной Хигиэйи, и да исцелится наш больной!" Принесли сиракузского, и юноши, наполнив чаши, совершили перед неоконченным образом возлияния языческим божествам. Затем они принялись кутить вовсю и предложили вина Франческо, но тот отказался и пить и участвовать в пирушке, хотя они и провозгласили тост в честь самой Венеры! Тогда один из них сказал: "А ведь этот глупец художник действительно нездоров телом и душой, я сейчас приведу доктора". Пристегнув шпагу, он накинул на себя плащ и вышел. Но не прошло и минуты, как он возвратился со словами: "Ну вот, я уже и сам врач и живо вылечу этого больного!" Юноша, как видно подражавший походке и манере держаться старика врача, вошел, семеня согнутыми в коленях ногами и до странности исказив свое юное лицо, покрывшееся складками и морщинами; он и в самом деле выглядел до того старым и безобразным, что молодые люди расхохотались и воскликнули: "Поглядите, какие ученые рожи умеет корчить наш лекарь!" А тот приблизился к больному и насмешливо произнес хриплым голосом:
- Эх, до чего же ты обессилел и как ты стал жалок, бедняга, но я живо поставлю тебя на ноги! Несчастный, на тебе лица нет, и едва ли ты придешься по сердцу Венере. Но зато донна Розалия, пожалуй, не откажется завязать с тобой интрижку, когда ты поправишься! Отведай, немощный горемыка, моего чудодейственного снадобья. И раз уж ты задумал написать икону святой, то напиток этот возвратит тебе силы, ведь это вино из погреба святого Антония.
Мнимый лекарь вынул из-под плаща бутылку и тотчас же ее откупорил. Из нее поднялся какой-то странный аромат, до того опьянивший молодых шалопаев, что они, сомкнув глаза, сидя засыпали один за другим. Но Франческо, разъярившись, что его высмеивают, словно хилого больного, выхватил из рук доктора бутылку и выпил залпом несколько глотков.
- На здоровье, - воскликнул тот, сразу приняв юный вид и твердую, уверенную походку; затем он окликнул своих задремавших было товарищей, и они, пошатываясь, спустились с ним по лестнице к выходу.
Подобно тому, как гора Везувий во время извержения яростно мечет во все стороны всепожирающее пламя, так в душе Франческо забушевали неистовые потоки огня. Все языческие истории, на темы которых он прежде писал, как живые встали перед его глазами, и он громко воскликнул:
- Явись мне, возлюбленная моя богиня, живи и будь моей, а не то я посвящу себя подземным божествам!
Тут ему померещилась Венера, стоящая у самой картины и приветливо манившая его к себе. Он мигом вскочил со своего ложа и начал писать голову святой, ибо он решил как можно точнее передать на полотне пленительный образ богини. Но Франческо стало казаться, что рука плохо повинуется ему, ибо кисть его то и дело соскальзывала с осеняющей голову святой Розалии дымки и безотчетно дописывала головы окружавших ее варваров. А тем временем все явственнее вырисовывался неземной лик святой, и внезапно она взглянула на Франческо такими живыми лучезарными очами, что он, будто сраженный громовым ударом, рухнул на пол. Еще не совсем придя в себя, он с трудом поднялся, но не отважился взглянуть на икону, которая навела на него ужас, а проскользнул к столу, где стояла принесенная доктором бутылка с вином, и отхлебнул из нее богатырский глоток. Он снова почувствовал прилив сил, взглянул на икону и увидел, что она закончена до последнего мазка, но с холста глядит на него не святой лик Розалии, а улыбающееся лицо Венеры и его притягивает ее исполненный сладострастия взор. В ту самую минуту Франческо охватил пламень преступного, греховного вожделения. Он застонал от порыва бешеного сладострастия, вспомнил языческого скульптора Пигмалиона, историю которого он в свое время изобразил на полотне, и, подобно этому греку, стал молить богиню Венеру, чтобы она вдохнула жизнь в свое изображение. Вскоре ему стало мерещиться, будто святая на иконе начинает шевелиться, но, бросаясь к ней, чтобы заключить ее в свои объятия, он убеждался, что перед ним безжизненный холст. Он рвал на себе волосы, размахивал руками и метался по комнате будто одержимый бесами.
Так Франческо неистовствовал два дня и две ночи; на третий день, когда он, словно статуя, неподвижно стоял перед картиной, дверь его комнаты отворилась, и ему почудился шелест женского платья. Он обернулся и увидал женщину, как две капли воды похожую на ту, что была изображена на его картине. Голова пошла у него кругом, когда он увидел перед собой живую, словно сошедшую с холста, непостижимо-прекрасную женщину, образ которой он создал, вдохновленный мраморной статуей, и им овладел ужас, едва он взглянул на икону, показавшуюся ему точным ее отражением. Он испытывал такое чувство, словно некий дух чудесно явился перед ним, язык у него окостенел, и он молча упал перед незнакомкой на колени, молитвенно протянув к ней руки. Та, улыбаясь, подняла его и молвила, что еще в те дни, когда он учился в школе живописи у престарелого Леонардо да Винчи, она, девчонкой, нередко видела его и несказанно его полюбила. А теперь, оставив родителей и родственников, одна явилась в Рим, чтобы его отыскать, ибо внутренний голос твердил ей, что и он ее крепко любит и, страстно томясь по ней, написал необыкновенно похожий на нее портрет, а сейчас она убедилась, что так оно и есть.
Тут Франческо догадался, что между ним и незнакомкой существует таинственная гармония душ, чем и объяснялись создание этой дивной картины и его безумная страсть к ней. Он пылко обнял незнакомку и предложил ей тотчас же отправиться вместе с ним в церковь, где священник навеки свяжет их таинством брака. Но та, как видно, пришла от этого в ужас и сказала:
- Ах, Франческо, любимый мой, да разве такой славный художник, как ты, нуждается в путах, налагаемых христианской церковью? Разве ты не предан душой и сердцем вечно юной, жизнерадостной античности и ее жизнелюбивым божествам? Какое дело до нашего союза угрюмым священнослужителям, чьи скорбные вопли раздаются под сумрачными сводами церквей?. Лучше мы светло и радостно встретим праздник нашей любви.
Франческо соблазнился речами женщины, и вышло так, что они в тот же вечер отпраздновали по обрядам язычников свою свадьбу в обществе погрязших в грехах преступно-легкомысленных молодых людей, называвших себя его друзьями. У женщины этой оказался ларец с драгоценностями и цехинами, и Франческо долго жил с нею, утопая в греховных наслаждениях и забросив искусство. Но вот жена его почувствовала себя беременной, и с той поры ее лучезарная красота становилась все блистательней, все великолепней, женщина эта теперь казалась поистине живым воплощением Венеры, и Франческо изнемогал от безудержных плотских утех.
Но однажды ночью он проснулся от глухого, исполненного тревоги стона; в испуге вскочил он с постели и, кинувшись с зажженной свечой к жене, увидал, что она родила сына. Он немедленно послал слугу за повивальной бабкой и врачом. Франческо принял ребенка от материнского лона, но в это самое мгновение жена его испустила ужасающий вопль и стала извиваться, словно стараясь вырваться из чьих-то могучих рук. Тем временем явилась повивальная бабка со своею служанкой, вслед за ними вошел и врач; когда же они приблизились к роженице, чтобы оказать ей помощь, то в ужасе отпрянули, увидев ее уже мертвой, окоченевшей; шея и грудь у нее были обезображены какими-то ужасными синими пятнами, а вместо молодого прекрасного лица они увидели отвратительное, изборожденное морщинами лицо с вылезшими из орбит глазами. На крик, поднятый женщинами, сбежались соседи-среди них давно уже ходили недобрые слухи о незнакомке; разгульный образ жизни, какой она вела с Франческо, давно вызывал всеобщее омерзение, и соседи уже сговорились донести духовному суду об их греховном сожительстве. И вот теперь, увидев отвратительно обезображенную покойницу, все уверились в том, что некогда она вступила в союз с дьяволом, который теперь и завладел ею. Красота ее оказалась лишь обманчивой видимостью, делом проклятого волшебства. Пришедшие разбежались в страхе, и никто не посмел прикоснуться к умершей. Только тогда Франческо понял, кто была его сожительница, и невыразимый ужас обуял его. Все грехи его встали перед его глазами, и суд Божий начался для него уже здесь, на земле, ибо пламя преисподней забушевало у него в груди.
Наутро явился полномочный инквизиции со стражей и хотел было схватить Франческо и отвести его в тюрьму, но в художнике проснулось его врожденное мужество и гордый дух, он выхватил из ножен свою шпагу, проложил себе путь в толпе и бежал. На значительном расстоянии от Рима увидел он пещеру и спрятался в ней, выбившись из сил, вконец изнемогший.
Когда Франческо убегал, то, не сознавая, что он делает, схватил новорожденного мальчика и унес его с собой под плащом. В диком исступлении он хотел теперь размозжить о камень головку ребенка, родившегося от женщины, которую подослал ему ад, но, когда он вскинул дитя кверху, оно заплакало, да так жалобно и с такой, казалось, мольбой, что он почувствовал к нему глубокое сострадание, положил мальчика на мягкий мох и выжал ему соку из апельсина, найденного им у себя в кармане. Франческо провел в пещере несколько недель в молитвах и трудах покаяния; отвратившись от греховной скверны, в которой он было погряз, он усердно взывал к заступничеству святых. Но все настоятельнее обращался он к оскорбленной им святой Розалии, умоляя быть за него заступницей у престола всевышнего. Однажды вечером Франческо на коленях молился в безлюдном месте и взирал на солнце, садившееся в море, которое вздымало на западе свои пламенно-алые волны. Когда пламя стало тускнеть в поднимавшемся с земли сером тумане, Франческо увидел замерцавшее в воздухе розовое сияние, - мало-помалу оно принимало все более определенные очертания. Наконец перед взором Франческо ясно проступила окруженная ангелами и преклонившая колени на облаке святая Розалия, и ему послышались в поднявшемся вокруг шелесте и ропоте слова: "Господи, прости этому человеку, который по слабости и немощи не мог воспротивиться искушениям сатаны". В ответ молния сверкнула сквозь розоватое сияние, и в прокатившихся по небосводу раскатах грома грозно пророкотало:
- Какой грешник может сравниться с ним в преступлениях? Не будет ему милости и не познает он покоя в могиле, доколе порожденный его преступлениями род будет умножать свои злодеяния и грехи!
Франческо пал лицом во прах, ибо он знал теперь, что приговор над ним окончательно произнесен и отныне ему суждено скитаться по земле, не ведая мира и утешения. Он бежал из тех мест, даже не вспомнив о мальчике, брошенном им в пещере, и жил в глубокой, безысходной нужде, ибо был не в силах заниматься живописью. Иногда ему приходило на ум, что долг его - писать прекрасные иконы к вящей славе Христовой веры, и он замышлял удивительные по рисунку и колориту полотна из жизни Богоматери и святой Розалии; но как он мог приступить к делу, не имея ни одного скудо для покупки красок и холста и поддерживая свою мучительную жизнь жалкой милостыней, какую ему подавали на паперти?
Однажды в церкви, когда он пристально вглядывался в голую стену и мысленно расписывал ее, к нему подошли две закутанные в покрывала женщины, и одна из них молвила нежным ангельским голосом:
- В далекой Пруссии, там, где ангелы Божии повесили на липе образ приснодевы Марии, воздвигнута церковь, не украшенная и поныне живописью. Ступай туда, твой труд художника зачтется тебе в послушание, и утешение свыше утолит истерзанную душу твою.
Когда Франческо поднял на женщин глаза, то увидел, что они расплываются в нежном сиянии, а по церкви пронесся аромат лилий и роз. Тогда-то он догадался, что за женщины это были, и наутро хотел начать свое паломничество. Но еще под вечер того дня его нашел после долгих и трудных поисков слуга герцога Зенобьо, вручивший ему содержание за два года и от лица своего господина пригласивший его ко двору. Франческо оставил себе только незначительную сумму, а прочее раздал бедным, после чего уже отправился в далекую Пруссию. Дорога вела через Рим, и он пришел в расположенный неподалеку монастырь капуцинов, для которого в былые годы писал икону святой Розалии. Он увидел образ в алтаре, но при ближайшем рассмотрении оказалось, что это лишь копия его творения. Монахи, наслышавшись всяких страхов о сбежавшем художнике, из имущества которого им выдали икону, не оставили ее у себя, а, сняв с нее копию, продали оригинал капуцинскому монастырю близ Б. После тягостного паломничества прибыл Франческо в монастырь Святой Липы в Восточной Пруссии, где все исполнил по повелению самой приснодевы. Он так благолепно расписал церковь, что и в самом деле почувствовал, будто милосердие Божие приосенило его. В душе его начало крепнуть упование на милость неба.

* * *

Случилось так, что граф Филиппе С., отправившись на охоту, попал в отдаленное дикое урочище и был там застигнут злой непогодой. Ветер яростно завывал в ущельях, а ливень такими потоками хлынул на землю, словно угрожал человеку и зверю новым потопом. По счастью, граф С. набрел на пещеру и с превеликим трудом протащил в нее за собой коня. Угрюмые тучи затянули весь горизонт, и в пещере было до того темно, что граф Филиппе ничего не мог в ней различить и обнаружить, хотя и слышал возле себя какой-то шелест и шорох. Ему стало не по себе при мысли, уж не скрывается ли в пещере дикий зверь, и он вытащил меч из ножен, дабы, чуть что, отразить нападение. Но когда буря отбушевала и унеслась дальше и солнечные лучи заглянули в пещеру, он, к своему изумлению, заметил рядом с собой нагого мальчика, лежавшего на ложе из листьев и глядевшего на него яркими, сверкающими глазами. Возле ребенка стоял слоновой кости кубок, на дне которого граф Филиппе нашел еще несколько капель ароматного вина, и мальчик жадно их выпил. Граф затрубил в свой рог, и мало-помалу вокруг него собралась его свита, пережидавшая где попало грозу; но всем пришлось по приказу графа ждать, не явится ли за ребенком неизвестный, оставивший его в пещере. Между тем сумерки стали сгущаться, и граф Филиппе молвил: "Я не могу покинуть здесь этого беспомощного младенца, возьму его с собой и оповещу об этом повсюду, чтобы родители или тот, кто его оставил в пещере, могли взять его у меня". Сказано - сделано. Но проходили недели, проходили месяцы и годы, а никто не являлся за ребенком. Граф дал своему найденышу во святом крещении имя Франческо. Ребенок все рос да рос и превратился в дивного телом и духом юношу, которого бездетный граф любил за его дарования, словно родного сына, вознамерясь отказать ему все свое состояние. Двадцать пять лет минуло Франческо, когда граф Филиппе воспылал безумной страстью к девушке из бедной семьи, писаной красавице, и сочетался с нею браком, хотя она была еще совсем юной и свежей, а он уже в весьма преклонных годах. Франческо вскоре загорелся неодолимым желанием овладеть графиней; она была благочестива, добродетельна и не хотела нарушать клятву верности, но ему удалось после долгой борьбы так опутать ее с помощью дьявольских чар, что она предалась греховной страсти, - он отплатил своему благодетелю изменой и черной неблагодарностью. Двое детей, граф Пьетро и графиня Анджола, которых престарелый Филиппе в неописуемом отцовском восторге прижимал к своему сердцу, были плодами этого греха, навеки скрытого от него и от всего света.

* * *

Повинуясь внутреннему голосу, пришел я к моему брату Зенобьо и сказал: "Я отрекся от престола и, даже если ты умрешь бездетным раньше меня, останусь лишь художником и жизнь свою буду проводить в смиренных молитвах и занятиях искусством. Но пусть наша маленькая страна не достанется чужому государству: Франческо, воспитанник графа С., - мой сын. Это я, спасаясь бегством, покинул его в пещере, где он был найден графом. На кубке слоновой кости, стоявшем возле него, вырезан наш герб, но еще более надежное и безошибочное свидетельство его принадлежности к нашему роду- весь его облик. Брат мой Зенобьо, прими этого юношу как родного сына, и да наследует он престол!"
Сомнения Зенобьо, действительно ли Франческо плод моего законного брака, были устранены скрепленном папой актом усыновления, который мне удалось исхлопотать. И случилось так, что греховная, прелюбодейная жизнь моего сына окончилась и вскоре у него родился в законном браке сын, которого он назвал Паоло Франческо.
Греховный род и размножался греховно. Неужели раскаяние моего сына не в силах было искупить его преступление? Я предстал перед ним как живое воплощение Господнего Страшного суда, и душа его была для меня ясна и открыта, ибо все, что было тайной для целого света, я узнал по внушению духа, который становился во мне все сильней и сильней, возвышая меня над бушующими волнами жизни, глубины которых я мог озирать, не обретая в них смерти.

* * *

Отъезд Франческо был смертельным приговором графине С., ибо только теперь в ней проснулось сознание греха; она не вынесла борьбы между любовью к преступнику и раскаянием в том, что она сама содеяла. Граф Филиппе дожил до девяноста лет и, впав в детство, умер. Его мнимый сын Пьетро отправился со своей сестрой Анджолой ко двору Франческо, наследовавшему своему дяде Зенобьо. Как раз в эту пору было ознаменовано блистательными торжествами обручение Паоло Франческо с Викторией, дочерью герцога М., но, когда Пьетро увидал невесту во всей ее цветущей красоте, он воспылал к ней жгучей страстью и, пренебрегая опасностями, стал добиваться благоволения Виктории. Посягательства Пьетро ускользнули от внимания Паоло Франческо, ибо его самого увлекла пламенная любовь к своей сестре Анджоле, холодно отвергавшей все его домогательства. Виктория удалилась от двора под предлогом, что ей нужно еще до свадьбы исполнить в тишайшем уединении данный ею священный обет. Она возвратилась лишь через год, как раз накануне отложенного бракосочетания, после которого Пьетро со своей сестрой Анджолой хотел возвратиться в свой родной город... Тем временем любовь Паоло Франческо к Анджоле, все разгораясь благодаря постоянному и стойкому сопротивлению девушки, наконец перешла в бешеную похоть дикого зверя, которую он обуздывал лишь мечтая о наслаждении.
Случилось так, что, намереваясь осуществить гнуснейший замысел, он в самый день свадьбы, идя в брачный покой, проник в спальню Анджолы и удовлетворил свою злодейскую страсть, застигнув девушку в бессознательном состоянии, ибо на его брачном пиршестве ей подсыпали сонного зелья. Когда Анджола, узнав о том, как с нею поступили, смертельно занемогла, мучимый угрызениями совести Паоло Франческо сознался в том, что он учинил. В порыве пламенного гнева Пьетро хотел было умертвить предателя, но рука его бессильно опустилась, когда он подумал о том, что его месть опередила злодеяние Паоло Франческо. Ибо маленькая Джачинта, герцогиня Б., которую все считали дочерью сестры Виктории, была в действительности плодом тайной связи его, Пьетро, с Викторией, невестой Паоло Франческо. Пьетро отправился вместе с Анджолой в Германию, где она родила сына; его назвали Францем, и он получил блестящее воспитание. Ни в чем не повинная Анджола наконец утешилась, реже думала об учиненном над нею злодеянии, а ее красота и грация достигли высокой степени совершенства. Ее горячо полюбил герцог Теодор фон В., и она отвечала ему искренней любовью. Вскоре она стала его супругой, а граф Пьетро как раз в это время женился на немецкой дворянке, родившей ему дочь, меж тем как Анджола родила герцогу двух сыновей. Хотя совесть благочестивой Анджолы была чиста, ею овладевало мрачное раздумье, когда она, как ужасное сновидение, вспоминала гнусный поступок Паоло Франческо; ей начинало казаться, что и за этот бессознательно совершенный грех она должна понести кару вкупе со своим потомством. Даже исповедь и полное отпущение грехов не могли ее успокоить. После долгих мук она как внушение свыше приняла мысль, что ей следует поведать обо всем супругу. Она предвидела, что тяжелой борьбы ей будет стоить признание в надругательстве, учиненном над нею Паоло Франческо, и потому связала себя торжественным обетом во что бы то ни стало отважиться на этот тяжкий шаг и действительно его совершила. С ужасом узнал герцог Теодор о мерзком злодеянии; он был потрясен до глубины души, и его ярость, казалось, угрожала самой безвинной супруге. Ей пришлось провести несколько месяцев в отдаленном замке, а тем временем герцог поборол горькие, столь мучительно пережитые им чувства и не только вполне примирился с супругой, но даже стал заботиться без ее ведома о воспитании Франца. После смерти герцогской четы одному лишь графу Пьетро да еще молодому герцогу Александру фон В. была известна тайна происхождения Франца. Никто из потомков Художника не был так похож физически и духовно на Франческо-найденыша, питомца графа Филиппе, как этот Франц. Это был дивный юноша, с душою высокого полета, стремительный и пламенный в мыслях и делах. О, если б над ним не тяготели грехи отца, грехи его предка, о, если б он мог противостоять искушениям сатаны! Еще до кончины герцога Теодора оба его сына, Александр и Иоганн, отправились в прекрасную Италию, но в Риме братья расстались друг с другом, и не из-за какого-то открытого разлада, а из-за различия склонностей и стремлений. Александр прибыл ко двору Паоло Франческо и проникся такой любовью к его младшей дочери, которая была плодом союза Паоло с Викторией, что задумал жениться на ней. Герцог Теодор воспротивился этому намерению с отвращением, совершенно непонятным для принца Александра, и вышло так, что лишь после смерти Теодоро принц Александр смог сочетаться браком с дочерью Паоло Франческо. Принц Иоганн, возвращаясь на родину, познакомился со своим братом Францем и почувствовал к этому юноше, о близком родстве с которым он и не подозревал, такое расположение, что они стали неразлучны. Франц как раз и надоумил принца вместо возвращения в резиденцию брата повернуть вспять в Италию. Неисповедимому Року угодно было, чтобы они, принц Иоганн и Франц, увидав Джачинту, дочь Пьетро и Виктории, воспылали к ней пламенной любовью... Зернышко злодейства дало росток, - кто сможет противостоять напору темных сил!

* * *

Да, грехи и злодеяния моей юности ужасны, но благодаря заступничеству Богоматери и святой Розалии я избежал вечной погибели, и мне заповедано претерпеть муки проклятия еще здесь, на земле, доколе не иссохнет греховный род и не перестанет приносить плоды. Еще владею я своими духовными силами, но тяжесть земного уже гнетет меня долу; предчувствую мрачные тайны грядущего, но обманчивый, радужный блеск жизни еще ослепляет меня, и я не в состоянии удержать быстро распадающиеся образы, уловить их сокровенный внутренний смысл!
Часто замечаю я какие-то нити, которые темные силы прядут и сплетают во вред моему спасению, и я в безумии своем воображаю, что вот-вот схвачу их и разорву, но надлежит смиряться, надлежит с верой и упованием, каясь и сокрушаясь, терпеть нескончаемые муки, которые мне определены, дабы я мог искупить свои злодеяния. Я отпугнул было принца и Франца от Джачинты, но сатана готовит Францу погибель, от которой ему не уйти.
Франц прибыл вместе с принцем во владения графа Пьетро, жившего там со своей супругой и дочерью Аврелией, которой только что исполнилось пятнадцать лет. И подобно тому как его преступный отец Паоло Франческо воспылал при виде Анджолы яростной страстью, так и в сыне вспыхнул пламень запретного вожделения, едва он увидел пленительное дитя Аврелию. Благодаря дьявольскому искусству обольщения, которое было ему присуще, он так опутал благочестивую, едва расцветавшую Аврелию, что она всем сердцем полюбила его и совершила грех прежде даже, чем мысль о грехе закралась ей в душу. Когда совершившееся уже нельзя было дальше утаивать, он в притворном отчаянии от своего поступка бросился к ногам ее матери и сознался во всем. Граф Пьетро, хотя и сам погряз в грехах и злодеяниях, несомненно, убил бы Франца и Аврелию. А мать лишь дала почувствовать Францу свой справедливый гнев и, угрожая открыть графу Пьетро это окаянное злодеяние, навсегда прогнала его со своих глаз и с глаз соблазненной им дочери. Графине удалось скрыть дочь от отца, и та родила в отдаленном краю девочку. Но Франц не хотел упускать Аврелию, ему удалось выведать, где она живет, он устремился к ней и проник в ее покой в тот самый миг, когда графиня, отославшая слуг, сидела у постели дочери и держала на руках внучку, которой исполнилась всего лишь неделя. В гневе и ужасе вскочила графиня при неожиданном появлении злодея и тотчас велела ему выйти вон.
- Прочь... прочь, тебе несдобровать. Граф Пьетро знает, что ты натворил, окаянный! - так вскричала она, стараясь выгнать Франца и тесня его к двери, а Францем вдруг овладело сатанинское бешенство, он вырвал ребенка у графини из рук, ударил графиню под сердце кулаком, да так, что она рухнула навзничь, и кинулся бежать. Когда Аврелия после глубокого обморока пришла в себя, матери ее уже не было в живых, ибо, ударившись об окованный железом ларь, она разбила себе голову. Франц вздумал убить младенца, он завернул его в пеленки и в сумерках благополучно сбежал по лестнице вниз; он уже готов был выскользнуть из дому, как ему послышался чей-то плач, глухо доносившийся из комнаты на первом этаже. Он невольно остановился, прислушался и наконец подкрался поближе к комнате. В эту минуту оттуда с плачем вышла женщина, в которой он признал няньку баронессы С., в доме которой жил. Франц спросил, отчего она так убивается.
- Ах, сударь,-ответила женщина,-мне не миновать беды: маленькая Евфимия сию вот минуту сидела у меня на коленях и так смеялась, так улыбалась, но вдруг поникла головкой и умерла... У нее на лбу синяки, и меня обвинят, что я ее уронила!..
Франц вошел в комнату и, взглянув на мертвое дитя, понял, что судьбе было угодно сохранить его ребенка, ибо девочка его была удивительно похожа на мертвую Евфимию. Нянька, быть может и повинная в смерти ребенка, хотя она это отрицала, притом подкупленная богатым подарком Франца, охотно согласилась на обмен; Франц завернул мертвое дитя в пеленки и бросил его в реку. Дочь Аврелии выросла под именем Евфимии как дочь баронессы фон С., и тайна ее рождения осталась нераскрытой. Злосчастная не была таинством крещения принята в лоно церкви, ибо ребенок, благодаря смерти которого она осталась жива, уже был крещен. Спустя несколько лет Аврелия вышла замуж за барона Ф.; двое детей, Гермоген и Аврелия, были плодом этого супружества.

* * *

Когда принц вместе с Франческо (так называл он Франца на итальянский лад) задумал отправиться в резиденцию своего брата-герцога, предвечною силою небес дано мне было присоединиться к ним и прибыть туда. Я вознамерился могучей рукой удержать колеблющегося Франческо, когда он слишком близко подойдет к краю пропасти, что разверзалась перед ним. Сумасбродное желание бессильного грешника, не взысканного еще милостью у престола всевышнего!
Франческо зарезал брата, злодейски надругавшись над Джачинтой! Сын Франческо-это злополучный мальчик, которого герцог воспитывает под именем графа Викторина. Франческо-убийца замыслил жениться на благочестивой сестре герцогини, но я воспрепятствовал этому преступлению как раз в ту минуту, когда оно готово было совершиться пред алтарем.

* * *

После того как Франц бежал, терзаемый мыслями о совершенном им грехе, ему пришлось еще пройти через крайнюю нужду, чтобы помыслы его обратились, наконец, к покаянию. Сломленный горем и недугами, скитаясь по свету, зашел он однажды к жившему в большом достатке земледельцу, и тот радушно принял его. Дочь хозяина, благочестивая кроткая девушка, преисполнилась чудной любовью к незнакомцу и заботливо выхаживала его, когда он хворал. И случилось так, что, выздоровев, Франческо ответил взаимностью на ее любовь, и священное таинство брака соединило их. Благодаря своим познаниям и уму Францу удалось поднять и значительно приумножить и без того немалое имущество, оставленное тестем, так что супруги вкусили полную меру земных благ. Но шатко и тленно счастье не примирившегося с небом грешника. Франц вновь впал в тягчайшую нужду, и она оказалась на этот раз убийственной, ибо он почувствовал, что болезненная дряхлость снедает его тело и дух. Наконец небо послало ему луч надежды.
Ему было свыше указано отправиться паломником к Святой Липе, и там рождение сына будет для него предвестием милости Божией.

* * *

В лесу, что окружает обитель Святой Липы, я подошел к убитой горем матери, плакавшей над новорожденным и уже осиротевшим мальчиком, и укреплял ее дух, призывая к упованию на Бога.
Дивно сказывается милость Божия к этому дитяти, родившемуся в благословенном святилище приснодевы! Нередко случается, что младенец Иисус зримо навещает его, дабы заронить ему в душу искру небесной любви...
Мать мальчика нарекла его во святом крещении именем отца, Франц!
Суждено ли тебе, рожденный во святой обители Франциск, ступив на стезю благочестия, искупить грехи твоего злокозненного предка и снискать ему покой в могиле? Вдали от света и его коварных искушений мальчик всецело обратится к горнему миру. Он станет служителем господним. Так поведал его матери святой муж, дивным утешением озаривший и мою душу; и не есть ли это-обетование милости, которая уже сказывается на мне дивным ясновидением, вызывая в душе моей живые образы грядущего?
Вижу, вижу юношу в смертельной схватке с силами тьмы, надвигающимися на него с грозным оружием!
Он падает, но святая простирает над его головой венец победителя! Сама святая Розалия спасает его! С соизволения Предвечного, я буду бодрствовать близ него, отрока, юноши, зрелого мужа, буду его защищать в меру дарованных мне сил. Он станет, подобно...
Примечание издателя
Здесь, благосклонный читатель, выцветшая от времени рукопись маститого Художника становится столь неразборчивой, что ничего более прочесть в ней нельзя. Обратимся же вновь к манускрипту достопамятного капуцина Медарда.

Глава третья

ВОЗВРАЩЕНИЕ В МОНАСТЫРЬ

Уже до того дошло, что на улицах Рима, повсюду, где бы я ни появлялся, прохожие останавливались, а некоторые из них, смиренно склонясь, подходили ко мне и просили у меня благословения. Как видно, мои строгие и неустанные подвиги покаяния привлекли к себе внимание, и во всяком случае появление чужого и не совсем обыкновенного человека неизбежно должно было породить легенду у пылких римлян с их богатым воображением; ничего не подозревая, я стал у них героем какой-то благочестивой небылицы. Робкие вздохи и шепот молитв часто нарушали состояние глубокого молитвенного экстаза, в который я погружался, лежа на ступенях алтаря, и я замечал тогда, что вокруг меня стояли на коленях верующие и, казалось, испрашивали моего предстательства за них. А позади я слышал, как это было уже в монастыре капуцинов, возглас "Il santo"/ Святой (ит.)/, и словно удары кинжала пронзали мне грудь! Я хотел было покинуть Рим, но как же я испугался, когда настоятель монастыря, где я пребывал, возвестил, что папа повелевает мне явиться к нему. Мрачные предчувствия овладели мной, опасения, уж не пытается ли злой дух снова опутать меня своими вражескими сетями, но, пересилив себя, я к назначенному часу отправился в Ватикан.
Папа, широко образованный человек в расцвете сил, принял меня, сидя в богато изукрашенном кресле. Два дивной красоты мальчика в церковных одеяниях подавали ему воду со льдом и помахивали огромными опахалами из перьев цапли, навевая прохладу, ибо день был очень жаркий. Я смиренно подошел к нему и, как положено, преклонил колена. Он зорко всмотрелся в меня, но во взгляде его светилось благодушие, и не было обычной строгости в выражении лица, озаренного на этот раз кроткой улыбкой. Он спросил меня, откуда я и что меня привело в Рим... словом, задавал самые обыкновенные вопросы о моей жизни, а затем встал и промолвил:
- Я просил вызвать вас по той причине, что мне рассказали о вашем редкостном благочестии... Почему ты, инок Медард, избрал местом своих покаянных деяний и молитв самые посещаемые церкви?.. Уж не хочешь ли ты сойти за святого, дабы суеверная чернь молилась на тебя? Загляни-ка в свое сердце и сам разберись в том глубоко затаившемся умысле, какому ты, может быть безотчетно, следуешь, так поступая... И если ты не чист перед господом Богом и передо мною, его наместником на земле, то скоро, скоро ты дождешься постыдного конца, инок Медард!
Слова эти папа произнес голосом громким и проникновенным, глаза его метали молнии. Впервые после долгого времени я почувствовал себя невиновным в грехе, в котором меня обвиняли; вот почему я не только не потерял присутствия духа, но, поддерживаемый сознанием, что покаяние мое - это плод искренне сокрушенного сердца, с воодушевлением заговорил:
- Вам, святейший наместник Христа, свойствен, разумеется, дар, который позволяет вам видеть насквозь мою душу; и вам нетрудно будет убедиться в том, что невообразимое бремя моих грехов придавило меня к земле; но ясно вам станет и то, сколь правдиво мое раскаяние. Далека от меня и отвратительна мне мысль о лицемерии, далеко от меня честолюбивое намерение нечестивыми путями обманывать народ... Но да будет позволено мне, окаянному иноку, в немногих словах открыть вашему святейшеству как свою злодейскую жизнь, так и то, что совершено мною в глубочайшем покаянии, с истерзанным сердцем...
Начав таким образом, я поведал, не называя имен и как можно более сжато, о своем жизненном пути. Все внимательней и внимательней слушал меня папа. Он уселся в кресло, склонил голову на руки и сидел, потупив глаза, а затем вдруг вскочил; скрестив руки на груди, он выставил вперед правую ногу, устремил на меня горящие глаза и, казалось, готов был броситься на меня. Когда я окончил, он снова сел.
- История вашей жизни, инок Медард, - промолвил он, - самая удивительная из всех, какие мне когда-либо приходилось слышать... Верите ли вы в открытое, зримое действие той злой силы, которую церковь называет дьяволом?
Я хотел было ответить, но папа продолжал:
- Верите ли вы, что именно то вино, которое вы украли из зала реликвий и выпили, толкнуло вас на злодеяния, кои были вами совершены?
- Да, подобно воде, насыщенной ядовитыми испарениями, оно дало силы таившемуся во мне ростку зла развиться и разрастись.
Выслушав этот ответ, папа помолчал, затем произнес со строгим, сосредоточенным взглядом:
- Что, если природа распространила законы, присущие человеческому телу, и на духовную жизнь человека, так что и тут подобное порождает лишь подобное?.. И как заключенная в зерне сила непременно окрасит листья развившегося из него дерева в зеленый цвет... так склонности и стремления передаются от поколения к поколению, исключая возможность всякого произвола?.. Ведь бывают целые семьи убийц, разбойников!.. Вот вам наследственный грех, вечное, недоступное никакому искуплению, неистребимое проклятие над преступным родом!..
- Но если сын грешника должен грешить лишь потому, что он унаследовал греховный организм... тогда и греха тут нет, - прервал я папу.
- Но все же, - молвил он, - предвечный дух создал исполина, который в силах подавлять и держать в узде беснующегося в человеке слепого зверя. Исполин этот - сознание, и в его борьбе с животными побуждениями крепнет самопроизвольность человеческого духа. Победа исполина - добродетель, победа зверя - грех.
Папа замолк, но уже спустя несколько мгновений весело улыбнулся и ласково спросил:
- А как вы полагаете, инок Медард, приличествует ли наместнику Христа так умничать с вами о добродетели и грехе?..
- Ваше святейшество, - возразил я, - вы удостоили слугу вашего выслушать глубокие мысли о сущности человеческого естества, и вам, разумеется, вполне пристало высказываться о борьбе, какую сами вы уже давно завершили блистательной, исполненной славы победой.
-Э, да ты, я вижу, хорошего мнения обо мне, брат Медард, - сказал папа, - или ты, быть может, полагаешь, что тиара - это лавровый венец, возвещающий миру, что я герой и триумфатор?..
- Неизреченно велико предназначение, - заговорил я вновь, - быть государем и царствовать над народом. Кто столь высоко вознесен, тот все окружающее объемлет во всей его совокупности и в надлежащей соразмерности. Благодаря высокому положению в государстве развивается чудесный дар окидывать все орлиным взглядом, и у прирожденных государей - это дар свыше.
- Ты думаешь, - подхватил папа, - что даже тем государям, кто недалек умом и слаб волей, присуща некая дивная проницательность, которая легко может сойти за мудрость, и это как раз и производит огромное впечатление на толпу. Но к чему ты клонишь?
-Я хотел,-продолжал я,-высказаться сначала о помазании государей, царство которых здесь, на земле, а затем перейти к святому боговдохновенному помазанию наместника Христа. Дух господен таинственно нисходит на высших священнослужителей, из коих составляется конклав. Разобщенные, они в отдельных покоях предаются благочестивому созерцанию, и луч небес озаряет их взалкавший божественного откровения дух, и вот одно-единственное имя срывается с вдохновенных уст как хвалебный гимн Предвечному... Так возвещается на земном языке глагол Предвечного, избравшего себе достойного наместника на земле, и, следовательно, ваше святейшество, тиара ваша, тремя кругами своими возвещающая миру троичную тайну творца вселенной, в действительности и есть лавр, победно венчающий вас как героя и победителя... Царство ваше не от мира сего, и, однако, вы призваны править всеми царствами земли как членами незримой церкви, сплотившимися под хоругвью Христа!.. А то господство, которое вам дано как светскому государю, для вас только цветущий пресветлым благолепием престол.
- Так ты считаешь, - перебил меня папа, - ты считаешь, брат Медард, что у меня все основания быть довольным доставшимся мне престолом? Действительно, мой блистательный Рим украшен с неземным великолепием, и ты это, разумеется, почувствуешь, если взор твой еще не вовсе отвратился от земного... однако я этого не думаю... Ты дельный оратор, и говорил ты, вполне сообразуясь с моими мыслями... Вижу я, что мы сойдемся с тобой во взглядах!.. Оставайся здесь!.. Спустя несколько дней ты, быть может, станешь приором, а затем я, пожалуй, изберу тебя своим духовником... Ступай... Но поменьше кривляйся в церквах, ибо в святые ты уже не попадешь, календарь переполнен ими. Ступай.
Последние слова папы изумили меня, равно как и все его поведение, резко противоречившее тому представлению, какое сложилось у меня о высшем пастыре христианской общины, коему дана власть связывать и разрешать. Я не сомневался, что он принял все мною сказанное о высокой божественности его сана за пустую, лукавую лесть. У него, по-видимому, составилось мнение, что я метил попасть в святые, а так как ему по каким-то соображениям пришлось закрыть мне этот путь, то я будто бы задумал достигнуть почестей и влияния совсем иным способом. Здесь-то он, тоже по каким-то особым и непонятным для меня причинам, и собирался мне помочь.
Я решил продолжать свои покаянные моления и думать позабыл о том, что еще до вызова к папе намеревался было покинуть Рим. Но слишком взволнована была у меня душа, чтобы я мог всецело обратить ее к небесному. Даже во время молитвы я невольно думал о моей прежней жизни; память о грехах померкла, и пред моими духовными очами красовались только блистательные картины моего поприща, которое я начал фаворитом владетельного герцога, продолжу духовником папы, а закончу бог знает как высоко. И вышло так, что я не по запрещению папы, а невольно прекратил подвиги покаяния и бесцельно бродил по Риму.
Однажды на Испанской площади я увидел толпу, обступившую балаган кукольного театра. До меня доносились потешные взвизгивания Пульчинеллы и ржание простонародья. Только что окончилось первое действие, вот-вот начнется второе. Крышка балагана приподнялась, показался юный Давид со своей пращой и мешочком с камешками. Потешно размахивая руками, он бахвалился, что нынче-то уж наверняка этот нечестивый великан Голиаф будет повержен во прах и Израиль спасется. Но вот что-то смутно зашуршало, забормотало, и медленно стал подниматься Голиаф, огромный, с чудовищной головой... Я был поражен, ибо с первого же взгляда на голову Голиафа узнал сумасброда Белькампо. С помощью особого приспособления он прикрепил прямо под головой маленькую фигурку с ножками и ручками, а свои плечи и руки скрыл в широчайших складках драпировки, которой придал вид плаща Голиафа. Голиаф начал, строя страшные рожи и шутовски подергиваясь всем своим карликовым туловищем, хвастливую речь, которую Давид порой прерывал пискливым хихиканьем. Народ безудержно хохотал, да и я сам, заинтригованный этим неожиданным появлением Белькампо на сцене, незаметно увлекся и стал смеяться давно позабытым непринужденным детским смехом... Ах, до чего же часто смех мой бывал лишь судорожным проявлением душераздирающей муки! Поединок с исполином предварялся продолжительным диспутом, в котором Давид витиевато и не без ученого педантизма доказывал, почему он должен-таки убить - и убьет! - грозного противника. Белькампо так проворно играл всеми мускулами своего лица, что сдавалось, это батарея ведет беглый огонь по врагу, и при этом маленькие ручки Голиафа замахивались на совсем уже крохотного Давида, который ловко увертывался, а потом поспешно выглядывал то в одном месте, то в другом, даже из складок плаща великана. Наконец камень угодил Голиафу в голову, он грянулся об пол, и крышка захлопнулась. Я смеялся все громче, возбужденный безумным гением Белькампо, но тут кто-то тихонько похлопал меня по плечу. Возле стоял какой-то аббат.
- Меня радует, - так начал он, - что вы, достопочтенный отец, еще не разучились безудержно предаваться земному веселью. Мне памятны ваши подвиги покаяния, и я ни за что не поверил бы, что вы можете так хохотать над балаганными дурачествами.
И только аббат промолвил это, как мне показалось, что я и впрямь должен был устыдиться своего смеха, но я невольно ответил ему, хотя мне тотчас же пришлось горько раскаяться в своих словах:
- Поверьте, господин аббат, - сказал я, - что у того, кто был отважным пловцом по бурному океану жизни, никогда не иссякнут силы; он вынырнет из беспросветной пучины и снова мужественно поднимет голову.
Аббат взглянул на меня засверкавшими глазами.
- Ах, как ловко вы подыскали сравнение и развили его! Теперь-то я вполне разобрался в вас и восторгаюсь вами до глубины души.
- Не понимаю, сударь, каким образом бедный кающийся монах мог возбудить восторг вашей милости.
- Отлично, почтеннейший!.. Возвращайтесь же к своей роли!.. Ведь вы папский фаворит?
- Его святейшество, наместник Христа, удостоил меня воочию лицезреть его... И я почтительно склонился ниц перед ним, как подобало склониться перед саном того, кто избран Предвечным за небесную чистоту добродетелей, сияющих у него в душе.
- Что ж, ты достойный вассал у престола того, кто увенчан тройной тиарой, и ты, вижу, будешь отважно исполнять при нем свои обязанности!.. Но, поверь, нынешний наместник Христа - это сокровище добродетелей по сравнению с Александром Борджа, и ты можешь обмануться в своих расчетах!.. А впрочем, играй, играй свою роль... каков еще будет твой конец!.. Желаю здравствовать, почтеннейший!
Презрительно и резко расхохотавшись, аббат скрылся, а я остолбенел. Когда я сопоставил его последний намек с моими собственными наблюдениями, то мне стало ясно, что папа в схватке с животным началом вовсе не был тем победителем, каким я его считал; но я пришел в ужас, когда сообразил, что мое покаяние, по крайней мере для тех, кто возвышался над толпой, казалось явным лицемерием, стремлением во что бы то ни стало выплыть наверх. До глубины души уязвленный, я возвратился в монастырь и начал истово молиться в безлюдной церкви. И точно пелена спала у меня с глаз - я увидал, что сатана вновь искушает меня и расставляет свои сети, а я падок на грех и уже близок час кары Божьей... Только стремительное бегство еще может меня спасти - и я решил бежать чуть свет. Уже наступала ночь, когда кто-то громко позвонил у ворот монастыря. А вскоре ко мне в келью вошел брат-привратник и сказал, что какой-то странно одетый человек настоятельно желает со мной поговорить. Я поспешил в приемную, и вдруг Белькампо, как всегда словно полоумный, подскочил ко мне и стремительно увлек меня в дальний угол.
- Медард,-начал он торопливым шепотом,- Медард, как бы ты ни поступал, навлекая на себя гибель, глупость мчится за тобой на крыльях западного, южного, юго-юго-западного или какого-то там еще ветра и, если у самого края пропасти мелькнет хоть уголок твоей сутаны, хватается за него и тащит тебя наверх. О Медард, узнай все, узнай, что такое дружба, узнай, как могущественна любовь, припомни Давида и Ионафана, дорогой ты мой капуцин!..
- Я в восторге от вашей роли Голиафа, - перебил я болтуна, - но говорите поскорей, в чем дело... что вас привело сюда?
-Что привело?-удивился Белькампо.-как что привело?.. Безумная любовь к тому капуцину, которому я как-то привел в порядок прическу, к тому, кто швырялся червонцами с эдаким кровавым отблеском... и кто общался со всякой нежитью... к тому, кто, отправив кое-кого на тот свет, вздумал вдруг жениться на прекраснейшей в мире девушке, жениться в качестве мещанина, дворянина или как там еще...
-Замолчи,-воскликнул я,-замолчи, седовласый глупец! Я горько поплатился за то, в чем ты упрекаешь меня, так злодейски вышучивая все, что произошло со мной.
- Ах, вот оно что, сударь, - продолжал Белькампо, - значит, еще не вовсе утихла боль от ран, какие нанесла вам нечистая сила?.. Значит, вы еще не вполне исцелились?.. Если так, то я становлюсь кроток и тих, как благонравное дитя, я решительно обуздываю себя, не потерплю больше прыжков телесных и духовных и только скажу вам, дорогой мой капуцин, что я вас так нежно люблю главным образом за ваше возвышенное сумасбродство; и вообще нахожу полезным, чтобы любой сумасбродный принцип жил и процветал на земле так долго, как это только возможно, - оттого я спасаю тебя от смертельной опасности всякий раз, как ты на нее беспечно нарвешься. Я подслушал в своем кукольном балагане касающийся тебя разговор. Папа вознамерился вознести тебя, сделав приором здешнего монастыря капуцинов, а затем своим духовником. Беги же скорее, скорей беги из Рима, где кинжалы подстерегают тебя. Я даже знаю того браво, которому поручено спровадить тебя на тот свет. Ты встал поперек пути доминиканцу, нынешнему папскому духовнику, и всем, кто заодно с ним... Беги, завтра тебя тут не должно быть...
Это новое предостережение как нельзя лучше согласовывалось с намеками незнакомца-аббата; я был так встревожен, что и не замечал, как сумасбродный Белькампо все прижимал и прижимал меня к своей груди, а под конец, строя забавные рожицы и подпрыгивая, распрощался со мной...
Было уже, должно быть, за полночь, когда загремели наружные ворота монастыря и по булыжному двору глухо застучали колеса экипажа. Вскоре кто-то стал подниматься наверх и постучался ко мне, я отпер дверь и увидел отца-настоятеля в сопровождении человека в маске, с пылающим факелом в руке.
- Брат Медард, - обратился ко мне настоятель, - умирающий ждет от вас последнего напутствия и соборования. Исполните свой пастырский долг, следуйте за этим человеком, он доставит вас туда, где вы нужны!
Ледяная дрожь пробежала у меня по телу, в голове промелькнула мысль, что это меня самого ведут на смерть; но я не смел отказаться и последовал за человеком в маске, а тот распахнул дверцу экипажа и втолкнул меня внутрь. Двое находившихся там мужчин посадили меня между собой. Я спросил, куда меня повезут и кто именно от меня ждет напутствия и последнего помазания... Никакого ответа. Так в глубоком молчании проехали мы несколько улиц. Мне показалось по стуку колес кареты, будто мы уже за городом, но вскоре я отчетливо услыхал, что мы въехали в какие-то ворота, а потом снова покатили по мостовой. Наконец экипаж остановился, мне быстро связали руки и накинули на голову непроницаемый капюшон.
- Вам не причинят ничего дурного, - произнес чей-то хриплый голос, - но вы должны молчать обо всем, что здесь увидите и услышите, иначе вас ожидает верная смерть... Меня вывели из кареты; загремели замки, и ворота застонали на тяжелых, неповоротливых петлях. Сначала мы шли по длинным коридорам, потом стали спускаться по лестнице, глубже и глубже. По звуку шагов я догадался, что мы в подземелье, назначение которого нетрудно было определить по одному трупному запаху. Наконец, мы остановились, мне развязали руки и стащили с головы капюшон. Я находился в просторном, слабо освещенном висячей лампой помещении. Человек в черной маске, как видно тот, что доставил меня сюда, стоял подле меня, а вокруг на низких скамьях сидели монахи-доминиканцы. И вспомнился мне ужасный сон, который я когда-то видел в тюрьме; я был уверен, что меня ждет мучительная смерть, но, не теряя присутствия духа, усердно молился про себя, и не о том, чтобы опасность миновала меня, а о ниспослании мне блаженной кончины. Так прошло несколько минут тягостного, тревожного молчания, после чего ко мне подошел монах и промолвил глухим басом:
- Медард, нами осужден один из братьев вашего ордена, и сейчас приведут в исполнение приговор. От вас, святой муж, он ждет отпущения грехов и предсмертного напутствия!.. Так идите же и исполните свой долг.
Стоявший возле меня человек в маске схватил меня под руку и повел по узкому коридору дальше, в небольшой сводчатый покой. Тут в углу лежал на соломе бледный, высохший, как скелет, узник. Человек в маске поставил принесенную им лампу на каменный стол посреди склепа и вышел. Я приблизился к узнику, он с трудом повернулся ко мне; я остолбенел, различив почтенные черты благочестивого Кирилла. Улыбка небесного просветления скользнула по его лицу.
- Так значит,-начал он слабым голосом,- ужасные приспешники дьявола, которые тут хозяйничают, не обманули меня. От них я узнал, что ты, любезный брат мой Медард, находишься в Риме, и, когда я стал томиться желанием повидаться с тобой, ибо я незаслуженно тебя заподозрил, они мне обещали, что в смертный час мой приведут тебя ко мне. Час этот пробил, и они сдержали свое слово.
Я опустился на колени возле почтенного старца, умоляя открыть мне, как могло случиться, что они бросили его в узилище и приговорили к смерти.
-Любезный сердцу моему брат Медард,-молвил Кирилл, - дай мне сперва покаяться в том, как я по заблуждению согрешил против тебя, а затем уж, когда ты примиришь меня с Богом, я отважусь говорить с тобой о беде, которая привела меня к моей земной гибели!.. Тебе известно, что я и весь наш монастырь считали тебя самым закоренелым грешником; ты совершил, как мы думали, чудовищные преступления, и потому мы исключили тебя из нашей общины. Да, был у тебя роковой миг, когда дьявол набросил тебе петлю на шею, оторвал тебя от святой обители и толкнул тебя в греховную мирскую жизнь. Присвоив себе твое имя и одеяние, одержимый бесами лицемер совершил благодаря сходству с тобой те злодеяния, за которые тебя чуть было не предали позорной смерти. Но Предвечный открыл нам, что хотя ты и грешил по легкомыслию своему и даже намеревался нарушить священные обеты, но чиста душа твоя от тех окаянных злодеяний. Возвращайся же в наш монастырь, там Леонард и вся братия с любовью и радостью примут своего нежданно обретенного брата... О Медард...
Поникнув в полном изнеможении, старец впал в глубокий обморок. Я поборол волнение, вызванное в душе у меня его словами, которые, казалось, предвозвещали мне какое-то новое, граничащее с чудом событие; сосредоточившись только на Кирилле, я думал лишь о спасении его души; пытаясь вернуть его к жизни, я, будучи лишен всех других средств, своей правой рукой неторопливо и тихо поглаживал ему голову и грудь - так у нас в монастыре принято было приводить в чувство неизлечимых больных. Кирилл пришел в себя и исповедался, он - блаженный мученик, мне - преступному грешнику!.. Но когда я отпускал грехи старцу, наибольшая вина которого состояла лишь в возникавших у него порой сомнениях, я свыше был осенен благодатью и чувствовал себя только обретшим зримую оболочку послушным органом предвечной силы, пожелавшей в этот миг на земном языке снестись с человеком, еще не утратившим связи с землей. Кирилл устремил к небу исполненный молитвенного вдохновения взор и промолвил:
- О Медард, брат мой, как ободрили меня твои слова!.. Радостно мне теперь идти навстречу смерти, которая уготована мне этими нечестивыми злодеями. Я погибаю жертвой отвратительного лицемерия и грехов людей, сплотившихся вокруг престола того, кто увенчан тройной короной.
Послышались глухие шаги приближающихся людей, заскрежетали ключи в замках. Собрав остаток сил, Кирилл с трудом поднялся, схватил меня за руку и шепнул мне на ухо:
- Возвращайся в наш монастырь. Леонарда обо всем предупредили, он знает, за что я приговорен... уговори его молчать о моей смерти... Ведь она все равно вскоре настигла бы меня, дряхлого старика... Прощай, брат мой!.. Молись о спасении моей души!.. Когда вы будете отправлять по мне заупокойную службу, знайте, что я с вами. Обещай мне молчать обо всем, что ты здесь узнаешь, иначе ты навлечешь погибель на себя и неисчислимые беды на нашу обитель!
Я дал ему это обещание. Вошли люди в масках, подняли старца с его одра, и так как он, вконец изнемогший, не в силах был идти самостоятельно, то его поволокли по коридору в подземелье, где я был прежде. По знаку одной маски я последовал за ними. Доминиканцы образовали круг, в который втолкнули старца, и велели ему преклонить колени на кучке земли, насыпанной посредине. В руки ему сунули распятие. Я вошел в этот круг по долгу духовника и стал громко читать молитвы. Какой-то доминиканец схватил меня за руку и оттащил в сторону. Внезапно в руках одного из замаскированных сверкнул меч, и окровавленная голова Кирилла покатилась к моим ногам...
Я потерял сознание и упал. Придя в себя, я увидел, что нахожусь в маленькой, похожей на келью комнате. Ко мне подошел доминиканец и промолвил со злорадной улыбкой:
- Ну и перепугались же вы, брат мой; а ведь по-настоящему вам надлежало бы радоваться, ибо вы своими глазами лицезрели прекрасную мученическую кончину. Так ведь, кажется, следует называть даже вполне заслуженную казнь одного из братьев вашего монастыря - у вас ведь все вообще и каждый в отдельности святые?
- Нет, не святые мы, - возразил я,-но у нас в монастыре еще никогда не умерщвляли невинного!.. Отпустите меня, я с радостью исполнил свой долг. Дух просветленного, в Боге почившего брата укрепит меня, если я попаду в руки нечестивых убийц!
- Не сомневаюсь, - ответил доминиканец, - что покойный брат Кирилл окажет вам эту у слугу, только не следует, дорогой мой брат, называть убийством его казнь!.. Ибо тяжко было прегрешение Кирилла против наместника Христа, и тот самолично повелел предать его смерти... Впрочем, покойный, конечно, не преминул открыть вам все на исповеди, и, значит, нечего об этом толковать. Отведайте-ка лучше этого вина, оно подкрепит вас и освежит, вы так бледны и расстроены!
С этими словами доминиканец подал мне хрустальный бокал, в котором пенилось темно-красное, издававшее сильный аромат вино. Когда я поднес его к губам, в душе, как молния, блеснуло предчувствие, - я вспомнил запах того вина, каким потчевала меня в ту роковую ночь Евфимия, и я невольно, не отдавая себе отчета, вылил его в левый рукав сутаны, подняв левую руку к глазам, будто меня ослепил висячий светильник.
- На здоровье, - воскликнул доминиканец, торопливо подталкивая меня к выходу.
Меня швырнули в карету, в которой, к моему удивлению, было пусто, и повезли. Ужасы минувшей ночи, душевное напряжение, скорбь о кончине злосчастного Кирилла вызвали у меня некое душевное оцепенение, и я не сопротивлялся, когда меня поволокли вон из кареты и, не чинясь, бросили наземь. Забрезжило утро, и я, увидев, что лежу у ворот капуцинского монастыря, поднялся и потянул за ручку звонка. Привратник, пораженный моим расстроенным, без кровинки, лицом, вероятно, доложил приору, в каком виде я возвратился, ибо тотчас после ранней мессы тот вошел ко мне в келью, озабоченный моим состоянием. На его расспросы я только и ответил, что смерть человека, которого мне пришлось напутствовать, была так ужасна, что я нравственно потрясен: но яростная боль в левой руке не позволила мне продолжать, и я громко закричал. Вызвали хирурга монастыря, содрали прикипевший к мясу рукав сутаны и увидели, что вся рука разъедена и сожжена каким-то едким веществом.
- Меня принудили пить какое-то вино. .. я вылил его в рукав, - простонал я, теряя сознание от жесточайшей муки.
- Яд, разъедающий яд был подмешан в это вино! -воскликнул врач и пустил в ход все средства, которые вскоре несколько смягчили яростную боль. Благодаря искусству врача и заботам распорядительного приора мне спасли руку, а ведь сперва ее хотели отнять-она вся до кости иссохла от проклятого яда, и я не мог ею шевельнуть.
- Я теперь ясно вину, - сказал приор, - связь приключившегося с вами события и потерей вами руки. Благочестивый брат Кирилл непостижимым образом исчез из нашего монастыря и из Рима, и вы, любезный брат Медард, погибнете так же, как погиб он, если как можно скорее не покинете Рим. Подозрительно, что о вас уже справлялись, когда вы лежали на одре болезни, и только бдительности моей и единодушию благочестивой братии обязаны вы тем, что смерть, подкрадывавшаяся к вашей келье, не смогла в нее проникнуть. Вообще-то вы кажетесь мне удивительным человеком, которого всюду опутывают какие-то роковые узы, и, как видно, за время вашего краткого пребывания в Риме вы помимо вашей воли стали до того примечательны, что некоторым высокопоставленным особам не терпится поскорее убрать вас с дороги. Возвращайтесь же на родину, в свой монастырь!.. Мир вам!..
Я и сам прекрасно понимал, что, пока я в Риме, жизнь моя подвергается постоянной опасности, но к мучительным воспоминаниям обо всех совершенных мною злодеяниях, не покидавшим меня и после строжайшего покаяния, теперь присоединилась еще и телесная боль в отмиравшей руке; я стал калекой, и мучительная жизнь так обесценилась в моих глазах, что внезапная смерть только избавила бы меня от тягостного бремени. Я все более свыкался с мыслью о насильственной смерти которая казалась мне даже преславным венцом мученика, заслуженным подвигами покаяния. Мне все чудилось, будто я выхожу за стены монастыря и вдруг какой-то мрачный незнакомец мгновенно пронзает меня кинжалом. Вокруг окровавленного тела сгрудился народ... "Убит Медард, благочестивый, кающийся Медард!" - несутся по улицам крики, и вот уже громко ропщущая толпа обступила умершего.
Женщины становятся на колени и вытирают мне белыми платками все набегающую кровь. Одна из них замечает у меня на шее рубец в виде креста и громко восклицает: "Это мученик, это святой... взгляните, у него на шее знак Господень!" - тут все бросаются на колени, ибо счастлив тот, кто коснется тела святого или даже края его одежды!
Тотчас же приносят носилки, кладут на них тело, украшают цветами, и под громкое пение псалмов и молитв юноши поднимают меня, и торжественная процессия направляется в собор Святого Петра!
Так работало мое воображение, создавая сияющую яркими красками картину моего апофеоза еще в этой, земной юдоли, и не подозревал я, не догадывался, что это злой дух снова, но на иной лад пытается меня обольстить, внушая мне греховную гордыню, - да, я решил после полного выздоровления остаться в Риме и продолжать свой прежний образ жизни, чтобы умереть, снискав себе мученический венец, или же, вырвавшись с помощью папы из рук моих врагов, подняться в сонм высших иерархов церкви.
Моя живучая, крепкая натура позволила мне претерпеть невыносимые боли и справиться с действием дьявольского яда, который, разрушая меня извне, подрывал и мои духовные силы. Врач сулил мне скорое выздоровление, и, в самом деле, я лишь в минуты разброда мыслей и чувств, какой обычно наступает перед сном, подвергался приступам лихорадки, во время которых ледяная дрожь мгновенно сменялась жаром. Именно в такие минуты я, как это уже часто случалось со мной, весь под впечатлением картин моего собственного мученичества увидел себя однажды сраженным ударом кинжала в сердце. Но на сей раз, как представлялось мне, случилось это не на Испанской площади, где я, поверженный, лежал среди тьмы народа, прославлявшего меня как святого, а в аллее монастырского парка близ Б. и в полном одиночестве.
И не кровь, а какая-то отвратительная бесцветная жидкость текла из моих широко отверстых ран, и чей-то голос вопрошал: "Да разве это-пролитая кровь мученика?.. Но я эту мутную жидкость очищу и придам ей надлежащий цвет, и тогда его осияет пламя, которое победит свет". Это я сам произнес эти слова, но когда я почувствовал себя окончательно разобщенным с моим умершим "я", то убедился, что я всего лишь несущественная мысль моего собственного "я", и вслед за тем я осознал себя как некую реющую в эфире алость. Я вознесся на лучезарные вершины гор и хотел чрез врата золотистых утренних облаков вступить в родной мой град, но молнии скрестились на небосводе, словно змеи, вспыхивающие в пламени, и я пал на землю влажным бесцветным туманом. "Это я - "Я", - вещала мысль, - окрашиваю ваши цветы... вашу кровь... Кровь и цветы-это ваш брачный наряд, и готовлю его я!"
Опускаясь все ниже и ниже, я увидал свой труп с зияющей на груди раной, из которой ручьем лилась все та же мутная жидкость. Под моим дыханием жидкость эта должна была превратиться в кровь, но этого не случилось, труп мой внезапно поднялся и вперил в меня глубоко запавшие, страшные-престрашные глаза и завыл, будто северный ветер в глубоком ущелье: "Слепая, нелепая мысль, нет никакой борьбы между светом и пламенем, но свет - это огненное крещение той самой алостью, которую ты замыслила отравить". Труп снова опустился на землю; все цветы на лугу поникли блеклыми головками, а какие-то люди, подобные бледным призракам, пали ниц, и в воздухе пронесся тысячеголосый безутешный вопль: "О Господи, Господи! Неужели столь тяжко бремя наших грехов, что твоим попущением Враг обращает в ничто искупительную жертву нашей крови?" Эта жалоба звучала все громче и громче, вздымаясь ввысь, будто волны бушующего моря!..
Мысль уже готова была раствориться в могучем безысходно-горестном стенании, но я внезапно проснулся, будто меня пронзил электрический разряд.
На монастырской колокольне пробило двенадцать, и ослепительный свет, вырывавшийся из окон церкви, озарил мою комнату. ",Это мертвецы восстали из гробов и служат заупокойную мессу",- послышался во мне внутренний голос, и я принялся читать молитву. Но вот раздался тихий стук. Я подумал, что это пришел ко мне какой-то монах, но тут же, потрясенный ужасом, услыхал жуткое хихиканье и смех моего призрачного двойника, который звал меня, издеваясь и дразня: "Братец... братец... Ты видишь, я снова с тобой... рана кровоточит... кровоточит... алая...алая... Пойдем со мной, братец Медард! Пойдем-ка со мной!"
Я готов был сорваться с постели, но ужас ледяным покровом придавил меня, и любое движение вызывало страшную судорогу, разрывавшую мне мускулы. Только одна звучала во мне мысль, и она вылилась в горячую молитву: "Господи, спаси меня от темных сил, готовых ринуться на меня из отверстых врат ада!" И случилось так, что эту молитву, которую я твердил лишь в глубине души, я отчетливо слышал как произносимую вслух, и она заглушала постукивание, хихиканье, жуткую болтовню страшилища-двойника; ослабевая, звуки эти превратились наконец в какое-то странное жужжание, словно это южный ветер поднял в воздух тысячи зловредных насекомых, и они, опустившись на поле, высасывали своими ядовитыми хоботками сок из наливавшихся злаков. Внезапно это жужжание перешло в безутешную человеческую жалобу, и вот уже душа моя вопрошала: "Не вещий ли это сон, что прольет целительный, умиротворяющий елей на твои кровоточащие раны?"
В это мгновение сквозь угрюмый бесцветный туман прорвалось пурпурное сияние вечерней зари и на фоне ее обозначилась чья-то высокая фигура.
Это был Христос-у него из каждой раны капельками сочилась кровь, и земля празднично расцвечивалась алым, и стоны людей сменились ликующим гимном, ибо алое означало милосердие Божие, которое всех осенило! Только кровь Медарда бесцветным ручьем лилась из раны, и он истово молил: "Неужели на всем земном просторе лишь я один лишен надежды и обречен на вечные муки проклятия?" Но вот в кустах что-то зашевелилось, и роза, ярко окрашенная огнистым пурпуром зари, подняла свою головку и взглянула на Медарда с ангельски-нежной улыбкой, и тонкое благоухание разлилось вокруг него, и было это благоухание волшебным свечением чистейшего весеннего эфира. "Победил не огонь, ибо нет борьбы между светом и огнем... Огонь - это слово, озарившее грешника"... Казалось, это произнесла роза, но роза исчезла, а на ее месте была неизъяснимо милая девушка.
В делом одеянии, с розами, вплетенными в темные волосы, она шла мне навстречу... "Аврелия!" - воскликнул я, просыпаясь. Чудесное благоухание розы наполняло келью, и что это, не обман ли возбужденных чувств? - наяву мне ясно представилась Аврелия; она устремила на меня свой задумчивый взор, а затем, с первыми лучами утреннего солнца, заглянувшими в келью, растворилась в них, рассеялась, как легкий аромат.
Отныне ясны стали мне все искушения сатаны и моя греховная слабость. Я поспешно спустился вниз и, придя к алтарю святой Розалии, пламенно молился перед ее образом.
И больше никаких бичеваний, никакого покаяния в монастырском духе. А когда полуденное солнце бросало на землю отвесные лучи, я находился уже в нескольких часах ходьбы от Рима.
Не только увещания Кирилла, но и неудержимое духовное томление по родине гнало меня по той же самой тропе, по какой я совершил свое странствование в Рим. Так, задумав бежать от того места, где я связал себя обетом, я, помимо своей воли, шел кратчайшим путем к поставленной мне приором Леонардом цели...
Я прошел стороной герцогскую резиденцию, но вовсе не из страха, что меня узнают и предадут суду, а потому, что не мог же я без душераздирающих воспоминаний возвратиться туда, где, в греховной извращенности, я стремился к земному счастью, от которого еще в юности отрекся, посвятив себя Богу... ах, туда, где, отвратившись от вечного и непорочного духа любви, я счел высшим озарением жизни, в котором в едином пламени сольются чувственное и сверхчувственное, - миг удовлетворения плотской страсти... туда, где кипучая полнота бытия, питаемая своим же собственным избытком и богатством, казалась мне началом, враждебным тому стремлению к небесному, которое я мог бы назвать тогда лишь противоестественным самоотрицанием человеческой природы!
Более того!.. в глубине души я опасался, что, несмотря на крепость духа, достигнутую благодаря моему теперешнему безупречному образу жизни и продолжительному тяжкому покаянию, я не смогу стать победителем в той борьбе, на какую внезапно могла вызвать меня вновь та сумрачная, наводящая ужас сила, воздействие которой я столь часто и столь мучительно испытывал на себе.
Увидеть Аврелию!.. быть может, во всем блистательном могуществе ее красоты и грации!.. Да мог ли я подвергнуть себя такому испытанию, не опасаясь, что снова победит дух зла, который все еще распалял адским пламенем мою кровь, - и она, кипя и бурля, неслась по моим жилам.
Как часто являлся мне образ Аврелии, но и до чего же часто в душе зарождались чувства, греховность которых я сознавал и тщился подавить их всею силою моей воли. Только это сознание, заставлявшее меня бдительно присматриваться к самому себе, а также ощущение собственного бессилия, повелевавшее мне уклоняться от борьбы, подтверждали, как мне казалось, искренность моего покаяния, и я черпал утешение в том, что по крайней мере дух гордыни, самонадеянно толкавший меня на дерзкую схватку с темными силами, покинул меня.
Вскоре я очутился в горах, и однажды утром из тумана расстилавшейся передо мной долины выплыл замок, который я, подойдя ближе, сразу же узнал. Я находился в поместье барона Ф. Парк одичал и запустел, аллеи заросли травой и бурьяном; перед самым замком, на том месте, где прежде был такой прекрасный газон, паслись в высокой траве коровы; в окнах замка местами недоставало стекол, лестница обрушилась.
И кругом ни души.
Молча, неподвижно стоял я, переживая чувство полного, навевающего ужас одиночества. Вдруг до меня донесся слабый стон из рощицы перед замком - за нею, как видно, еще присматривали, - и я увидел старика в белоснежной седине, он сидел в этой рощице и, казалось, вовсе меня не замечал, хотя я и стоял довольно близко от него. Подойдя к нему еще ближе, я разобрал слова:
- Умерли... умерли все, кого я так любил!.. Ах, Аврелия, Аврелия... и ты!.. последняя!.. ты умерла... умерла для этого мира!
Я узнал престарелого Райнхольда и на миг замер на месте.
-Аврелия умерла? Нет-нет, ты заблуждаешься, старик, ее как раз и уберег Предвечный от ножа преступного убийцы...
Услыхав мой голос, старик вздрогнул, словно громом пораженный, и громко воскликнул:
- Кто это?.. Кто?.. Леопольд!.. Леопольд!
Прибежал мальчик. Он низко поклонился, заметив меня, и произнес:
- Laudetur Jesus Christus! / Слава Иисусу Христу! (лат.)/
- In omnia saecula saeculorum, / Во веки веков! (лат.)/- ответил я.

Предыдущая страница 9 Следующая страница


Элексиры Сатаны 10

Старик вскочил и спросил еще громче:
- Кто тут?.. Кто?..
Только теперь я догадался, что он слеп.
- Тут его преподобие, монах ордена капуцинов,- объяснил мальчик.
На старика напал такой страх, такой ужас, что он закричал:
- Прочь... прочь... Мальчик, уведи меня прочь... Домой... домой... запри двери... пусть Петер сторожит у входа... Скорей отсюда, скорей!
Собрав все свои силы, старик пустился бежать от меня, как от хищного зверя. Опешив от изумления, мальчик испуганно смотрел то на меня, то на старика, а тот, не дожидаясь его помощи, потащил подростка прочь; они исчезли в дверях, и до меня донесся только лязг запоров.
Бежал и я прочь от поприща моих ужаснейших злодеяний, которые с еще небывалой живостью встали передо мной во время этой сцены, и вскоре я очутился в самой чаще леса. Измученный, я сел под деревом на мху; неподалеку был насыпан холмик, а на нем водружен крест. Усталость взяла свое, я уснул, а когда открыл глаза, то увидел, что возле меня сидит старик крестьянин; заметив, что я проснулся, он почтительно снял шапку и промолвил сердечно и простодушно:
- Эх, ваше преподобие, вы, как видно, пришли издалека и очень, должно быть, устали, а не то вы не уснули бы таким глубоким сном, да еще в таком жутком месте. Пожалуй, вы даже не знаете, какая тут приключилась беда?
Я подтвердил, что и в самом деле ничего об этом не знаю, ибо я паломник и возвращаюсь из чужой земли, Италии.
- А ведь это, - молвил крестьянин, - касается близко и вас и всех ваших братьев по ордену. По правде сказать, увидев, как вы тут сладко спите, я сел возле, чтобы уберечь вас от беды. Несколько лет назад здесь, говорят, зарезали капуцина. Во всяком случае некий капуцин пришел однажды к нам в деревню и, переночевав, отправился дальше в горы. В тот же самый день сосед мой пошел в глубокую лощину, что немного в стороне от Чертовой Скамьи, и вдруг услыхал пронзительный крик, чудно пронесшийся в воздухе. Он будто бы даже видел, но это уж нимало не похоже на правду, что некий человек сорвался вниз, в пропасть. Как бы то ни было, все мы, деревенские, сами не зная почему, подумали, уж не сбросил ли кто-нибудь в пропасть капуцина, и вот некоторые из нас отправились на место разыскивать тело бедняги и спускались как только можно было ниже, стараясь, однако, не очень-то рисковать. Нам ничего не удалось обнаружить, и мы посмеялись над соседом, когда он стал нас уверять, будто лунной ночью шел он по той же лощине и чуть не умер со страху, увидав нагого человека, что карабкался из Чертовой пропасти наверх. Ясное дело, это ему привиделось. Но потом до нас дошло, что тут, Бог весть почему, каким-то важным лицом убит капуцин и его труп сброшен в пропасть. Убили его вот на этом самом месте. Это я твердо знаю, и вот почему. Сидел я как-то тут, ваше преподобие, задумавшись и почему-то уставился вон на то дуплистое дерево. Как вдруг мне стало мерещиться, что из дупла торчит клок бурого сукна. Я так и подпрыгнул, кинулся туда и вытащил новехонькую капуцинскую рясу. На одном рукаве запеклось несколько капель крови, а на подкладке внизу было вышито имя "Медард". В простоте сердечной я решил продать рясу, а деньги истратить на помин души покойника, ведь у бедняги капуцина не было времени приготовиться к смерти и отдать отчет Господу Богу. Но когда я пришел на городской рынок, ни один старьевщик не брал рясы, и вблизи не было капуцинского монастыря; но вот наконец пришел человек, судя по одежде, лесник или охотник, и сказал, что ему как раз нужна ряса капуцина, и он щедро заплатил мне за мою находку. Я заказал почтенному нашему священнику отменную заупокойную обедню, а на этом вот месте, в память злой погибели его преподобия, поставил крест, не в пропасть же было его тащить. Смекаю, покойник этот вовсе не был праведником, иначе призрак его не бродил бы тут по временам; и вышло, что заупокойная обедня, которую отслужил наш деревенский священник, не больно-то помогла. Поэтому прошу вас, преподобный отец, как вернетесь вы в добром здравии с дороги, так отслужите мессу за упокой души брата вашего по ордену, Медарда. Обещайте мне это!..
- Вы ошибаетесь, мой друг, - возразил я, - капуцин Медард, несколько лет назад по дороге в Италию проходивший через вашу деревню, вовсе не убит. И заупокойной обедни по нем служить не надо, он жив и еще в состоянии потрудиться для спасения своей души!.. Я сам и есть этот Медард!
С этими словами я распахнул свою сутану и показал вышитое на подкладке имя "Медард". Но едва крестьянин взглянул на это имя, как побледнел и вытаращил на меня полные ужаса глаза. Затем он вскочил и опрометью, с истошным криком кинулся в лес. Ясно было, что он принял меня за бродячий призрак зарезанного Медарда, и тщетны были бы все мои усилия его разубедить.
Уединенность и тишина места, нарушаемая лишь глухим ропотом пробегавшего невдалеке лесного ручья, волнуя воображение, навевали исполненные ужаса картины; я думал о своем отвратительном двойнике и, зараженный страхом, обуявшим крестьянина, чувствовал, что внутренне содрогаюсь, и напряженно ожидал, что двойник мой вот-вот выскочит не из этого, так вон из того угрюмо черневшего куста.
Пересилив страх, я пошел дальше, и только когда избавился от закравшейся в душу ужасной мысли, что я-лишь призрачная тень Медарда, за которую меня и принял крестьянин, мне пришло в голову, что наконец нашла объяснение загадка, каким образом досталась безумному монаху моя сутана, подброшенная им впоследствии мне и без колебаний признанная мною за свою. Приютивший его лесничий, которого он попросил приобрести ему новую одежду, купил сутану в городе у крестьянина. Глубоко запало мне в душу, как удивительно исказила молва роковое событие у Чертовой пропасти, ибо я теперь отлично видел, что все обстоятельства соединились для того, чтобы, меня, злополучного, все стали смешивать с Викторином. Большое значение придавал я и таинственному видению трусливого соседа и надеялся получить более определенные разъяснения всего происшедшего со мной, не предчувствуя, однако, где и как все это осуществится.
Но вот наконец, пространствовав без отдыха несколько недель, я стал приближаться к родине; сердце забилось у меня сильнее, когда я увидел возвышавшиеся передо мной башни женского монастыря бернардинок. Я пришел на незастроенную деревенскую площадь перед монастырским храмом. Издалека до меня донеслись звуки мужских голосов, исполнявших церковные гимны.
Вот заколыхался крест... следом за ним шли монахи, выступавшие попарно, как на процессии.
Ах, это были мои братья по обители, а во главе их престарелый Леонард, которого вел молодой, незнакомый мне брат.
Не замечая меня, они с пением прошли мимо в открытые ворота женского монастыря. Вскоре последовали также доминиканцы и францисканцы из Б., и, наконец, в монастырский двор въехали в наглухо закрытых каретах монахини ордена святой Клариссы из Б. Все это навело меня на мысль, что в монастыре будет справляться какое-то необыкновенное торжество.
Двери монастырской церкви были распахнуты настежь, я вошел и заметил, что все было тщательно убрано и подметено. Гирлянды цветов украшали главный алтарь и приделы, какой-то церковный служка разглагольствовал о свежераспустившихся розах, которые завтра поутру непременно должны быть доставлены сюда, ибо госпожа аббатиса настойчиво приказывала, чтобы главный алтарь был украшен именно розами.
Я решил скорее присоединиться к братьям и потому, предварительно укрепив себя молитвой, вошел в монастырь и попросил проводить меня к приору Леонарду; сестра-привратница ввела меня в зал, где сидел в кресле окруженный братией Леонард; рыдая, с сокрушенным сердцем, не в силах произнести ни слова, я бросился к его ногам.
-Медард! -воскликнул он, глухой ропот побежал по рядам братьев: - "Медард... брат Медард наконец с нами!"..-Меня подняли, братья обнимали меня.
- Благословенны силы небес, вырвавшие тебя из сетей коварного света... но рассказывай... рассказывай, брат Медард!.. - Кричали монахи наперебой.
Приор встал, и по его знаку я последовал за ним в ту келью, которую обычно ему отводили, когда он посещал этот монастырь.
-Медард,-начал он,-ты преступно нарушил свой обет, ты позорно бежал, вместо того чтобы выполнить данное тебе поручение, ты недостойно обманул монастырь... и, если поступать по всей строгости устава, я вправе тебя замуровать!
- Судите меня, высокочтимый отец мой, по всей строгости устава. Ах, с какой радостью я сбросил бы с себя бремя этой жалкой, мучительной жизни!.. Ведь я чувствую, что строжайшее покаяние, которому я предавался, не дало мне ни малейшего утешения здесь, на земле.
- Мужайся, - продолжал Леонард, - приор высказался, а сейчас заговорит друг и отец!.. Ты поистине чудесным образом спасся от смерти, угрожавшей тебе в Риме... Жертвой пал один Кирилл.
- Так, значит, вы все знаете? - спросил я, пораженный.
- Все, - ответил приор. - Знаю, ты напутствовал беднягу. Знаю, там искали и твоей смерти и, якобы для подкрепления твоих сил, поднесли тебе отравленного вина. Как видно, ты сумел его выплеснуть, хотя монахи следили за тобой глазами Аргуса, ибо стоило тебе выпить одну-единственную каплю, и ты не прожил бы и десяти минут...
- Взгляните же, - воскликнул я и, засучив рукав сутаны, показал приору свою иссохшую до кости руку, присовокупив, что, почуяв недоброе, я вылил вино себе в рукав. Леонард отшатнулся при виде высохшей, как у мумии, конечности и глухо, про себя, произнес:
- Пусть ты понес заслуженную кару, ведь ты в чем только не согрешил, но Кирилл... о праведный старец!
Я сказал, что мне до сих пор неизвестна истинная причина совершившейся втайне казни злополучного Кирилла.
- Возможно, - молвил приор, - что и тебя постигла бы такая же участь, явись ты в Рим, подобно Кириллу, уполномоченным нашего монастыря. Ты ведь знаешь, наша обитель

своими притязаниями сильно урезывает доходы кардинала ***,

незаконно им извлекаемые; по этой причине кардинал внезапно подружился с папским духовником, с которым он до тех пор враждовал, и, таким образом, приобрел в лице доминиканца сильного союзника и сумел натравить его на Кирилла. Коварный монах вскоре придумал способ погубить старца. Он сам привел его к папе и так расхвалил, что тот оставил его при своем дворе как личность замечательную, и Кирилл вступил в ряды духовенства, непосредственно его окружавшего. Кирилл вскоре обнаружил, что наместник Христов слишком предан дольнему миру, именно в нем ищет утех и обретает их; что он игрушка в руках лицемерного негодяя, который, поработив самыми низменными средствами его некогда могучий дух, побуждает папу устремляться то в горний мир, то в преисподнюю. Праведный муж, как и следовало ожидать, был этим смертельно удручен и решил, что призван пламенными боговдохновенными речами потрясти душу папы и отвратить его от земных помыслов. Папа, как человек слабый и изнеженный был и в самом деле поражен увещаниями богобоязненного старца, и доминиканец, пользуясь возбужденным состоянием его святейшества, без особого труда исподволь подготовил удар, предназначенный сразить Кирилла. Он внушил папе, что ему грозит беда - тайный заговор с целью выявить перед лицом церкви, что он недостоин тройственной короны; Кириллу якобы поручено добиться публичного покаяния папы, а оно-де послужит знаком к открытому возмущению кардиналов, которое уже готовится втайне. И папа в благочестивых увещаниях нашего брата стал усматривать некий скрытый умысел; он страстно возненавидел старца и только до времени терпел его в своей свите, дабы опала его не вызвала слишком уж много толков. Кириллу как-то вновь удалось остаться с папой наедине, и старец напрямик сказал ему, что тот, кто не отрекся от земных соблазнов, кто не ведет праведного образа жизни, недостоин сана наместника Христа и представляет для церкви постыдное и неудобоносимое бремя, которое она обязана сбросить. Вскоре обнаружилось, что отравлена вода со льдом, которую папа имел обыкновение пить, и случилось это как раз после того, как видели Кирилла выходящим из покоев его святейшества. Ты хорошо знал старца-праведника, и мне нечего тебя уверять, что Кирилл был тут ни при чем. Но папа был убежден, что вина лежит на Кирилле, почему и было приказано тайно казнить пришлого монаха в подземельях доминиканцев. Ты был в Риме явлением незаурядным; отвага, с которой ты высказался перед папой, особенно же твое правдивое повествование о своем жизненном пути, внушили ему мысль о некоем духовном сродстве между вами; папа полагал, что при твоем содействии он возвысится над заурядной моралью и будет черпать отраду и силу в греховных мудрствованиях о вере и добродетели, чтобы, как я сказал бы, с подлинным воодушевлением грешить ради самого греха. А твои молитвы и покаяния показались ему лишь искусным лицедейством, и он был уверен, что у тебя какая-то тайная цель.
Он восторгался тобой и был в упоении от блистательных похвал, на какие ты не поскупился. И прежде чем успел спохватиться доминиканец, ты уже возвысился и стал куда опаснее для этой клики, чем Кирилл. Заметь, Медард, что мне известно все о твоем появлении в Риме, каждое слово, сказанное тобою папе, и в этом нет ничего таинственного: открою тебе, что у нашего монастыря есть вблизи особы его святейшества друг, обстоятельно уведомлявший меня обо всем. Даже когда ты полагал, что находишься наедине с папой, он был так близко, что до него доносилось каждое твое слово. Когда ты нес суровую епитимью в монастыре капуцинов, приор которого мой близкий родственник, я считал искренним твое раскаяние. Так оно и было, но в Риме тебя снова обуял злой дух греховной гордыни, который прельстил тебя у нас. Но зачем ты в разговоре с папой взваливал на себя преступления, которых на самом деле не совершал? Разве ты бывал в замке барона Ф.?
- Ах, глубокочтимый отец мой, - воскликнул я в несказанном сердечном сокрушении, - да ведь это и есть место моих ужаснейших бесчинств!.. И я усматриваю жесточайшую кару неисповедимого Промысла в том, что здесь, на земле, я никогда не смогу очиститься от злодеяний, какие совершил в безумной слепоте!.. Неужели и вы, глубокочтимый отец мой, считаете меня грешным лицемером?
- Конечно нет, - продолжал приор, - когда я вижу и слышу тебя, я убеждаюсь, что после своего покаяния ты уже не способен лгать, но тогда вот еще одна, пока необъяснимая для меня тайна. Вскоре после твоего бегства из резиденции (небеса не допустили преступления, которое ты собирался совершить, они спасли богобоязненную Аврелию), повторяю, вскоре после твоего бегства и после того, как бежал каким-то чудом и монах, которого даже Кирилл принял было за тебя, стало известно, что в замке был вовсе не ты, а переодетый капуцином граф Викторин. Еще раньше это обнаружилось из писем, найденных в бумагах Евфимии, но только полагали, что ошибалась сама Евфимия, ибо Райнхольд уверял, будто знает тебя слишком хорошо, чтобы его могло обмануть твое невероятное сходство с Викторином. Но тогда непонятно, отчего же Евфимия была столь ослеплена. Внезапно появившийся егерь графа открыл, что господин его прожил несколько месяцев один в горах, отращивая себе бороду, и однажды, переодетый капуцином, словно из-под земли вырос перед ним в лесу возле так называемой Чертовой пропасти. И хотя ему неизвестно, где граф раздобыл сутану, переодевание это его не удивило, ибо он знал о намерении графа проникнуть в замок барона Ф. в монашеском одеянии, которое он собирался носить целый год, замышляя совершить там еще немало других удивительных дел. Он догадывался, как граф обзавелся сутаной, ибо накануне господин его сказал, что видел в деревне капуцина, и если тот пойдет лесом, то он надеется так или иначе завладеть его одеждой. Самого монаха егерь так и не видел, но до него явственно донесся чей-то вопль, а вскоре ему рассказали, будто в деревне поговаривают, что в лесу зарезали капуцина. Егерь слишком хорошо знал графа, слишком много с ним говорил во время бегства из замка, и обознаться он никак не мог.
Показания егеря сводили на нет утверждения Райнхольда, и оставалось непонятным лишь одно, почему вдруг бесследно исчез Викторин. Герцогиня высказала предположение, что мнимый господин фон Крчинский из Квечичева - это граф Викторин. Она ссылалась при этом на его разительное сходство с Франческо, в виновности которого давно уже не сомневалась, а на чувство тревожного беспокойства, которое овладевало ею при встречах с ним. Многие поддерживали ее, говоря, что и они, в сущности, находили много графского достоинства в этом искателе приключений, и забавно, как это другие могли принимать его за переодетого монаха. Рассказ лесничего о скитавшемся в лесу безумном монахе, которого он под конец приютил у себя, как-то уж очень естественно, если разобраться в обстоятельствах, связывался со злодеяниями Викторина.
Говорили, что один из братьев того монастыря, откуда бежал Медард, решительно признал в безумном монахе Медарда и, конечно, он не ошибся. Викторин столкнул его в пропасть; по
- В этом нет никакой надобности, - твердо ответил я, -
Голова у него была разбита, он потерял сознание, но потом очнулся и ему удалось ползком выбраться из своей могилы. Боль от ран, голод и жажда довели его до буйного помешательства!
Он все бежал, еле прикрытый лохмотьями, и, вероятно, крестьяне кое-где кормили его, пока он не очутился по соседству с домом лесничего. Но два обстоятельства остаются все же неясными: как это Медарда не задержали и ему удалось так далеко уйти от гор и как он, даже в засвидетельствованные врачами минуты совершенно ясного сознания, мог взвалить на себя преступления, которых он заведомо не совершал. Защитники этой гипотезы ссылались на отсутствие достоверных сведений о судьбе спасшегося из Чертовой пропасти Медарда; возможно, что безумие впервые овладело им еще в то время, когда он, направляясь на богомолье, очутился неподалеку от дома лесничего. Он сознался в преступлениях, в каких его обвиняли, и это как раз и доказывает, что он был помешан; хотя он и казался порою в здравом уме, но в действительности он никогда не выздоравливал; у него появилась навязчивая идея, что он и в самом деле совершил те злодеяния, в каких его подозревали.
Судебный следователь, на проницательность которого все так рассчитывали, отвечал, когда его попросили высказаться: "Мнимый господин фон Крчинский не был ни поляком, ни графом, тем более графом Викторином, но и невиновным его тоже не следует считать... монах же был не в своем уме и, следовательно, невменяем, отчего уголовный суд и настаивал в качестве меры пресечения на его заключении в доме умалишенных".
Но герцог, глубоко потрясенный злодеяниями, совершенными в замке барона Ф., ни за что не хотел утверждать этот приговор, и он один своею властью заменил приговор суда о содержании преступника в доме умалишенных смертной казнью.
Однако все события в нашей суетной, быстротекущей жизни, какими бы чудовищными ни казались они на первый взгляд, в скором времени меркнут и теряют свою остроту,-так и преступления, вызвавшие страх и поражавшие ужасом всех в столице и особенно при дворе, постепенно стали предметом досужих сплетен. Все же предположение, что бежавший жених Аврелии был граф Викторин, вызвало в памяти историю итальянской принцессы; и даже люди, до тех пор ничего не слыхавшие об этом, разузнали о давнишних событиях от посвященных, которые, по их убеждению, уже не обязаны были молчать, и все, кто видел Медарда, вовсе не удивлялись его сходству с графом Викторином, ведь они были сыновьями одного отца. Лейб-медик был в этом вполне убежден и сказал герцогу: "Надо радоваться, ваше высочество, что оба беспокойных молодчика исчезли, и раз уж их не удалось настигнуть, то пусть все останется по-прежнему". Герцогу пришлись по душе слова доктора, и он присоединился к этому мнению, ибо сознавал, что из-за этого раздвоившегося Медарда совершил немало ошибок. "Эти события так и останутся неразгаданными... - сказал он, - и незачем срывать покров, который с благою целью набросила на них удивительная судьба". Только Аврелия. ..
- Аврелия, - с жаром перебил я приора. - Бога ради, глубокочтимый отец, что сталось с Аврелией?
- Ах, брат Медард, - промолвил с улыбкой приор, - неужели у тебя в сердце еще не погасло роковое пламя?.. И оно вспыхивает при малейшем дуновении?.. Значит, ты еще несвободен от греховных соблазнов... Как же мне поверить в искренность твоего покаяния?.. Как же мне удостовериться в том, что дух лжи отступился от тебя?.. Знай, Медард, я лишь в том случае сочту искренним твое раскаяние, если ты действительно совершил преступления, какие себе приписываешь. Ибо только тогда я смогу поверить, что эти злодеяния сломили тебя и ты, позабыв все мои назидания, стремясь искупить свои смертные грехи, стал как утопающий за соломинку хвататься за лживые средства и не только развратному папе, но и всякому искренне верующему человеку мог показаться суетным лицемером... Скажи мне, Медард, когда ты в молитвах устремлялся душою к Предвечному, был ли ты безупречно чист, если тебе случалось вспоминать про Аврелию?
Я потупился, вконец уничтоженный.
-Да, ты искренен, Медард,-про должал приор, - и твое молчание мне все открыло.
Я был глубоко убежден в том, что именно ты разыграл в резиденции роль польского шляхтича и вздумал жениться на баронессе Аврелии. Я довольно точно проследил твой путь, ибо некий чудак (он называл себя парикмахером-художником Белькампо), которого напоследок ты видел в Риме, сообщал мне о тебе; я был уверен, что это ты злодейски умертвил Гермогена и Евфимию, и приходил в ужас при мысли, что ты и Аврелию хочешь заманить в свои дьявольские сети. Я мог бы погубить тебя, но, зная, что мне не дано отмщать и воздавать, предал тебя и участь твою воле Предвечного. Ты чудесным образом уцелел, и уж это одно убеждает меня в том, что твой земной путь еще не подошел к концу. Узнай же, брат Медард, благодаря какому странному обстоятельству я стал позднее думать, что это не ты, а переодетый капуцином граф Викторин появился в замке барона Ф.
Не так давно нашего брата-привратника Себастьяна разбудили какие-то вздохи и стоны; казалось, поблизости кто-то умирал. На дворе уже рассвело, привратник встал, отпер калитку и увидел, что возле нее лежит почти окоченевший от холода человек, и тот, с трудом выговаривая слова, сказал, что он - монах Медард, бежавший из нашей обители.
Перепуганный Себастьян побежал сообщить мне о происшедшем; я спустился с братьями вниз, и мы отнесли потерявшего сознание человека в нашу трапезную. В его до ужаса искаженном лице нам почудились твои черты, и многие полагали, что только мирская одежда так странно изменила столь хорошо знакомого нам Медарда. Хотя у него была борода и тонзура, на нем все же был костюм мирянина, сильно потрепанный и весь в дырах, но в свое время, должно быть, изысканный. Шелковые чулки, белый атласный жилет...
- Каштановый сюртук тонкого сукна, - перебил я приора, - отлично сшитое белье... гладкое золотое кольцо на пальце...
-Именно так,-промолвил в изумлении Леонард, - но как же ты...
- Да ведь это костюм, который был на мне в роковой день свадьбы!
Пред моим внутренним взором встал мой двойник.
Так, значит, это не призрачный, наводящий ужас демон безумия гнался за мной, вскочил мне на плечи как некое чудовище и истерзал меня до глубины души; меня преследовал тот безумный беглый монах, а когда я впал в глубокий обморок, он снял с меня одежду и подбросил мне сутану. Он-то и лежал у монастырских ворот, прикинувшись, о ужас, мною... мною самим! .
Я попросил приора продолжать рассказ, ибо меня осенило предчувствие, что вот-вот откроется правда о поразительных, окутанных тайной событиях моей жизни.
- Вскоре у этого человека обнаружились явные, не вызывавшие никаких сомнений признаки неизлечимого помешательства; и хотя, повторяю, черты его лица поразительно напоминали твои и хотя он неустанно твердил: "Я-Медард, беглый монах, и пришел к вам покаяния ради", - мы все прониклись убеждением, что у этого незнакомца лишь навязчивая идея, будто он монах Медард. Мы облачили его в орденскую одежду капуцина, повели его в церковь, где ему надлежало совершить самые обычные для брата нашего ордена обряды, и, как он ни старался их выполнить, мы сразу определили, что он не был монахом капуцинского монастыря. И у меня, естественно, родилась мысль, уж не бежавший ли это из резиденции монах и не Викторин ли этот мнимый инок.
Мне была известна история, которую в свое время безумец поведал лесничему, но я считал, что там очень многое-обстоятельства, при каких был найден и выпит эликсир сатаны, видение в монастырской темнице-словом, все подробности его жизни в монастыре порождены его больной фантазией под воздействием на него твоей личности. Замечательно, что монах этот, когда его обуревало безумие, уверял, что он владетельный граф!
Я решил отправить беглеца в дом умалишенных в Сен-Гетрей, ибо надеялся, что если он еще в состоянии выздороветь, то, конечно, этого добьется директор заведения, глубоко проницательный, гениальный врач, прекрасно разбирающийся в болезненных отклонениях человеческого сознания. А если бы пришелец выздоровел, то нам приоткрылась бы таинственная игра неведомых сил.
Но до этого не дошло. На третью ночь меня разбудил колокольчик, которым, как тебе известно, меня вызывают, если кто-нибудь в нашей больничной палате нуждается в моей помощи. Я поспешил туда, и мне сказали, что незнакомец упорно настаивал на моем приходе, что безумие, по всей видимости, совсем покинуло его и он, вероятно, хочет исповедоваться; он так ослабел, что едва ли протянет ночь. "Простите, - начал пришелец, когда я обратился к нему со словами назидания, - простите, ваше преподобие, что я намеревался вас обмануть. Я вовсе не монах Медард, бежавший из монастыря. Перед вами граф Викторин... Вернее, ему следовало бы называться герцогом, ибо он отпрыск княжеского рода, и мой вам совет принять это во внимание, дабы я в гневе не покарал вас!" - "Пусть даже и герцогом,-согласился я,- но в монастырских стенах это никакого значения не имеет, да еще при вашем теперешнем состоянии; и не пора ли вам, отвратившись от всего земного, смиренно ожидать свершения судьбы, заповеданной вам Предвечным?"
Он пристально посмотрел на меня и, казалось, потерял уже сознание, но ему дали подкрепляющих капель, он встрепенулся и сказал: "Сдается, я скоро умру, и мне хочется перед смертью облегчить свою душу. Вам дана надо мной власть, и, как вы там ни притворяйтесь, я прекрасно вижу, что в действительности вы святой Антоний, и сами прекрасно знаете, какую беду навлек на меня ваш эликсир. Великие замыслы побудили меня предстать пред людьми духовной особой с окладистой бородой и в коричневой сутане. Но когда я все как следует обдумал, то внезапно мои сокровенные помыслы отделились от меня и воплотились в самостоятельное телесное существо, и хотя я ужаснулся, но, как-никак, это было мое второе "я". И оно обладало такой яростной силой, что столкнуло меня вниз как раз в тот момент, когда из кипучего пенистого потока встала снежно-белая принцесса. Принцесса подняла меня, обмыла мои раны, и вскоре я уже не чувствовал никакой боли. Правда, я стал монахом, но мое второе "я" оказалось настолько сильнее меня, что принудило убить не только спасшую меня принцессу, которую я так любил, но и зарезать ее брата. Меня бросили в тюрьму, и вы сами знаете, святой Антоний, каким образом после того, как я отведал вашего проклятого напитка, вы по воздуху унесли меня оттуда. Зеленый лесной царь дурно принял меня, хотя ему известно было, что я княжеского рода; а мое второе "я", порождение моих мыслей, вдруг появилось в его чертогах и оно подбивало меня на дурное и хотело, раз уж мы все делали сообща, жить со мной в ладу. Так оно и получилось, но вскоре мы бежали, ибо нам обоим собирались отрубить голову, и вот опять поссорились. И когда мое второе, нелепое "я" непременно захотело вечно питаться моими мыслями, я швырнул его наземь, хорошенько вздул и отобрал у него одежду".
Эти речи несчастного были хоть отчасти понятны, но дальше пошел несусветный вздор, доказывавший полное помешательство. Спустя час, когда уже заблаговестили к заутрене, он вдруг вскочил с пронзительным криком и, как нам показалось, упал бездыханным. Я велел отнести его в покойницкую, чтобы потом предать его тело земле на освященном кладбище, но можете себе представить наше изумление, наш ужас, когда мы обнаружили перед самым выносом и погребением, что тело его бесследно исчезло. Все поиски оказались тщетными, и я полагал уже, что никогда не узнаю правды о таинственном переплетении твоей жизни с жизнью графа. Сопоставляя все, что мне было известно о событиях в замке, с запутанными, искаженными безумием речами пришельца, я едва ли мог сомневаться в том, что покойник был в самом деле граф Викторин. Как намекнул его егерь, он зарезал в горах паломника-капуцина и завладел его одеждой, которая была ему нужна, ибо он вознамерился поселиться в замке барона. Так начавшаяся цепь злодейств, быть может, даже вопреки его желанию привела к убийству Евфимии и Гермогена. Возможно, что он уже тогда обезумел, как предполагал Райнхольд, или это случилось с ним во время бегства, когда его терзали муки совести. Одежда, которая была на нем, и убийство монаха породили у него навязчивую идею, что он и в самом деле монах и что его "я" раздвоилось и возникли два враждующих существа. Темным остается период времени от его бегства из замка до водворения в доме лесничего, да еще непонятно, как могло у него возникнуть представление о жизни в монастыре и о бегстве из монастырской темницы. Без сомнения, и тут были какие-то внешние поводы, но примечательно еще и то, что его рассказ, хотя и в искаженном виде, - рассказ о твоей судьбе. Но вот свидетельство лесничего о времени появления у него монаха никак не совпадает с показаниями Райнхольда о дне, когда Викторин бежал из замка. Если же основываться на словах лесничего, то выходит, что безумный Викторин появился у него как раз в ту пору, когда он еще только-только прибыл в замок барона.
- Погодите, - прервал я приора, - погодите, глубокочтимый отец мой. Я уже не могу питать надежду сбросить, по долготерпению Божьему, тяжкое бремя грехов и обрести прощение и вечное блаженство; проклиная самого себя и жизнь свою, я в безутешном отчаянии готов хоть сейчас умереть, если со всей правдивостью, в глубоком сердечном сокрушении, не открою вам как на исповеди все, что со мной произошло с той поры, как я покинул нашу обитель.
Приор крайне изумился, когда я со всеми подробностями поведал ему свою жизнь.
- Я не могу не поверить тебе, - промолвил он, когда я окончил, - должен поверить твоей исповеди, брат Медард, ибо усматриваю в ней признаки искреннего раскаяния.
Кто был бы в силах разгадать тайну, порожденную духовным родством двух братьев, сыновей преступного отца, которые и сами погрязли в прегрешениях?
Теперь можно с уверенностью сказать, что Викторин чудесным образом спасся из пропасти, в которую ты его столкнул, и что именно он-тот безумный монах, коего приютил лесничий; он-то и преследовал тебя как твой двойник и умер в нашем монастыре. Он был игрушкой темной силы, вторгшейся в твою жизнь, - и не был он тебе спутником, а только низшим существом, поставленным на твоем пути, дабы заслонить ту светлую цель, какая еще могла открыться твоим очам. Ах, брат Медард, дьявол еще бродит без устали по всей земле и потчует людей своими эликсирами!
Кому только не приходился по вкусу тот или другой из его адских напитков; но по воле Божьей человек осознает пагубные последствия мгновенного легкомыслия и, отдав себе во всем ясный отчет, набирается сил противостоять злу. И вот в чем проявляется всемогущество Господне: как в мире природы яд поддерживает жизнь, так в мире нравственном добро обусловливается существованием зла.
Я отваживаюсь так с тобой говорить, Медард, ибо уверен, что ты правильно меня поймешь. А теперь ступай к братии.
В эту минуту, потрясая все мое существо, меня внезапно пронзил порыв жгучего томления по моей несказанно высокой любви.
- Аврелия... ах, Аврелия! - громко воскликнул я.
Приор поднялся и торжественно произнес:
- Ты, конечно, заметил, что в монастыре готовятся к какому-то большому торжеству?.. Завтра Аврелия примет постриг и ее нарекут Розалией.
Я онемел и замер, будто пораженный громом.
- Ступай к братии, - воскликнул, подавляя гнев, приор; и я, не сознавая, куда и зачем иду, спустился в трапезную, где собрались братья. Меня снова забросали вопросами, но я не в силах был сказать ни слова о своей жизни; все картины прошлого потускнели, и один лишь образ Аврелии ярко выступил передо мной. Я покинул братьев под предлогом молитвы и отправился в часовню, находившуюся в самом отдаленном уголке обширного монастырского парка. Я хотел тут помолиться, но малейший шорох, нежный лепет листвы в аллее мешали мне сосредоточиться в молитвенном созерцании. "Это идет она... я увижу ее", - звучало у меня в душе, и сердце трепетало от тревоги и восторга. Вдруг мне почудился чей-то тихий разговор. Я вскочил, вышел из часовни и вижу, невдалеке неспешно идут две монахини, а между ними послушница.
Ах, это, наверное, Аврелия... я задрожал как в лихорадке... дыхание у меня прервалось... я хотел броситься к ней, но шагу не в силах был ступить и грянулся оземь. Монахини и послушница мигом скрылись в кустах.
Ах, какой это был день!.. какая ночь!.. Все только Аврелия и Аврелия... только ее образ... лишь о ней одной все мои думы и помышления...
С первыми лучами солнца монастырские колокола возвестили о торжестве пострижения Аврелии, и вскоре вся монашествующая братия собралась в большой зале; вошла аббатиса в сопровождении двух сестер.
Я не в силах передать, какое чувство овладело мной, когда я увидел ту, которая столь глубоко любила моего отца и, хоть он преступными деяниями разорвал союз, суливший ему высочайшее земное счастье, перенесла на сына частицу роковой для нее любви. Она воспитывала в сыне любовь к добродетели, к благочестию, но, подобно отцу, сын нагромождал одно преступление на другое и лишил свою благочестивую воспитательницу всякой надежды на то, что душу грешного отца спасут от погибели добродетели сына.
Опустив голову и потупив взор, выслушал я краткую речь, в которой аббатиса еще раз оповещала о пострижении Аврелии и просила всех присутствующих истово молиться в решающий час торжественного обета, дабы Враг человеческий не дерзнул смутить обманчивыми видениями душу богобоязненной девы и причинить ей страдания.
-Тяжки,-сказала аббатиса,-тяжки были искушения, которым подверглась она. Враг пытался отвратить ее от добра и прибегнул ко всевозможным ухищрениям и козням, чтобы она, не ведая зла и не помышляя о нем, воображала, что согрешила, а затем, очнувшись от своих грез, предалась стыду и отчаянию. Но Предвечный защитил непорочную отроковицу, и если искуситель и нынче сделает попытку, угрожая ей гибелью, приблизиться к ней, то тем блистательнее будет ее победа над ним. Так молитесь же, молитесь, братья мои, не о том, чтобы невеста Христова не поколебалась, ибо тверд и бестрепетен ее устремленный к небесному дух, а молитесь о том, чтобы какое-нибудь земное злоключение не прервало торжественного обряда... Да, некая робость овладевает мной, и я не в силах ее превозмочь!..
Аббатиса явно намекала на меня, называя меня дьяволом-искусителем; она связывала мое появление с постригом Аврелии и, возможно, приписывала мне какие-то злодейские намерения. Но сознание искренности моего душевного сокрушения, моего покаяния, убеждения в том, что духовно я в корне изменился, нравственно возвышало меня. Аббатиса не удостоила меня ни единым взглядом; я был глубоко оскорблен, и во мне поднялась столь же горькая и исполненная презрения ненависть к ней, какую, бывало, я испытывал в резиденции при встречах с герцогиней; увидав сегодня аббатису, я готов был пасть перед ней ниц, но после всего сказанного ею мне захотелось подойти к ней и дерзко, развязно спросить:
- Разве ты всегда была не от мира сего и разве земные радости не манили тебя?.. Неужели при свиданиях с моим отцом ни одна греховная мысль ни разу не закрадывалась тебе в душу?.. А когда ты была уже украшена митрой и опиралась на посох, разве не случалось тебе, вспомнив невзначай моего отца, почувствовать томительную тоску по земным утехам?.. А что испытывала ты, высокомерная, прижимая к своему сердцу сына твоего утраченного возлюбленного и с такой болью произнося имя преступного грешника? Боролась ли ты, подобно мне, с темной силой? Можешь ли ты радоваться своей победе, если она не досталась тебе после тяжелой борьбы?.. Неужто тебе кажется, будто ты так сильна, что вправе презирать того, кто изнемог в схватке с могущественнейшим врагом, но все же поднялся, раскаявшись и горько себя осудив?
Внезапная перемена моих мыслей, превращение кающегося грешника в человека, гордого одержанной победой и твердо вступающего во вновь обретенную им жизнь, должно быть, ярко отразились на моем лице, ибо стоявшие подле меня монах спросил:
- Что с тобой, Медард, отчего ты бросаешь такие гневные взгляды на эту святейшую женщину?
- Да, - вполголоса ответил я ему, - ей нетрудно было прослыть великой святой, ибо она всегда стояла так высоко, что мирские треволнения не досягали до нее; но как раз в эту минуту она кажется мне отнюдь не христианкой, а языческой жрицей, занесшей кинжал, дабы принести человеческую жертву.
Я сам не знал, как я мог произнести эти слова, столь несвойственные моему образу мыслей, но вслед за ними меня захлестнула такая пестрая сумятица образов, что можно было ожидать чего-то очень страшного.
Итак, Аврелия должна навсегда покинуть свет и, подобно мне, дать обет отречения от всего земного, обет, казавшийся мне теперь порождением религиозного помешательства... Подобно тому как в былое время грех и преступление представлялись мне лучезарной вершиной, так и теперь я думал, что пусть бы мы с Аврелией на один-единственный миг соединились в чувстве высшего земного наслаждения, а там - хоть смерть и преисподняя... Да, мысль об убийстве закралась мне в душу, словно какое-то омерзительное чудовище, словно сам сатана!.. Ах, в ослеплении своем я не замечал, что в тот момент, когда я отнес к себе слова аббатисы, я подвергся, быть может, жесточайшему испытанию, и сатана, вновь получивший власть надо мной, побуждал меня совершить самое страшное в моей жизни злодеяние!.. Брат, к которому я обратился, проговорил, со страхом глядя на меня:
- Иисусе Христе, приснодева Мария!.. Да что же это вы промолвили?!
Я посмотрел в сторону аббатисы, которая собиралась покинуть залу, взгляд ее упал на меня, и она, смертельно побледнев, не сводя с меня глаз, пошатнулась, так что монахиням пришлось ее поддержать. Мне послышалось, что она произнесла: "Силы небесные, я это предчувствовала!"
Вскоре затем к ней позвали приора Леонарда. Когда он возвратился в залу, то вновь заблаговестили все колокола, загремели раскаты органа, запел хор монахинь, и священные гимны стали возноситься к небесам. Братья разных орденов в торжественной процессии направились в церковь, где народу уже было, пожалуй, как в день святого Бернарда. У главного, убранного благовонными розами алтаря, против клироса, где расположилась капелла отправлявшего службу епископа, находилось возвышение для духовенства. Леонард позвал меня к себе, и я заметил, что он с тревогой посматривает на меня, не упуская малейшего моего движения; он велел мне стоять возле него и беспрерывно читать по молитвеннику. Монахини ордена святой Клариссы собрались неподалеку от иконостаса главного алтаря на отгороженном низкой решеткой клиросе, - приближалась решающая минута: монахини-бернардинки вывели Аврелию из глубины обители через решетчатую дверь у самого алтаря.
Когда она остановилась на виду у всех, по толпе пробежал шепот, замолк орган, послышался простой, хватающий за душу дивный гимн монахинь. Я не поднимал глаз; тревога моя грозно возрастала, я судорожно вздрагивал, молитвенник выпал у меня из рук. Я наклонился за ним, но голова у меня закружилась и я рухнул бы с возвышения на пол, если бы меня не подхватил Леонард и не удержал твердой рукой.
- Что с тобой, Медард? - шепотом спросил меня приор. - Ты странно ведешь себя, восстань на брань с Искусителем, Врагом рода человеческого.
Собрав все свои силы, я поднял глаза и увидел Аврелию, стоявшую на коленях у врат алтаря. О Господи, она сияла несказанной прелестью и красотой. Была она в белом брачном уборе, - ах, как в тот роковой день, когда ей предстояло стать моей. Живые розы и мирты украшали ее искусно заплетенные волосы. Щеки ее алели от жарких молитв и сознания торжественности минуты, а устремленный в небо взор светился неземным восторгом.
Что те мгновения, когда я увидел Аврелию впервые или при герцогском дворце, в сравнении с нынешним свиданием! С небывалой силой пылала у меня в сердце страсть... бушевало дикое вожделение...
"О Боже!.. о святые заступники! Не дайте мне обезуметь, только бы не обезуметь!.. спасите меня, спасите от этой адской муки... не допустите меня обезуметь... ибо я совершу тогда самое ужасное на свете и навлеку на себя вечное проклятие!"
Так я молился в душе, чувствуя, как надо мной все больше и больше власти забирает сатана.
Мне чудилось, что Аврелия-соучастница преступления, задуманного мной, а обеты, которые она готова была дать, в действительности торжественная клятва у престола небесного царя - стать моей.
Не Христову невесту, а грешную жену изменившего своим обетам монаха видел я в ней... Неотвратимо овладела мною мысль - заключить ее в объятия в порыве неистового вожделения и тут же ее убить!
И все страшней и упорней наседал на меня сатана... с уст моих уже готов был сорваться крик: "Остановитесь вы, слепые глупцы! Не девственницу, свободную от всех земных искушений, а невесту монаха возвышаете вы до ангельского чина Христовой невесты!" Ринуться туда, к монахиням, вырвать ее у них... Я судорожно шарил в карманах сутаны, не подвернется ли мне нож, а тем временем церемония посвящения шла своим чередом и Аврелия стала уже произносить слова обета.
И когда я услыхал ее голос, мне показалось, будто кроткие лучи месяца просияли сквозь мрачные, гонимые яростным ветром облака. Душа озарилась светом, я различил духа зла и, собрав все силы, восстал на него.
Каждое слово Аврелии вливало мне в душу новые силы, и вскоре я почувствовал, что вышел победителем из этой отчаянной схватки. Рассеялись черные злодейские умыслы, замерли земные вожделения.
Аврелия стала невестой Христа, и теперь я спасусь от вечного проклятия и позора!
В ее обетах - все утешение, все упование мое, и вот уже небесная радость озаряет мне душу. Леонард, которого я до сих пор не замечал, казалось, уловил происшедшую у меня в душе перемену и кротко промолвил:
- Сын мой, ты победил Врага! Это последнее тяжкое испытание, какое предназначал тебе Господь!
Обет был произнесен; во время пения антифонов, в котором принимали участие монахини двух орденов, Аврелию собирались облечь в иноческие одежды. Вот уже вынули розы и мирты у нее из волос, вот поднесли ножницы к ее ниспадающим волнами локонам, как вдруг в церкви началось смятение... я увидал, что люди сбились в кучи, а некоторые падали на пол... Все ближе и явственней становился шум... Бешено размахивая кулаками, бросая вокруг приводившие в трепет взгляды, сбивая всех с ног на своем пути, остервенело рвался сквозь толпу полунагой человек, - с тела у него свисала клочьями сутана капуцина. Я узнал в нем моего омерзительного двойника, но в тот самый миг, когда я, почуяв недоброе, рванулся ему наперерез, безумное чудовище перепрыгнуло низкую решетку перед иконостасом. Монахини, завопив, бросились врассыпную, аббатиса крепко обхватила Аврелию.
- Ха-ха-ха! - пронзительно закричал безумец. - Вам вздумалось похитить у меня принцессу?.. Ха-ха-ха!.. Принцесса - моя невеста, моя невеста...
С этими словами он рывком приподнял Аврелию, взмахнул ножом и по самую рукоятку вонзил ей в грудь, - струя крови фонтаном брызнула вверх!
- Ура!.. ура... я таки не упустил мою невесту... мою принцессу!..
С этими словами безумец кинулся к заалтарной решетчатой двери и помчался по монастырским переходам и галереям. Монахини в ужасе вопили.
- Кровь!.. Кровь! Убийство!.. Убийство у алтаря Господня! -кричал народ, и люди ринулись к главному алтарю.
- Преградите ему выход из монастыря, не дайте убийце выскользнуть! - громко крикнул Леонард, и люди хлынули из церкви, а монахи помоложе, схватив стоявшие в углу древки от хоругвей, устремились в монастырские коридоры вслед за чудовищем. Все произошло в одну минуту; я опустился на колени возле Аврелии, монахини перевязали ей, как сумели, рану белыми платками и суетились возле потерявшей сознание аббатисы. Но вот чей-то могучий голос произнес возле меня:
- Sancta Rosalia, ora pro nobis / Святая Розалия, молись за нас (лет.)/.
Все, кто еще оставался в церкви, кричали:
- Какое чудо... чудо, да, она мученица!.. Sancta Rosalia, ora pro nobis.
Я поднял голову... Подле меня стоял старый Художник, и взгляд у него был строг и нежен, как в тот раз, когда он явился мне в темнице... Я не испытывал ни земной скорби о кончине Аврелии, ни ужаса перед явлением Художника, ибо в душе у меня забрезжило предчувствие, что вскоре разрешатся таинственные узы, уготованные мне на земле сумрачной силой.
- Чудо, какое чудо! - кричал без умолку народ. - Видите старца в фиолетовом плаще?.. Он сошел с образа на главном иконостасе... я это видел... И я тоже... И я... - восклицали, перебивая друг друга, разные голоса, и все в церкви разом бросились на колени, и тотчас же прекратился нестройный шум, перейдя в молитвенный шепот, прерываемый плачем и громкими рыданиями. Аббатиса очнулась от обморока и сказала душераздирающим, полным глубокого, невыразимого сокрушения голосом:
- Аврелия!.. дитя мое... благочестивая дочь моя!.. О Предвечный, неисповедимы судьбы твои.
Принесли носилки, устланные подушками и покрывалами. Когда Аврелию поднимали, она глубоко вздохнула и открыла глаза. У изголовья ее стоял Художник, положив руку ей на чело. Он казался воплощением святости, и все, даже сама аббатиса, как видно, испытывали перед ним какое-то дивное, исполненное робости благоговение.
Я преклонил колена почти у самых носилок. Взгляд Аврелии упал на меня, и сердце мое отозвалось на него глубокой скорбью о страдальческом ее конце. Не в силах произнести ни слова, я издал только глухой вопль. И тогда Аврелия кротко и еле слышно промолвила:
- Зачем ты скорбишь о той, которую Предвечный удостоил разлуки с землей в минуту, когда она познала тщету всего земного и когда сердце ее преисполнено безграничным томлением по миру вечной радости и блаженства?
Я встал и, подойдя поближе к носилкам, произнес:
- Аврелия, святая дева! Брось на меня хоть мимолетный взгляд из горних высей, чтобы мне не впасть в погибельные, раздирающие душу сомнения... Аврелия! Скажи, ты презираешь грешника, который, подобно духу зла, ворвался в твою жизнь?.. Ах, глубоко раскаялся он, но ведомо ему, что никакое покаяние не в силах уменьшить меру его грехов... Аврелия! Ты примирилась с ним в свой смертный час?..
Аврелия улыбнулась, словно осененная ангельским крылом, и закрыла очи.
- О спаситель мира, Иисус Христос!.. пресвятая дева Мария... Так я покинут, покинут, безутешный, ввергнут в пучину отчаяния. Спасите... Спасите меня от адской погибели! - горячо взмолился я.
Аврелия, еще раз открыв глаза, промолвила:
- Ты поддался силе зла, Медард! Но разве я сама была чиста от греха, когда, полюбив преступной любовью, возжаждала земного счастья?.. По особому определению Предвечного, мы с тобою предназначены были искупить тяжкие злодеяния нашего преступного рода, и вот нас соединили узы той любви, которая царит лишь в надзвездных высях и чужда земных упоений. Но лукавому Врагу удалось скрыть от нас истинное значение нашей любви и так ужасно нас обмануть, что небесное мы понимали только на земной лад... Ах, разве я сама на исповеди не призналась тебе в моей любви? И разве вместо того, чтобы возжечь в тебе светильник вечной любви, не разожгла в тебе огонь адских вожделений? - он угрожал тебя испепелить, и ты вздумал его угашать злодейством!.. Мужайся, Медард! А тот злосчастный безумец, что происками зла возомнил, будто он - это ты и будто ему предназначено начатое тобой, был лишь орудием, какое избрало небо, дабы свершилось, наконец, его святое определение... Мужайся, Медард, скоро, скоро...
Аврелия, промолвившая последние слова уже с закрытыми глазами и с видимым напряжением, впала в забытье, но смерть, как видно, еще не овладела ею.
- Она исповедалась вам, ваше преподобие?.. Исповедалась?.. - с любопытством спрашивали меня монахини.
- О нет, - возразил я. - Это она небесным утешением укрепила мне душу.
- Благо тебе, Медард, ибо скоро минует пора твоих испытаний... благо будет и мне!
Это промолвил Художник. Я подошел к нему со словами:
- Не покидай меня, дивный муж!
Я хотел было еще что-то добавить, но, сам не знаю почему, чувства мои как-то странно затуманились, я перестал различать, где сон, где явь, а вывели меня из этого состояния громкие возгласы и крики.
Художника возле меня уже не было. Крестьяне... горожане... солдаты толпились в церкви и настойчиво требовали позволения обыскать весь монастырь, дабы найти убийцу Аврелии, ибо он не мог ускользнуть. Аббатиса, не без оснований страшась беспорядков, наотрез отказалась, но, как ее ни почитали, она не в силах была успокоить разгоряченные умы. Ее упрекали, что она из малодушия укрывает убийцу, ибо он монах, и народ до того разбушевался, что готов был приступом взять монастырь. Тогда на кафедру поднялся Леонард и объяснил толпе в кратких внушительных словах, что кощунство так вести себя в монастыре; убийца вовсе не монах, а умалишенный, которого он сам приютил в монастыре и после его мнимой смерти велел одеть в орденское одеяние и вынести в покойницкую, где тот, как видно, очнулся и бежал. Если он спрятался где-то в монастыре, ему не ускользнуть отсюда, ибо все выходы и входы строго охраняются. Народ успокоился и только потребовал, чтобы Аврелию отнесли в монастырь не по коридорам и галереям, а в открытой торжественной процессии по двору. Так и поступили.
Оробевшие монахини подняли носилки, украшенные венками роз. Аврелию снова забросали розами и миртами. Позади носилок, над которыми монахини держали балдахин, шла аббатиса, поддерживаемая двумя сестрами, остальные бернардинки шествовали вместе с клариссинками, потом шли братья всех орденов, а следом за ними двинулся из церкви народ. Монахиня-органистка заранее отправилась на хоры; и, когда шествие достигло середины церкви, сверху понеслись торжественно и грозно раскаты органа. Но - что это? - Аврелия медленно приподнимается, молитвенно протягивает руки к небу, и вся толпа падает на колени, восклицая:
- Sancta Rosalia, ora pro nobis!
Вот и исполнилось то, что некогда я, преступный лицемер, в сатанинском ослеплении возвестил, впервые увидев Аврелию.
Когда монахини спустились в нижнюю залу монастыря и поставили там носилки, когда сестры и братья, творя молитвы, окружили одр с возлежавшей на нем Аврелией, она, глубоко вздохнув, склонилась на руки стоявшей возле нее на коленях аббатисы.
Она преставилась.
А народ все еще не отходил от монастырских ворот, и, когда колокол возвестил о кончине благочестивой девы, толпа разразилась рыданиями и воплями.
Многие по обету остались в деревне до похорон Аврелии и только после них разъехались по домам, все эти дни соблюдая строжайший пост. Слух о чудовищном злодеянии и мученическом венце Христовой невесты быстро разнесся вокруг, и вышло так, что похороны Аврелии, состоявшиеся спустя четыре дня, напоминали скорее торжественный праздник прославления святой. Ибо уже за день до них луг возле монастыря, как бывало в день святого Бернарда, был полон людьми, почивавшими на земле в ожидании утра. Но только вместо радостного говора слышались благочестивые вздохи и невнятный шепот.
Рассказ о жестоком злодеянии, совершенном у главного алтаря, передавался из уст в уста, и если временами слышался громкий возглас, то это было проклятие бесследно исчезнувшему убийце.
Эти четыре дня, которые я одиноко и безотлучно провел в часовенке монастырского парка, более содействовали спасению души моей, чем длительное и суровое покаяние в капуцинском монастыре неподалеку от Рима. Прощальные слова Аврелии прояснили мне тайну моих грехов, и мне открылось, что хоть я и был во всеоружии добродетели и благочестия, но, как малодушный трус, не смог противостоять сатане, который стремился сохранить на земле наш преступный род, с тем чтобы он все более и более разрастался Слаб еще был во мне зародыш греха, когда я прельстился сестрою регента и когда меня обуяла преступная гордыня, но сатана поймал меня на крючок, подсунув мне свой эликсир, этот проклятый яд, вызвавший у меня в крови яростное брожение. Мне были нипочем строгие увещания Художника, приора и аббатисы... С появлением Аврелии в исповедальне я окончательно стал преступником. Подобно телесной болезни во мне забурлил грех, порожденный ядами этого эликсира. Как мог я, предавшийся сатане монах, распознать узы, которыми силы небесные, как символом вечной любви, соединили меня с Аврелией? А затем сатана злорадно связал меня с нечестивцем, в сознание которого проникло мое "я" и который в свою очередь стал духовно меня порабощать. Я счел себя виновником его смерти, которая, быть может, была лишь дьявольским наваждением. Событие это сделало привычной для меня мысль об убийстве, которое и последовало за сатанинским обманом. Так, мой зачатый в смертном грехе брат оказался воплощением дьявольского начала, которое толкало меня от одного злодеяния к другому и заставляло скитаться по свету в жесточайших муках. До того часа, когда Аврелия, исполняя предначертанное ей свыше, произнесла свои обеты, я не в силах был очиститься от грехов и Враг не терял власти надо мной; но когда Аврелия промолвила прощальные слова, осенивший меня глубокий покой и лучезарная ясность духа убедили меня в том, что ее кончина - обетование уже недалекого для меня искупления. Я затрепетал, когда в торжественном реквиеме прозвучали слова хора:
- Confutatis maledictis flammis acribus addictis / Проклятые богом будут ввергнуты в геенну огненную (лат.)/, но, когда пели "Voca me cum benedictis" / Призови меня в сонм блаженных (лат.)/, мне чудилось, будто я вижу на озаренных солнцем небесах Аврелию в сияющем звездном венце; сперва она посмотрела на меня долу, а затем, подняв голову, устремила взор горе-к Высшему существу, умоляя о вечном спасении моей души.
- Oro supplex et acclinis cor contritum quasi cinis! / Бременем грехов согбенный, молит дух мой сокрушенный (лат.) /
Я повергся ниц, но как далеки были мои чувства, моя смиренная мольба от яростного сокрушения, от исступленных покаянных пыток в капуцинском монастыре! И только теперь дух мой обрел дар отличать истинное от ложного, а при таком ясном свете сознания любое новое искушение со стороны Врага уже теряло силу.
И отнюдь не смерть Аврелии, а чудовищность злодеяния столь глубоко потрясла меня в первые мгновения; но я постиг, что по благоволению Предвечного Аврелия выдержала величайший искус!.. Мученическая кончина перенесшей тягчайшее испытание, очистившейся от греха Христовой невесты!

Предыдущая страница 10 Следующая страница


11 Эрнст Теодор Амадей Гофман

Разве за меня она умерла? Нет! Только теперь, когда она отторгнута от земли, юдоли скорбей, она для меня - чистейший луч бессмертной любви, впервые запылавшей у меня в сердце. Да! Успение Аврелии стало для меня посвящением в таинство той любви, какая, по словам Аврелии, царит лишь в надзвездных высях и чужда всему земному.
Думы эти возвысили меня над моим земным бытием, а дни, проведенные мною в монастыре бернардинок, были поистине блаженнейшими днями моей жизни.
После похорон, состоявшихся на следующее утро, Леонард с братией тотчас же стали собираться в город; аббатиса позвала меня к себе перед самым уходом. Она была одна в своей келье, как видно, чрезвычайно взволнованная, слезы брызнули у нее из глаз:
- Теперь мне все, все известно, сын мой Медард! Да, я снова называю тебя так, ибо ты поборол все искушения, выпавшие на твою долю, о, злополучный и всякого сожаления достойный! Ах, Медард, только она чиста от греха и может стать нашей заступницей у престола Господня. Разве я не стояла на краю бездны, когда, преисполненная мысли о земных радостях, готова была предаться убийце?.. И все же, сын мой Медард, какие греховные слезы проливала я в своей одинокой келье, вспоминая твоего отца!.. Ступай, сын мой Медард! Душа моя наконец-то свободна от опасений, что я, быть может, по своей вине воспитала тебя окаянным грешником...
Леонард, как видно, поведал аббатисе все, что ей было еще неизвестно о моей жизни, а своим отношением ко мне он показал, что прощает меня и предоставляет Всевышнему судить меня, когда я предстану пред очи его. Порядки в монастыре оставались прежние, и я вступил в общину братий. Однажды Леонард молвил мне:
- Хотел бы я, брат Медард, наложить на тебя еще одну епитимью.
Я смиренно спросил, в чем она будет состоять.
-Тебе следовало бы,-молвил приор,-написать правдивую летопись своей жизни. Не упускай ни одного сколько-нибудь примечательного и даже вовсе не примечательного события, особенно из того, что случилось с тобой в суетном коловращении мирской жизни. Воображение мгновенно перенесет тебя в мир прошлого, и ты снова станешь переживать как страшное, так и шутовское, как наводящее дрожь ужаса, так и безудержно веселое; возможно, что мгновениями ты будешь вспоминать Аврелию не как инокиню Розалию, обретшую мученический венец; но если сатана отступился наконец от тебя и если ты действительно отвратился от всего земного, то ты будешь витать над своим прошлым, словно некий дух, и впечатления давно пережитого не возымеют власти над тобой.
Я поступил, как повелел мне приор. Ах, все шло так, как он предугадал!
Блаженство - и страдание, радость - и дрожь омерзения, восторг - и ужас бушевали у меня в душе, когда я трудился над своим жизнеописанием...
О ты, кому некогда доведется прочесть мои Записки, я говорил уже тебе о лучезарном зените любви, о той поре, когда передо мною сиял полный жизни образ Аврелии!
Но превыше земного вожделения, которое чаще всего готовит одну лишь гибель легкомысленному и неразумному человеку, тот зенит любви, когда уже недоступная твоим греховным посягательствам возлюбленная, словно небесный луч, зажигает у тебя в душе-о бедный, бедный человече! -все то невыразимо высокое, что нисходит от нее на тебя как благословение горнего мира любви.
Мысль эта служила мне утешением, когда, переживая вновь и вновь самые чудные мгновения, подаренные мне жизнью, я не мог удержать горючих слез и затянувшиеся было раны открывались и начинали снова кровоточить.
И ведомо мне, что, быть может, даже в смертный час мой Врагу будет дана власть терзать грешного монаха, но я твердо, истово, с томлением пламенным ожидаю того мига, когда смерть навсегда отторгнет меня от земли во исполнение обетования, которое на смертном одре своем дала мне Аврелия,-о нет, сама святая Розалия!.. Молись же, молись за меня, о святая заступница, в тот смутный мой, свыше определенный час, дабы силы преисподней, коим я столь часто поддавался, не побороли меня и не ввергли в пучину вечной погибели!

ДОПОЛНЕНИЕ ОТЦА СПИРИДИОНА, СМОТРИТЕЛЯ КНИГОХРАНИЛИЩА КАПУЦИНСКОГО МОНАСТЫРЯ БЛИЗ Б.

В ночь с третьего на четвертое сентября 17** года в обители нашей произошло много поистине достойного удивления. Около полуночи до меня стали доноситься из соседней с моею кельи отца Медарда то какое-то странное хихиканье и смех, то глухие жалобные стенания. И почудился мне чей-то до омерзения отвратительный голос, твердивший: "Ну-ка, пойдем со мной, братец Медард, поищем-ка невесту!" Я встал и направился было к Медарду, но внезапно на меня напал такой неодолимый страх, что меня с головы до ног било ледяной дрожью; и потому я не пошел в келью Медарда, а постучался к приору Леонарду и, разбудив его не без труда, рассказал ему, что мне пришлось услышать. Приор весьма испугался, вскочил во своего ложа и велел мне принести освященные свечи, с тем чтобы нам уже вместе идти к брату Медарду. Я поступил по его повелению, зажег в коридоре свечи от лампады пред иконою Божьей матери, и мы поднялись вверх по лестнице. Но как мы ни прислушивались у двери кельи Медарда, мы не услыхали того омерзительного голоса, который так меня встревожил. До нас донесся только тихий и нежный перезвон колокольчиков, и нам почудилось слабое благоухание роз. Мы подошли ближе, но в это время дверь распахнулась, и из кельи вышел величавый дивный муж с белою курчавой бородой, закутанный в фиолетовый плащ. Я страшно испугался, будучи уверен, что это грозный призрак, ибо врата обители были на крепком запоре и никто не мог проникнуть внутрь; но Леонард, хотя и не произнес ни слова; взглянул на него, не вздрогнув. "Грядет час обетования", - глухо и торжественно изрек призрак и тут же растаял во тьме крытого перехода, отчего я еще более оробел и едва не выронил свечу из дрожащих рук. Но приор, по своему благочестию и крепкой вере, как видно, не пугавшийся призраков, схватил меня за руку и промолвил: "А теперь войдем в келью брата Медарда!" Так мы и поступили. Мы застали брата, с некоторых пор весьма ослабевшего, уже вовсе при смерти, у него отнялся язык, и он издавал лишь какие-то хриплые звуки. Леонард остался с ним, а я разбудил братьев сильным ударом колокола и громкими криками: "Вставайте!.. вставайте!.. Брат Медард при смерти!" Братья поднялись как один, и мы с зажженными свечами отправились к умиравшему брату. Все, в том числе и я, справившийся тем временем со страхом, предались великой скорби. Мы на носилках отнесли брата Медарда в монастырскую церковь и опустили на пол перед главным алтарем. Но вот какое диво, - он опамятовался и заговорил, так что отец Леонард сразу же после исповеди и отпущения грехов лично соборовал его и сподобил последнего елеопомазания. Отец Леонард не покидал брата Медарда, и они продолжали беседу, а мы поднялись на хоры и пели напутственные гимны во спасение души отходящего брата. На другой день, а именно пятого сентября 17** года, ровно в полдень, брат Медард на руках приора предал Богу душу. Мы обратили внимание на то, что это случилось день в день и час в час спустя год после того, как инокиня Розалия, уже произнеся священные обеты, была столь чудовищно умерщвлена. При исполнении реквиема и выносе тела брата произошло еще следующее. Как раз при пении реквиема распространилось по всей церкви весьма сильное благоухание роз, и мы заметили, что на превосходном, кисти некоего старинного итальянского художника образе святой Розалии, некогда за большие деньги приобретенном в окрестностях Рима у капуцинов, оставивших себе копию, прикреплен букет прекраснейших роз, редких в эту пору года. Брат-привратник поведал нам, что рано поутру некий жалкий, весь в лохмотьях нищий, не замеченный никем прошел в церковь и повесил над иконой этот букет. Сей же самый нищий явился к выносу и, протиснувшись вперед, встал среди братии. Мы захотели было его оттеснить, но приор Леонард, вглядевшись, наказал нам не трогать его. Позднее он принял его послушником в наш монастырь; мы звали его брат Петр,-в миру он прозывался Петер Шенфельд, и мы оставили за ним это гордое имя, снисходя к тому, что был он весьма тих и простодушен, мало говорил и только изредка заливался каким-то потешным смехом, в котором, правда, не было ничего греховного и который нас очень забавлял. Приор Леонард однажды выразился, что светоч брата Петра погас в чаду сумасбродного шутовства, в какое облекалась у него ирония жизни. Никто из нас не уразумел, что хотел этим сказать ученый Леонард, но из этого сделали вывод, что ему, как видно, уже давно знаком послушник Петр.
Так-то я с превеликим трудом и рвением дополнил Записки брата Медарда, коих мне самому не довелось прочитать, подробным описанием обстоятельств его кончины, ad majorem dei gloriam / К вящей славе Господней (лат.)/. Мир и покой усопшему брату Медарду, и да воскреснет он и радостно встанет пред лицом Небесного владыки, и Господь да сопричислит его к сонму праведников, ибо скончался он как весьма благочестивый муж. Перевод Н.А. Славятинского

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Assol, Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ЭЛИКСИРЫ САТАНЫ (Страница 1)
      • ПРЕДИСЛОВИЕ ИЗДАТЕЛЯ (Страница 1)
    • ЧАСТЬ ПЕРВАЯ (Страница 1)
      • Глава первая (Страница 1)
        • ГОДЫ ДЕТСТВА И ЖИЗНЬ В МОНАСТЫРЕ (Страница 1)
      • Глава вторая (Страница 2)
        • ВСТУПЛЕНИЕ В МИР (Страница 2)
      • Глава третья (Страница 3)
        • ПРИКЛЮЧЕНИЯ В ПУТИ (Страница 3)
      • Глава четвертая (Страница 4)
        • ЖИЗНЬ ПРИ ДВОРЕ ГЕРЦОГА (Страница 4)
    • ЧАСТЬ ВТОРАЯ (Страница 5)
      • Глава первая (Страница 5)
        • КРУТОЙ ПОВОРОТ (Страница 5)
      • Глава вторая (Страница 8)
        • ПОКАЯНИЕ (Страница 8)
      • Глава третья (Страница 9)
        • ВОЗВРАЩЕНИЕ В МОНАСТЫРЬ (Страница 9)
        • ДОПОЛНЕНИЕ ОТЦА СПИРИДИОНА, СМОТРИТЕЛЯ КНИГОХРАНИЛИЩА КАПУЦИНСКОГО МОНАСТЫРЯ БЛИЗ Б. (Страница 11)


Эрнст Теодор Амадей Гофман

Элексиры Сатаны

 Читать книгу
Содержание

Создание книги: Small Bay Ltd
Программа: ChmBookCreator
Файл взят с http://smallbay.ru/
Над дизайном работали: Assol, Spider, Elfin, Angel