Элифас Леви - Ритуал Высшей Магии

1 Элифас Леви

УЧЕНИЕ И РИТУАЛ ВЫСШЕЙ МАГИИ

ВВЕДЕНИЕ

Под покровом всех священных и мистических аллегорий древних учений,
сквозь мрак и странные испытания всех посвящений, под покровом всех
священных писаний, в развалинах Ниневии и Фив, на изъеденных временем
камнях древних храмов, на почерневшем лице сфинксов Ассирии и Египта, в
чудовищных или чудесных рисунках, переводящих для верующих Индии
священные страницы Вед, в странных эмблемах наших старых алхимических
книг, в церемониях приема, практиковавшихся всеми таинственными
обществами, повсюду мы находим следы доктрины, повсюду торжественной,
повсюду старательно скрываемой...

По-видимому, тайная философия была кормилицей или крестной матерью всех
религий, тайным рычагом всех интеллектуальных сил, ключом ко всем
божественным темнотам и абсолютной царицей общества в те времена, когда
единственным се назначением было воспитание первосвященников и царей.

Она царствовала в Персии с магами, которые однажды погибли, как погибают
властители мира, злоупотребляющие своим могуществом; она одарила Индию
самыми чудесными преданиями и невероятной роскошью поэзии, прелести и
ужаса своих эмблем; она цивилизовала Грецию под звуки лиры Орфея; в
смелых вычислениях Пифагора она скрывала принципы всех наук и всего
прогресса человеческого духа; басня была полна ее чудес, и сама история,
когда бралась судить эту неизвестную силу, сливалась с басней; своими
оракулами она потрясала или утверждала империи, заставляя бледнеть
тиранов, и посредством любопытства или страха господствовала над всеми
умами. Для этой науки, говорила толпа, нет ничего невозможного: она
повелевает элементами, знает язык светил и управляет ходом звезд; при
звуке се голоса окровавленная луна падает с неба и мертвецы встают из
могил... Госпожа любви и ненависти, наука, может доставить, по своему
желанию, рай или ад людским сердцам; она свободно располагает всеми
формами и распределяет, как ей угодно, красоту и безобразие; при помощи
палочки Цирцеи она превращает людей в скотов и животных в людей; она
располагает даже жизнью и смертью и может доставить своим адептам
богатство посредством превращения металлов и бессмертие при помощи своей
квинтэссенции и эликсира, составленного из золота и света... Вот чем была
магия от Зороастра до Манеса, от Орфея до Аполлония Тианского до тех пор,
когда позитивное христианство, восторжествовав, наконец, над прекрасными
мечтами и гигантскими стремлениями александрийской школы, осмелилось
публично поразить эту философию своими анафемами и, таким образом,
заставило се стать еще более тайной и таинственной, чем когда бы то ни
было прежде.

Впрочем, о посвященных, или адептах, ходили странные и тревожные слухи;
эти люди повсюду были окружены фатальным влиянием: они убивали или делали
безумными всех тех, кто позволял себе увлечься их слащавым красноречием
или очарованием их знаний. Женщины, которых они любили, становились
Стрижами(Крылатые женщины, род ночных птиц или вампиров, высасывающих кровь из детей. (Пр. перев.)), их дети исчезали во время ночных собраний; по секрету, с
дрожью в голосе, говорили о кровавых оргиях и омерзительных пиршествах.

В подземельях древних храмов находили кости; по ночам слышались стоны;
жатвы гибли, и стада чахли после прохода мага. Иногда появлялись болезни,
презиравшие искусство медицины, и, как говорили, всегда это было
результатом ядовитых взглядов адептов. Наконец, повсюду раздался крик
осуждения магии, самое имя которой стало преступлением; и ненависть толпы
формулировалась в приговоре: "в огонь магов", подобно тому, как за
несколько веков перед этим, кричали: "христиан львам!".

Однако, масса составляет заговоры только против действительных могуществ;
у нее нет знания истины, но зато она обладает способностью чувствовать
силу.

На долю восемнадцатого столетия выпало одновременно издеваться и над
христианами, и над магией, и в то же время приходить в восторг от
проповедей Жан-Жака и чудес Калиостро.

Однако, в основе магии есть наука, подобно тому, как в основе
христианства - любовь; и мы видим в христианских символах, как три мага,
руководимые звездой (тройным и знаком микрокосмоса), обожают воплощенное
Слово и приносят Ему в дар золото, ладан и смирну: другое таинственное
тройное, под эмблемой которого аллегорически скрыты высочайшие секреты
каббалы.

Следовательно, христианству не за что было ненавидеть магию; но людское
невежество всегда боится неизвестного.

Наука вынуждена была скрываться от страстных нападений слепой любви; она
оделась новыми иероглифами, скрывала свои усилия и надежды. Тогда был
создан жаргон алхимиков, постоянное разочарование для толпы, жаждущей
золота, и живой язык только для истинных учеников Гермеса.

Удивительное дело! Среди священных христианских книг существует два
сочинения, понять которые не имеет претензии сама непогрешимая церковь и
даже никогда не пытается их объяснить: пророчество Езекииля и
Апокалипсис, два каббалистических ключика, бед сомнения, сберегаемых на
небе для комментариев царей-магов; книги, запечатанные семью печатями для
верующих христиан и совершенно ясные для неверного, посвященного в тайные
науки.

Существует еще одна книга; но хотя она и популярна, и ее можно найти
повсюду, оказывается самой тайной и самой неизвестной изо всех, так как
содержит в себе ключ ко всем другим; все ее знают, и она никому не
известна; никому не приходит в голову искать ее там, где она находится; и
если бы кто-нибудь подозревал ее существование, тысячу раз потерял бы
свое время, ища ее там, где ее нет. Эта книга, быть может, гораздо
древнее книги Еноха, никогда не была переведена; она написана
первобытными знаками на отдельных страницах, подобно табличкам древних.
Один знаменитый ученый открыл, - но никто этого не заметил, хотя и не
секрет ее, но, во всяком случае, древность и исключительное сохранение;
другой ученый, обладавший умом скорее мечтательным, чем рассудительным,
провел тридцать лет над изучением этой книги, и только подозревал все ее
значение. Действительно, это совершенно исключительная монументальная
работа, простая и сильная, как архитектура пирамид, а, следовательно, и
столь же устойчивая; книга, резюмирующая все науки; книга, бесконечные
комбинации которой могут решить все проблемы; книга, которая говорит,
заставляя думать; вдохновительница и регулятор всевозможных концепций;
быть может, шедевр человеческого духа и, бесспорно, одна из прекраснейших
вещей, оставленных нам древностью; всеобъемлющий ключик, имя которого
было понято только ученым-иллюминатом Вильгельмом Постелем; единственный
(в своем роде) текст, первые буквы которою привели в экстаз религиозный
дух Сен-Мартина и вернули разум возвышенному и несчастному Сведенборгу.
Об этой книге я буду говорить позже, и точное, и математическое ее
объяснение будет завершением и венцом моей добросовестной работы.

Первоначальный союз между христианством и наукой магов, если он будет
доказан, будет иметь громадное значение; и я не сомневаюсь, что серьезное
изучение магии и каббалы непременно заставит примириться, несмотря на то,
что до сих нор примирение это считается невозможным, науку и догму, разум
и веру.

Я говорил уже, что церковь, специальным атрибутом которой является склад
ключей, совершенно не претендует на понимание апокалипсиса и видений
Езекииля. Для христиан, по их собственному мнению, научные и магические
ключики Соломона потеряны. Однако, достоверно, что в области разума,
управляемого Словом, ничто написанное не потеряно. Только пещи, которые
люди перестают понимать, перестают для них существовать, во всяком
случае, как слово; они переходят тогда в область загадок и тайны.

Впрочем, антипатия и даже открытая война официальной церкви против всего
входящего и область магии, которая представляет собой род личного и
эмансипированного священства, - зависит от необходимых причин, па которых
основано социальное и иерархическое устройство христианского священства.

1 Следующая страница


Ритуал Высшей Магии 2

Церковь не признает магии, ибо она должна ее игнорировать или погибнуть,
как мы это

Позже и докажем; тем не менее, церковь признает, что ее таинственному
основателю поклонялись, когда он был еще в колыбели три мага, т. е.
священные посланники от трех частей известного в то время мира и от трех
аналогичных миров тайной философии.

В александрийской школе магия и христианство почти подают друг другу руку
под покровительством Аммония Сакка и Платона. Учение Гермеса почти
целиком находится в сочинениях, приписываемых Дионисию Ареопагиту.
Синезий намечает план трактата о снах, трактата, который позже был
комментирован Карданом, трактата, состоящего из гимнов, которые годились
бы для литургии церкви Сведенборга, если бы только церковь иллюминатов
могла иметь литургию. К той же эпохе пламенных абстракций и страстных
словопрений нужно отнести философское царствование Юлиана, называемого
отступником, за то, что в юности он, против своей воли, принял
христианство. Всему миру известно, что Юлиан был не прав, желая, не во
время, быть героем Плутарха, и, если можно так выразиться, был Донкихотом
римского рыцарства; по, вот, что далеко не все знают - Юлиан был
мечтателем и посвященным первой степени, он верил в единство Бога и
мировое ученье о Троице; словом, он сожалел только о величественных
символах древнего мира и слишком привлекательных его образах. Юлиан не
был язычником; это был гностик, набивший себе голову аллегориями
греческого политеизма и имевший несчастье находить имя Иисуса Христа
менее звучным, чем имя Орфея. В нем император заплатил за вкусы философа
и ритора; и после того, как он доставил самому себе зрелище и
удовольствие умереть как Эпаминонд, произнося фразы Катона, - он получил
от общественного мнения, в то время уже всецело христианского, проклятия
в качестве надгробного слова, и прозвище, позорное для последней
знаменитости.

Пропустим маленькие дела и таких же людишек падающей римской империи и
приступим к средним векам... Возьмите эту книгу, прочтите седьмую
страницу, затем садитесь на плащ, который я расстелю и полой которого мы
закроем себе глаза... Не правда ли, у вас кружится голова, и кажется, что
земля бежит под ногами? Крепко держитесь и не смотрите... Головокружение
прекратилось. Мы прибыли. Встаньте и откройте глаза; но остерегайтесь
сделать крестное знамение или произнести какое-нибудь христианское
слово... Местность похожа на пейзаж Сальватора Розы. По-видимому, это
пустыня, только что успокоившаяся после бури. На небе нет луны, но разве
вы не видите, как пляшут маленькие звездочки в вереске? Разве вы не
слышите, как летают вокруг вас гигантские птицы и, пролетая, бормочут
странные слова? Приблизимся молча к этому перекрестку в скалах. Слышен
хриплый и зловещий звук трубы; повсюду зажигаются черные факелы. Вокруг
пустого сиденья толпится шумное собрание; смотрят и ждут. Внезапно все
простираются ниц и шепчут: "Вот он!" Вот он! Это он!" Вприпрыжку
появляется князь с козлиной головой; он всходит на трон, оборачивается и,
нагнувшись, подставляет собранию человеческое лицо, к которому, с черной
свечой в руках, подходят все для поклонения и поцелуя; затем он
выпрямляется с пронзительным свистом и распределяет между своими
соучастниками золото, секретные наставления, тайные лекарства и яды. В
это время зажигаются костры; ольха и папоротник горят в них вперемежку с
человеческими костями и жиром казненных. Друидессы, увенчанные петрушкой
и вербеной, золотыми серпами приносят в жертву детей, лишенных крещения,
и приготовляют ужасное пиршество. Накрыты столы; замаскированные мужчины
садятся около полуголых женщин и начинается пир вакханалии: ни в чем нет
недостатка, кроме соли, символа мудрости и бессмертия. Вино течет рекой и
оставляет пятна, похожие на кровь. Начинаются непристойные разговоры и
безумные ласки; и, наконец, все собрание опьянело от вина, преступлений,
сладострастия, и песен; встают и беспорядке и спешат составлять адские
хороводы... Тогда появляются все чудовища легенды, все фантомы кошмара;
громадные ящерицы прикладывают ко рту флейту навыворот и дуют, подпирая
бока своими лапами; горбатые жуки вмешиваются в танцы; раки играют на
кастаньетах; крокодилы устраивают варганы из своих чешуек; приходят слоны
и мамонты, одетые купидонами, и танцуя подымают ногу. Затем, потерявшие
голову хороводы, разрываются и рассеиваются... Каждый танцор, горланя,
увлекает танцовщицу с растрепанными волосами... Лампы и свечи из
человеческого жира тухнут, чадя во мраке... Там и сям слышны крики,
взрывы смеха, богохульства и хрип... Проснитесь и не делайте крестного
знамения; я привез вас домой, и вы у себя на постели. Вы немного устали,
даже слегка разбиты этим путешествием и этой ночью; но зато вы видели
нечто такое, о чем все говорят, не зная его; вы посвящены в секреты столь
же ужасные, как и тайны пещеры Трофания: вы были на шабаше! Теперь вам
остается только не сойти с ума и держаться в спасительном страхе перед
правосудием, и на почтительном расстоянии от церкви и ее костров.

Не желаете ли увидеть что-нибудь менее фантастичное, более реальное и,
поистине, более ужасное? Я позволю вам присутствовать при казни Жака Молэ
и его соучастников, или братьев но мученичеству... Но не ошибайтесь и не
принимайте виновного за невиновного. Действительно ли обожали Бафомета
темплиеры? Совершали ли они обряд унизительного лобзания заднего лица
козла Мендеса? Наконец, чем была эта тайная и могущественная ассоциация,
грозившая гибелью церкви и государству, и, которую убивают, не выслушав
даже ее оправдания. Но не судите легкомысленно: они виновны в великом
преступлении: они позволили профанам мельком увидеть святилище древнего
посвящения; они еще раз сорвали и разделили между собой, чтобы стать
таким образом властителями мира, плоды познания добра и зла. Осудивший их
приговор, восходит гораздо выше трибунала пары или короля Филиппа
Прекрасного. "В тот день, когда ты вкусишь от этого плода, - ты будешь
поражен смертью" сказал сам Господь, как мы это видим из книги "Бытия".

Что же такое происходит в мире, и почему задрожали попы и короли? Какая
тайная власть угрожает тиарам и коронам? Вот несколько безумцев,
скитающихся по свету, и, как говорят они сами, скрывающих философский
камень под лохмотьями своей нищеты. Они могут превращать землю в золото,
и у них нет убежища и хлеба! Чело их увенчано ореолом славы и отблеском
позору. Один нашел мировое знанье, и не может умереть, чтобы освободиться
от мук своего триумфа: это - уроженец Мальйорки Раймонд Лулл. Другой
фантастическими лекарствами излечивает воображаемые болезни и, таким
образом, заранее опровергает поговорку, констатирующую недействительность
прижигания деревянной ноги; это - дивный Парацельс, вечно пьяный и вечно
светлый ум, подобно героям Раблэ. Вот, Вильгельм Постель, пишущий наивное
послание отцам Трентского собора, потому что он открыл скрытое от начала
мира абсолютное учение, и спешит им с ними поделиться. Собор даже не
обращает внимания на безумца, не удостаивает осудить его и переходит к
рассмотрению важных вопросов о милости действительной и милости
достаточной. Мы видим, как умирает в нищете и в изгнании Корнелий
Агриппа, менее всего маг, несмотря на то, что толпа упорно считает его
величайшим колдуном, за то, что временами он был язвителен и
мистифицировал. Какой секрет унесли с собой в могилу все эти люди? Почему
ими восхищаются, не зная их? Почему осуждают их, не выслушав? Вы
спрашиваете "почему?". А зачем они посвящены в эти страшные, тайные
науки, которых боятся церковь и общество? Зачем знают они то, чего не
знают другие люди? Зачем скрывают они то, что все так жаждут знать? Зачем
облечены они страшной и неизвестной властью? Тайные науки! Магия! Вот
слова, объясняющие вам все и могущие заставить вас подумать о еще
большем. "De omni re scibili et quibusdam aliis"(* О всех вещах, могущих быть узнанными, и о некоторых других.).

Чем же была магия? В чем же заключалось могущество всех этих, столь
преследуемых и столь гордых людей? Почему, если они были безумны и слабы,
им делали честь, так сильно боясь их? Существует ли магия, существует ли
такая тайная наука, которая действительно была бы силой и производила
чудеса, могущие конкурировать с чудесами легализированных религий?

На эти основные вопросы я отвечу словом и книгой. Книга будет
доказательством слова, а слово, вот оно: "да", могущественная и реальная
магия существовала и продолжает существовать в настоящее время: "да",
истинно все, что говорили о ней легенды; только в данном случае в
противоположность тому, что бывает обыкновенно, народные преувеличения
оказываются значительно ниже истины.

Да, существует страшная тайна, открытие которой уже однажды разрушило
мир, как свидетельствуют об этом религиозные предания Египта,
символически резюмированные Моисеем в начале "Бытия". Эта тайна
представляет собой фатальное знание добра и зла, и результат ее, когда ее
разглашают, - смерть. Моисей изображает этот секрет под видом дерева,
растущего в центре земного рая, соседа, даже касающегося своими корнями,
дерева жизни; четыре таинственных реки берут начало у подножия этого
дерева, охраняемого огненным мечом и четырьмя формами библейского

Предыдущая страница 2 Следующая страница


3 Элифас Леви

сфинкса, херувима Езекииля... Здесь я должен остановиться, и боюсь, что и
так уже сказал слишком много.

Да, существует единое, всеобъемлющее вечное учение, сильное, как высший
разум, простое, как все великое, понятное, как все универсально и
абсолютно истинное; и это учение было отцом всех других. Да, существует
наука, одаряющая человека прерогативами, на вид, сверхчеловеческими; вот
как они перечислены в одном еврейском манускрипте 16-го века:

"Вот привилегии и силы того, кто держит в своей правой ключики Соломона,
а в левой - цветущую ветвь миндального дерева:

Алеф. Он не умирая видит Бога лицом к лицу и запросто беседует с семью
гениями, повелевающими всем небесным воинством.

Бет. Он - выше всех огорчении и опасении.

Гимель. Он царствует со всем небом и заставляет весь ад служить себе.

Далет. Он располагает своими здоровьем и жизнью и может также располагать
здоровьем и жизнью других.

Хе. Он не может быть ни застигнут несчастьем, ни удручен невзгодами, ни
побежден своими врагами.

Bay. Он знает причину прошлого, настоящего и будущего.

Дзаин. Он обладает секретом воскрешения умерших и ключом к бессмертию.

Таковы семь великих привилегий; за ними следуют;

Гет. Найти философский камень.

Тет. Обладать всеобъемлющей врачебной наукой,

Йод. Знать законы вечного движения и быть в состоянии доказать квадратуру
круга.

Каф. Превращать и золото не только металлы, но и саму землю и даже
нечистоты земли.

Ламед. Укрощать самых диких животных и уметь произносить слова,
приводящие и оцепенение и очаровывающие змей.

Мем. Обладать искусством знаков, дающим всеобъемлющее знание.

Нун. Учено говорить обо всем без предварительной подготовки и изучения.

Вот, наконец, семь меньших сил мага:

Самех. Знать, с первого взгляда, сущность души мужчины и тайны сердца
женщин.

Гнаин. Заставлять, когда ему заблагорассудится, природу открывать свои
танцы.

Фе. Предвидеть все будущие происшествия, за исключением тех, которые
зависят от свободной высшей воли или непостижимой причины.

Тзаде. Давать и тотчас же всем самые действительные утешения и самые
полезные советы.

Коф. Торжествовать над несчастьями.

Реш. Укрощать любовь и ненависть,

Шин. Обладать секретом богатства, всегда быть его господином и никогда -
рабом. Уметь наслаждаться даже бедностью " никогда не впадать ни в
уничижение, ни в нищету.

Тау, Добавим к этим трем седмеричным, что маг управляет элементами,
укрощает бури, исцеляет прикосновением больных и воскрешает умерших!

Но есть вещи, которые Соломон запечатал своей тройной печатью.
Посвященные знают, этого достаточно. Что же касается других, пусть они
смеются, пусть не верят, сомневаются, угрожают или боятся, - что за дело
до этого науке и нам?"

Действительно, таковы результаты тайной философии, и, утверждая, что все
эти привилегии реальны, я не боюсь ни обвинения в безумии, ни подозрения
в шарлатанстве.

Цель всей моей работы по тайной философии доказать это.

Таким образом, философский камень, всеобъемлющая врачебная наука,
превращение металлов, квадратура круга и секрет беспрерывного движения -
все это - не мистификации науки, не мечты безумия, это - термины,
истинное значение которых надо понять, причем все они выражают различное
употребление одного и того же секрета, различные признаки одной и той же
операции, которую определяют более общим образом, называя ее великим
делом.

В природе существует сила, совершенно иначе могущественная, чем пар;
благодаря этой силе, человек, который сможет завладеть и управлять ею,
будет в состоянии разрушить и изменить лицо мира. Сила эта была известна
древним; она состоит из мирового агента, высший закон которого -
равновесие, и управление которым непосредственно зависит от великой тайны
трансцендентальной магии. Управляя этим агентом, можно изменить даже
порядок времен года, ночью производить дневные явления, в одно мгновение
сообщаться между концами земли, видеть, подобно Аполлонию то, что
происходит на другом конце света, исцелять или поражать на расстоянии,
придавать своему слову успех и повсеместное распространение. Этот агент,
едва открывающийся ощупью учениками Месмера, есть именно то, что
средневековые адепты называли первой материей великого дела. Гностики
сделали из него огненное тело Святого Духа; его же обожали в тайных
обрядах Шабаша или Храма, под иероглифическим видом Бафомета или
Андрогина, козла Мендеса. Все это будет впоследствии доказано.

Таковы секреты тайной философии; такой является нам магия в истории;
посмотрим же на нее теперь в книгах и делах, в посвящениях и обрядах.

Ключ ко всем магическим аллегориям находится в листках, о которых я уже
упоминал и которые считаю делом Гермеса.

Вокруг этой книги, которую можно назвать ключом к своду всего знания
тайных наук, расположились бесчисленные легенды, являющиеся либо
частичным ее переводом, либо беспрестанно возобновляющимся под тысячью
различных форм комментарием.

Иногда эти замысловатые басни гармонично группируются и образуют тогда
великую эпопею, характеризующую данную эпоху, хотя толпа и не может
объяснить ни как, ни почему. Так баснословная история Золотого Руна
резюмирует, скрывая их, герметические и магические догматы Орфея; я
восхожу только к таинственной греческой поэзии потому, что Египетские и
Индусские святилища некоторым образом пугают меня своей роскошью, и я
затрудняюсь в выборе среди такой массы сокровищ. Да и пора уже мне
приступить к Фиваиде, этому пугающему синтезу всего учения: как
настоящего, так прошлого и будущего, к этой, так сказать, бесконечной
басне, которая, подобно богу Орфею, касается обоих концов цикла
человеческой жизни.

Удивительное дело! Семь Фивских ворот, которые защищают и на которые
нападают семь военачальников, поклявшихся над кровью жертв, имеют то же
значение, которое имеют в аллегорической книге Святого Иоанна семь
печатен священной книги, которую объясняют семь гениев и на которую
нападает семиголовое чудовище, после того, как оно было открыто живым и
принесенным в жертву агнцем! Таинственное происхождение Эдипа, которого
находят висящим в виде окровавленного плода на дереве Цитерона,
напоминает нам символы Моисея и рассказы "Бытия". Он сражается Со своим
отцом и, не зная его, убивает: ужасное пророчество о слепой эмансипации

Предыдущая страница 3 Следующая страница


Ритуал Высшей Магии 4

разума без знания; затем он встречается со сфинксом, символом символов,
вечной загадкой для толпы и гранитным пьедесталом для науки мудрецов, с
молчаливым и пожирающим чудовищем, выражающим своей неизменной формой
единый догмат великой мировой тайны. Каким образом четверное переходит в
двойное и объясняется тройным? Или, выражаясь более иносказательно и
вульгарно, как называется животное, которое утром ходит на четырех ногах,
в полдень на двух и вечером на трех? Выражаясь языком философии, каким
образом учение об элементарных силах производит дуализм Зороастра и
резюмируется в триаде Пифагора и Платона? Каков конечный смысл аллегорий
и чисел, последнее слово всех символизмов? Эдип отвечает простым и
страшным словом, которое убивает сфинкса и делает отгадавшего царем Фив;
отгадка человек!

...Несчастный, он видел слишком много, но недостаточно ясно; скоро он искупит самоослеплением свое несчастное и неполное ясновидение; затем он исчезнет среди бури, подобно всем цивилизациям, которые отгадают загадку сфинкса, не поняв всего ее значения и тайны. Все символично и трансцендентально в этой гигантской эпопее человеческой судьбы. Два враждующих брата выражают вторую часть великой тайны, превосходно завершенной жертвой Антигоны; затем война, последняя битва, братья-враги, убивающие друг друга: Капаней, убитый молнией, которую сам вызвал, Амфиарай, поглощенный землей, - все это аллегория, приводящая в изумление своей истиной и величием всех, понимающих их тройное священное значение. Эсхил, комментированный Баланшем, даст только очень слабое представление обо всем этом, несмотря на все величие поэзии Эсхила и красоту книги Баланша.

Тайная книга древнего посвящения была известна Гомеру, который с
детальной точностью описывает план ее и главные фигуры на щите Ахилла. Но
грациозные фикции Гомера скоро заставили забыть простые и абстрактные
истины первоначального откровения. Человек увлекается формой и забывает
идею; знаки, умножаясь, теряют свою силу; в эту эпоху магия также
портится и, вместе с фессалийскими колдуньями, опускается до самого
нечестивого колдовства. Преступление Эдипа принесло свои смертельные
плоды, и знание добра и зла возводить зло в нечестивое божество. Люди,
устав от света, укрываются в тени телесной субстанции: мечта о пустоте,
которую наполняет Бог, скоро кажется им больше самого Бога: ад создан.

Когда, в этом сочинении, я буду пользоваться освященными временем
словами: Бог, Небо, ад, - да будет раз навсегда известно, что я столь же
далек от смысла, придаваемого этим словам профанами, как посвящение - от
вульгарной мысли. Для меня Бог - Азот мудрецов, действующий и конечный
принцип великого дела. Позже я объясню все, неясное в этих терминах.

Вернемся к басне Эдипа. Преступление фиванского царя - не в том, что он
разгадал сфинкса, а в том, что си уничтожил бич Фив, не будучи достаточно
чистым, чтобы завершить искупление во имя своего народа. В скором времени
чума мстит за смерть сфинкса, и царь Фив, вынужденный отречься от
престола, приносит себя в жертву страшным теням чудовища, которое теперь
более живо и пожирает более чем когда бы то ни было, так как из области
формы оно перешло в область идеи. Эдип увидел, что такое человек, и он
выкалывает себе глаза, чтобы не видеть, что такое Бог. Он разгласил
половину великой магической тайны и, для спасения своего народа, должен
унести с собой в изгнание и могилу другую половину страшного секрета.

После колоссального мифа об Эдипе мы находим грациозную поэму Психеи,
которую, конечно, выдумал не Апулей. Здесь великая магическая тайна вновь
появляется под видом таинственного супружества бога и слабой смертной,
обнаженной и покинутой на скале. Здесь Апулей комментирует и объясняет
аллегории Моисея; но разве Элоимы Израиля и боги Апулея не одинаково
вышли из святилищ Мемфиса и Фив? Психея, сестра Евы, или, вернее, это
одухотворенная Ева. Обе хотят знать и теряют невинность, чтобы заслужить
славу испытания. Обе удостаиваются нисхождения в ад: одна, чтобы принести
оттуда древний ящик Пандоры, другая, чтобы найти там и раздавить голову
древнего змея, символа времени и зла. Обе совершают преступление, которое
должны искупить Прометей древних времен и Люцифер христианской легенды,
один, освобожденный Геркулесом, другой, покоренный Спасителем.

Итак, великий магический секрет - это лампа и кинжал Психеи, яблоко Евы,
священный огонь, похищенный Прометеем, горящий скипетр Люцифера, но это
также и святой крест Искупителя. Знать его настолько, чтобы
злоупотреблять им, или обнародовать его, значит, заслужить всевозможные
муки; но знать его так, как должно, чтобы пользоваться им, и скрывать
его, это значит быть властелином мира.

Все заключено и одном слове: слово это состоит из четырех букв: это -
еврейская Тетраграмма, Азот алхимиков, Тот Цыган и Таро Каббалистов. Это
слово, выраженное столь различными способами, для профанов обозначает
Бога, для философов человека и дает адептам последнее слово человеческих
знаний и ключ с божественной власти; но пользоваться им умеет только тот,
кто понимает необходимость никогда его не разглашать. Если бы Эдип,
вместо того, чтобы убивать сфинкса, укротил его и запряг в свою
колесницу, он был бы царем без кровосмешения, без несчастий и изгнания.
Если бы Психея, покорностью и ласками, заставила Амура открыться, она бы
его никогда не потеряла. Любовь - один из мифологических образов великих
секрета и агента, потому что она одновременно выражает действие и
страсть, пустоту и полноту, стрелу и рану. Посвященные должны понять
меня, а ради профанов не должно слишком много говорить об этом. После
чудесного золотого осла Апулея мы не находим более магических эпопей.
Наука, побежденная в Александрии фанатизмом убийц Гипатии, стала
христианской, или вернее, скрывается под христианскими покровами вместе с
Аммонием, Синезием и анонимным автором сочинений Дионисия Ареопагита. В
это время нужно было поступать так, чтобы чудеса прощались под видом
суеверий, а наука - вследствие ее непонятности. Воскресили
иероглифическое письмо, изобрели пантакли и знаки, резюмировавшие целую
науку в одном знаке, целую серию стремлений и откровений в одном слове.
Какова же была цель стремившихся к знанию? Они искали секрет великого
дела или философский камень, или вечный двигатель, или квадратуру круга;
все эти формулы часто спасали их от преследования и ненависти, заставляя
считать их безумными, и в то же время все они выражали одну из сторон
великого магического секрета, как мы это позже покажем. Это отсутствие
эпопей продолжается вплоть до нашего романа "Розы"; но символ розы,
выражающий также таинственное и магическое значение поэмы Данте, взят из
каббалы, и нам пора уже приступить к этому необъятному и скрытому
источнику всемирной философии.

Библия со всеми ее аллегориями, только очень неполно и скрытым образом,
выражает религиозное учение Евреев. Книга о которой я уже говорил,
священные знаки которой объясню позже, - книга, которую Вильгельм Постель
называет "Бытием Еноха", конечно, существовала гораздо раньше Моисея и
пророков, ученье которых в основе тождественное с учением древних
Египтян, также имело свой экзотеризм и свои покровы. Когда Моисей говорил
с народом, рассказывает аллегорически священная книга, он покрывал свое
лицо и снимал это покрывало только тогда, когда говорил с Богом: такова
причина воображаемых нелепостей библии, над которыми так усердно-
упражнялось сатирическое вдохновенье Вольтера. Книги писались только для
того, чтобы припомнить преданье, и писались они символами, совершенно
непонятными для профанов. Впрочем, "Пятикнижье" и поэзия пророков были
только самыми элементарными книгами .либо вероученья, либо морали, либо
литургии; истинная тайная и традиционная философия была записана гораздо
позже под еще менее прозрачными покровами. Так родилась вторая,
неизвестная или, вернее, непонятая христианами библия; по их словам,
собрание чудовищных нелепостей (в данном случае верующие, соединяясь в
общем невежестве, говорят тоже, что и не верующие); памятник, говорю я,
содержащий в себе самое возвышенное, - что только смог создать или
вообразить философский и религиозный гений; сокровище, окруженное шипами;
алмаз, скрытый, в, грубом и мрачном камне... Надеюсь, читатели уже
догадались, что я говорю о Талмуде.

Странная судьба евреев! Козлы отпущения, мученики и спасители мира!
Живучая семья, храбрая и жестокая раса, которую не могли уничтожить
никакие преследования, так как она еще не выполнила своей миссии. Разве
не говорят наши апостольские предания, что, после упадка веры у
язычников, спасение еще раз должно прийти из дома Иакова, - и тогда
распятый Иудей, которого обожали христиане, вложит власть над миром в
руки Бога, своего отца?

Проникая в святилище Каббалы, поражаешься изумлением, при виде учения
столь логического, столь простого и в то же время столь абсолютного.
Необходимое согласие идей и знаков; освящение самых основных реальностей
первичными признаками; троичность слон, букв и чисел; философия простая,
как азбука, глубокая и бесконечная, как само Слово; теоремы, полнее и
светлее теорем Пифагора; теология, которую можно резюмировать, считая по
пальцам; бесконечность, которая может уместиться на ладони ребенка;
десять цифр и 22 буквы, треугольник, квадрат и круг - вот все элементы
каббалы. Это элементарные принципы Слова писанного, отражения того Слова
сказанного, которое создало мир.

Все действительно догматические религии произошли из каббалы и в нее же
возвращаются; все научное и грандиозное в религиозных мечтах иллюминатов,
Иакова Бэма, Сведенборга, Сен-Мартина и т.д.- занято у каббалы; все
масонские ассоциации обязаны ей своими секретами и символами. Только

Предыдущая страница 4 Следующая страница


5 Элифас Леви

каббала освещает союз между всемирным разумом и божественным Словом; она
устанавливает, уравновешивая две на вид противоположные силы, вечные весы
бытия; только она примиряет разум с верой, власть со свободой, науку с
тайной: она обладает ключами настоящего, прошлого и будущего.

Чтобы быть посвященным в каббалу, недостаточно прочесть и продумать
сочинения Рейхлина, Галатина, Кирхера или Пика Мирандоля; нужно также
изучить и понять еврейских писателей из собрания Пистория, в особенности
"Сефер Йезирах", затем "философию любви" Леона Еврея; нужно также
приступить к великой книге "Зогар", внимательно прочесть в коллекции 1684
года, озаглавленной "Cabbala denudata", трактаты о каббалистической
пневматике и "круговороте душ"; затем смело вступить в светоносный мрак
всего догматического и аллегорического Талмуда. Тогда можно будет понять
Вильгельма Постеля и потихоньку признаться, что, за исключением своих
слишком преждевременных и слишком благородных мечтаний об эмансипации
женщины, этот знаменитый ученый иллюминат, быть может вовсе уж не так
безумен, как претендуют лица, его не читавшие.

Я быстро набросал историю тайной философии, указал се источники и в
нескольких словах проанализировал основные книги. Эта работа относится
только к науке; но магия, или, вернее, магическая сила, состоит из двух
вещей: знания и силы. Без силы наука - ничто или, вернее, опасность.
Давать знание только силе - таков высший закон посвящений. Поэтому-то и
сказал великий открыватель: "царство Божие терпит насилие, и сильные
похищают его". Врата истины закрыты, подобно святилищу девы; чтобы войти,
нужно быть мужчиной. Все чудеса обещаны вере; но что такое вера, как не
смелость воли, которая не колеблется во мраке и идет к свету через все
испытания, преодолевая все препятствия.

Я не буду повторять здесь историю древних посвящений; чем опасней и
страшней они были, тем более в них было действительности; поэтому мир
имел в то время людей которые управляли им и просвещали его. Жреческое и
царственное искусства состояли главным образом в испытании храбрости,
скромности и воли. Это был новициат, подобный новициату этих, столь
непопулярных в наше время под названием Иезуитов, священников, которые и
теперь управляли бы миром, если бы у них была действительно мудрая и
сметливая голова.

Проведя жизнь в поисках абсолюта в религии, науке и справедливости,
вращавшись в кругу Фауста, я пришел, наконец, к первому догмату и первой
книге человечества. На этом я останавливаюсь, здесь нашел я секрет
человеческого всемогущества и безграничного прогресса, ключ ко всем
символизмам, первый и последний изо всех догматов; и я понял, что значит
это, столь часто повторяемое в Евангелии, слово - "царство Божие".

Дать человеческой деятельности точку опоры - значит решить задачу
Архимеда, реализовав его знаменитый рычаг. Это и Сделали великие
посвятители, потрясшие основы мира, а сделать это они могли только
посредством великого и не могущего быть сообщенным секрета. Впрочем,
чтобы гарантировать свою новую юность, символический феникс никогда не
являлся вновь, не сжегши предварительно торжественно свои останки и
доказательства прежней жизни. Так Моисей заставил умереть в пустыне всех,
знавших Египет и его тайны: так святой Павел сжигает в Эфесе все книги,
трактовавшие о тайных науках; так само, наконец, французская революция,
дочь великого Иоаннитского Востока и пепла Темплиеров грабит церкви и
богохульствует над аллегориями Божественного культа. По все новые
вероучения и все возрождения осуждают магию и обрекают се тайны огню или
забвению; а это происходит потому, что всякий новорожденный культ или
философия - Веньямин человечества, который может жить, только умертвив
свою мать; поэтому же символическая змея вечно вращается, пожирая свой
собственный хвост; поэтому же всякая полнота, чтобы существовать,
нуждается в пустоте, величина - в пространстве, всякое утверждение - в
отрицании; все это - вечная реализация аллегории феникса.

Раньше меня профили по тому же пути два знаменитых ученых, но только шли
они, так сказать, ночью и без света. Я говорю о Вольнее и Дюппи, особенно
о Дюппи, необъятная эрудиция которого произвела только отрицательное
дело. В происхождении всех культов он видел только астрономию, приняв
таким образом символический цикл за догмат и календарь за легенду. Ему не
хватило только одного, знания истинной магии, содержащей в себе секреты
каббалы. Дюппи прошел по древним святилищам так само, как прошел пророк
Езекииль по долине, покрытой костями, и понял только смерть, так как не
знал слова, собирающего силу четырех небесных ветров, слова, которое
может сделать всю эту массу костей живым народом, приказав древним
символам: "восстаньте, оденьтесь в новую форму и идите!".

Наступило время попытаться сделать то, чего никто до меня не мог или не
посмел сделать. Подобно Юлиану, я хочу перестроить храм, этим, надеюсь, я
не обличу мудрость, которую обожаю, .и которую сам Юлиан был бы достоин
обожать, если бы злобные и фанатичные отцы церкви того времени позволили
ему понять ее. Для меня храм имеет две колонны, па одной из которых
христианство написало свое имя. - Я не хочу нападать на христианство,
наоборот, я хочу объяснить его и выполнить. Разум и воля попеременно
владели миром; религия и философия еще и в наше время продолжают бороться
и, в конце концов, должны сговориться. Временной целью христианства было
установить, посредством повиновения и веры, сверхъестественное или
религиозное равенство между людьми и остановить движение разума,
посредством веры, чтобы дать точку опоры добродетели, которая уничтожила
научную .аристократию или, скорее, заменила эту, уже уничтоженную
аристократию. Наоборот, философия старалась вернуть людей, посредством
свободы и разума, к естественному неравенству и, основав царство
индустрии, заменить добродетель уменьем. Ни одно из этих двух действий не
было полно и достаточно, ни одно не привело людей к совершенству и
счастью. Теперь мечтают, почти не смея на это надеяться, о союзе между
этими двумя силами, которые долго считались противоположными; мы имеем
полное основание желать этого, ибо две великие силы человеческой души не
более противоположны друг другу чем пол мужчины - полу женщины; без
сомнения, они несходны, но их на вид противоположные расположения зависят
от их способности встретиться и соединиться.

- Итак, дело идет только об универсальном решении всех проблем? - Без
сомнения, так как надо объяснить философский камень, беспрерывное
движение, секрет великого дела и всеобъемлющую врачебную пауку. Меня
обвинят в безумии, подобно великому Парацельсу, или в шарлатанстве,
подобно великому и несчастному Агриппе. Хотя костер Урбана Грандье и
потух, но остается глухая опала молчания или клеветы. Я не бравирую ими,
но я им покоряюсь. Сам я не стремился опубликовать эту работу, и верю,
что, если наступило время высказать слово , - оно будет сказано мною или
другими; итак, я останусь спокоен и буду ждать.

Мое сочинение состоит из двух частей: в первой я устанавливаю
каббалистическое и магическое учение во всей его полноте, вторая
посвящена культу, т. е. церемониальной магии. Первая - то, что древние
мудрецы называли "ключиком" (la clavicule): вторая то, что крестьяне и
теперь называют "волшебной книгой" (le grimoire). Число и содержание
глав, которые соответствуют друг другу в обеих частях, не имеют ничего
произвольного и всецело указаны в великом всемирном ключике, полное и
удовлетворительное объяснение которого я даю в первый раз. Теперь пусть
идет эта работа, куда ей угодно, и станет тем, чего захочет Провиденье,
она закончена, и я считаю ее прочной, потому что она сильна, как все
разумное и добросовестное.

Глава 1. Алеф

ВСТУПАЮЩИЙ

Disciplina
Энсоф
Кстер

Когда известный философ принял за основу нового откровения человеческой
мудрости рассуждение "я думаю, следовательно, я существую", - он сам,
того не зная, следуя христианскому откровению, несколько изменил древнее
понятие о Всевышнем. У Моисея Бытие бытии говорит: "Я есмь тот, кто
есмь". У Декарта человек говорит: "я - тот, кто думает", и, так как
думать значит внутренне говорить, то человек Декарта, подобно Богу
святого евангелиста, Иоанна может сказать: "Я - тот, в котором и
посредством которого проявляется слово". В принципе было слово (Un
principio erat verbum).

Предыдущая страница 5 Следующая страница


Ритуал Высшей Магии 6

Что такое принцип? Это основа речи (слова - de ba parole), это - смысл
существования, слова (du verbe). Сущность слова заключается в принципе;
принцип-это то, что есть (существует); разум - это принцип, который
говорит.

Что такое интеллектуальный свет? Это слово (la parole). Что такое
откровение? Это слово (la parole). Бытие - принцип, слово средство, и
полнота или развитие и совершенство бытия - цель: говорить, значит
творить.

Но сказать: "я думаю, следовательно, я существую" значит заключать от
следствия к принципу, и недавние возражения, возбужденные великим
писателем,(* Ламменэ.) достаточно доказали философское несовершенство этого метода.
"Я семь, следовательно, нечто существует" кажется мне более
первоначальной и более простой основой экспериментальной философии.

Я существую, следовательно, есть бытие (Lesuis done e'etre existe).

Ego sum gui sum - вот первое откровение Бога в человеке, и человека в
мире; такова же и первая аксиома тайной философии.

Бытие есть бытие.

Следовательно, эта философия имеет своей основой то, что существует, и
ничего гипотетического или случайного.

Меркурий Трисмегист начинает свой удивительный символ, известный под
названием "изумрудной таблицы", следующим тройным утверждением: "оно
истинно, оно достоверно без ошибки, оно вполне истинно". Истина,
подтвержденная опытом, в физике; достоверность, освобожденная от малейшей
примеси ошибки, в философии; абсолютная истина, указанная аналогией, в
области религии или бесконечного -таковы первые условия истинной науки, и
только одна магия может даровать их своим адептам.

- Но, прежде всего, кто - ты, держащий в руках эту книгу и собирающийся
прочесть ее?..

Па фронтоне храма, посвященного древностью Богу света, была надпись:
"познай себя".

Этот же совет склонен дать и я каждому человеку, желающему приблизиться к
знанию.

Магия, которую древние называли "sancfum regnum", святым царством или
царством Бога, создана исключительно для царей и первосвященников. -
Священники ли вы, цари ли вы? - Священство магии - не вульгарное
священство, и царству ее нечего оспаривать у князей мира сего. Цари
науки-жрецы истины и царство их скрыто от толпы, как и их жертвы, и их
молитвы. Цари науки - это люди, познавшие истину, и истина сделала их
свободными, согласно точному обещанию самого могущественного из
посвятителей.

Человек, раб своих страстей или предрассудков этого мира, не может стать
посвященным: он никогда не достигнет этого, прежде чем не реформирует
себя; такой человек не может быть адептом, потому что слово "адепт"
обозначает того, кто достиг своими волей и делами.

Человек, любящий свои идеи и боящийся их потерять, пугающийся новых истин
и не расположенный скорее сомневаться во всем, чем допустить что-нибудь
случайно, - должен закрыть эту книгу, так как она бесполезна и опасна для
него, он плохо поймет ее и будет смущен ею, но он будет смущен еще
больше, если, как следует, поймет ее.

Если что-нибудь в мире дороже для вас разума истины и справедливости;
если воля ваша непостоянна и колеблется, либо в сторону добра, либо -
зла; если логика вас пугает; если голая истина заставляет вас краснеть;
если вас оскорбляют, затрагивая укоренившиеся предрассудки, - сразу
осудите эту книгу, и, не читая ее, поступите так, как если бы она вовсе
не существовала; но не кричите об ее опасности; секреты, которые она
содержит, будут поняты немногими, и тот, кто поймет, - не станет
разглашать их. Показать свет ночным птицам значит скрыть его от них, так
как он ослепляет их, и становится для них темнее мрака. Итак, я буду
говорить понятно, я скажу все, и твердо уверен, что только одни
посвященные или лица, достойные стать ими, прочтут все и кое-что поймут.

Есть истинная и есть ложная наука, магия божественная и магия адская, т.
е. лживая и мрачная: мне предстоит открыть одну, разоблачить другую; мы
должны отличать магиста от колдуна и адепта от шарлатана.

Магист располагает силой, которую знает; колдун старается злоупотреблять
тем, чего не знает.

Дьявол, если только позволительно употреблять в научной книге это
опозоренное и пошлое слово, покоряется магисту, а колдун отдастся
Дьяволу.

Магист - верховный первосвященник природы, колдун только ее оскверняет.

Колдун по отношению к магисту - то же, что суеверный и фанатик -
относительно действительно религиозного человека.

Прежде чем идти дальше, определим точно магию.

Магия, доставшаяся нам от магов, традиционная наука о секретах природы.

Благодаря этой науке адепт облечен относительным всемогуществом и может
поступать сверхчеловечески, т. е. таким образом, который выше
обыкновенного людского понимания.

Так, многие знаменитые адепты, как Меркурий Трисмегист, Озирис, Орфей,
Аполлоний Тианский и другие, назвать имена которых было бы опасно или
неудобно, обожались или призывались после смерти как боги. Так другие,
смотря по приливу и отливу общественного мнения, которое по прихоти
создает удачу, стали сообщниками ада или подозрительными авантюристами;
таковы - император Юлиан, Апулей, волшебник Мерлин и архиколдун, как
называли его в свое время, знаменитый и несчастный Корнелий Агриппа.

Чтобы достигнуть "sanctum regnum", т. е. науки и могущества магов, -
необходимы четыре вещи: ум, просвещенный изучением, ни перед чем не
останавливающаяся смелость, ничем непреодолимая воля и скромность,
которую ничто не в состоянии испортить или опьянить.

Знать, сметь, хотеть, молчать - вот четыре слова мага, начертанные на
четырех символических формах сфинкса. Эти четыре глагола могут
комбинироваться четырьмя способами и четырежды взаимно объясняются(* См.Таро).

На первой странице книги Гермеса адепт изображен в огромной шляпе,
которая нахлобучиваясь, может закрыть всю голову. Одна рука его поднята к
небу, которому он, по-видимому, приказывает посредством своей палочки,
другая - сложена на груди:* перед ним главные символы или инструменты
науки, а остальные он скрывает в сумке фокусника. Его тело и руки
образуют букву "алеф", первую букву алфавита, который Евреи заимствовали
от Египтян; но нам придется еще позже вернуться к этому символу.

* По-видимому, здесь вкралась досадная опечатка! Другая рука, на всех
изображениях Таро, лежит на столе, а по всем описаниям, - в том числе и
самого Элифаса Леви, - опущена... Напр. Папюс в своем "Таро цыган"
говорит: "...из которых одна опущена к земле, другая поднята к небу"...
(пр. перев.)

Поистине, маг - то, что еврейские каббалисты называют "микропрозопом", т.
е. творцом малого мира. Подобно тому, как первое магическое знание есть
знание самого себя, так и первое изо всех дел науки, заключающее в себе
все другие, и в то же время - принцип великого дела, - создание самого
себя; это слово требует объяснения.

Предыдущая страница 6 Следующая страница


7 Элифас Леви

Так как верховный разум - единственный неизменный и, следовательно,
вечный принцип, так как перемена есть то, что мы называем смертью, - то и
ум, сильно прирастающий и, до некоторой степени, отождествляющийся с этим
принципом, тем самым делается неизменным и, следовательно, бессмертным.
Понятно, что для того, чтобы неизменно прилепиться к разуму, необходимо
быть независимым от всех сил, которые посредством фатального и
необходимого движения производят перемены жизни и смерти. Уметь страдать,
воздерживаться и умирать - таковы, следовательно, первые секреты,
ставящие нас выше страдания, чувственных похотей и страха небытия.
Человек, ищущий и находящий славную смерть, верит в бессмертие, и все
человечество верит в него с ним и для него, так как оно воздвигает ему
алтари или статуи в знак бессмертной жизни.

Человек становится царем животных, только укрощая или приручая их; иначе
он будет их жертвой или рабом. Животные - изображение наших страстей; это
- инстинктивные силы природы. Мир - поле битвы, которое свобода
оспаривает у силы инерции, противопоставляя ей деятельную силу.
Физические законы - жернова, в которых ты будешь зерном, если не сумеешь
стать мельником.

Ты призван быть царем воздуха, воды, земли и огня; но, чтобы царствовать
над этими четырьмя символическими животными, надо победить и поработить
их.

Тот, кто стремится стать мудрецом и узнать великую загадку природы, -
должен сделаться наследником сфинкса и ограбить его: он должен иметь его
человеческую голову, чтобы владеть словом, - орлиные крылья, чтобы
завоевывать высоты, - бока быка, чтобы обрабатывать глубины, и львиные
когти, чтобы расчищать себе место направо и налево, вперед и назад.

- Итак, желающий быть посвященным, учен ли ты, как Фауст? Бесстрастен ты
- как Иов? Нет, не правда ли? Но ты можешь сделаться таким, если хочешь.
Победил ли ты вихри смутных мыслей? Не колеблешься ли ты, отрешился ли ты
совершенно от капризов? Принимаешь удовольствие, когда хочешь его, и
хочешь ли его, когда должен? Не правда ли, нет? Во всяком случае, не
всегда так бывает? - Но оно может быть так, если ты этого хочешь.

У сфинкса не только - голова человека, у него также - женские груди;
можешь ли ты противиться женским прелестям? - Нет, не правда ли? - И
теперь отвечая, ты смеешься, и, желая прославить в себе жизненную и
материальную силу, хвастаешься своей моральной слабостью. Пусть будет
так, я позволяю тебе воздать эту почесть ослу Стерна или Апулея; я не
спорю, что осел имеет свои достоинства: он был посвящен Приаму, подобно
тому, как козел - богу Мендеса. Но предоставим ему оставаться тем, что он
есть, и постараемся узнать - твой ли он господин или ты можешь стать его
господином. Только тот, действительно, может обладать удовольствием
любви, кто победил любовь к наслаждению. Быть в состоянии пользоваться и
воздержаться, значит мочь дважды. Женщина порабощает тебя твоими
желаниями; будь господином своих желаний, и ты поработишь женщину.

Величайшее оскорбление, которое можно нанести человеку, - назвать его
трусом. Но что такое - трус?

Трус это тот, кто не заботится о своем моральном достоинстве и слепо
повинуется инстинктам природы.

Действительно, в присутствии опасности естественно испугаться и
попытаться убежать; почему же это считается позорным? Потому, что закон
чести ставит долг выше наших стремлений или страха. Что такое честь с
этой точки зрения? - Универсальное предчувствие бессмертия и уважение к
средствам, могущим к нему привести. Последняя победа, которую человек
может одержать над смертью, это восторжествовать над жаждой жизни, но не
вследствие отчаяния, а благодаря более высокой надежде, состоящей в вере
во все прекрасное и честное, по мнению всего мира.

Научиться побеждать себя - значит научиться жить, и строгости стоицизма
не были тщеславным чванством, но свободой.

Уступать силам природы - значит следовать за током коллективной жизни, т.
е. быть рабом второпричин.

Сопротивляться природе и покорить се значит создать себе личную и вечную
жизнь, освободиться от превратностей жизни и смерти. Человек, который
готов скорее умереть, чем отречься от истины и справедливости, поистине
жив, ибо он бессмертен в своей душе.

Целью всех древних посвящении было найти или образовать таких людей.

Пифагор заставлял своих учеников упражняться в молчании и всевозможных
воздержаниях, в Египте вступающих испытывали четырьмя элементами; и мы
знаем, каким чудовищным жестокостям подвергают себя факиры и брамины,
желающие достигнуть царства свободной воли и божественной независимости.

Всевозможные умерщвления плоти аскетизма заимствованы у посвящений в
древние мистерии, а они прекратились потому, что способные быть
посвященными не находили себе посвятителей, и руководители совести со
временем стали столь же невежественны, как и толпа; тогда слепым было
предоставлено следовать за слепыми, и никто больше не хотел подвергаться
испытаниям, которые приводили только к сомнению и отчаянию... Путь к
свету был потерян.

Чтобы что-нибудь сделать, - необходимо знать, что хочешь сделать, или, по
крайней мере, верить кому-нибудь, знающему это. Но разве могу я рисковать
жизнью и наобум следовать за тем, кто сам не знает, куда он идет?

Не следует дерзко вступать на путь высоких знаний; но, если начал идти, -
необходимо дойти или погибнуть: сомневаться - значит стать безумным,
остановиться - упасть, отступить - броситься в пропасть.

Итак, начавший читать эту книгу, если ты ее понимаешь и хочешь прочесть
до конца, она сделает тебя монархом или безумцем. Делай с этим томом все,
что пожелаешь, ты не сможешь ни презирать, ни забыть его. Если ты чист, -
эта книга будет для тебя светом; если ты силен, - она будет твоим
оружием; если ты свят, - твоей религией; если ты мудр, - она урегулирует
твою мудрость.

Но если ты зол, - эта книга будет для тебя подобна адскому факелу; она
изроет твою грудь, разрывая ее подобно кинжалу; она останется в твоей
памяти, как угрызение совести; она наполнит химерами твое воображение, и
посредством безумья приведет тебя к отчаянию. Ты захочешь над нею
смеяться и сможешь только скрежетать зубами, ибо книга эта для тебя будет
подобна тому подпилку в басне, сгрызть который пыталась змея и который
испортил ей все зубы.

Начну теперь серию посвящении.

Я сказал, что откровение - слово (le verbe). Действительно, слово или
речь (la parole) покров бытия и отличительный признак жизни. Всякая форма
- покров слова, потому что идея, мать слова, - единственный смысл
существования форм. Всякая фигура - знак; каждый знак принадлежит и
возвращается к слову. Вот почему древние мудрецы, устами Трисмегиста,
следующим образом формулировали свой единственный догмат:

- "То, что находится вверху, есть как бы то, что находится внизу, и то,
что находится внизу, есть как бы то, что находится вверху (т. е. подобно
тому, что находится вверху)".

Другими словами, форма пропорциональна идее, тень - мера тела,
вычисленная по отношению к световому лучу; ножны столь же глубоки, как
длинна шпага; отрицание пропорционально противоположному утверждению;
произведение равно разрушению в движении, сохраняющем жизнь, и нет в
бесконечном пространстве такой точки, которая но могла бы стать центром
круга, окружность которого увеличивается и бесконечно отступает и
пространство.

* "Сe qui est au-dessus est comme се qui est au-dessous, et ce qui est
au-dessous est comme ce qui est au-dessus"; "...quod est inferius est
sicut quod est superius; et quod est superius est sicut quod est
inferius..."

Предыдущая страница 7 Следующая страница


Ритуал Высшей Магии 8

Следовательно, каждая индивидуальность может быть бесконечно
усовершенствована, так как мораль аналогична физическому устройству, и мы
не можем представить себе такой точки, которая не могла бы расшириться,
увеличиться и бросить лучи в философски бесконечный круг.

То, что можно сказать о всей душе, то же должно сказать и о каждой
отдельной се способности.

Ум и воля человека - инструменты неисчислимого значения и силы. Но ум и
воля имеют своим помощником и инструментом способность, слишком мало
известную, способность, всемогущество которой принадлежит исключительно
области магии; я говорю о воображении, которое каббалисты называют
"прозрачным" (diaphane) или "просвечивающим" (translucide).

Действительно, воображение подобно глазу души; в нем именно рисуются и
сохраняются формы; посредством его мы видим отражения невидимого мира;
оно - зеркало видений и аппарат магической жизни; посредством его мы
исцеляем болезни, влияем на времена года, удаляем смерть от живых и
воскрешаем умерших, ибо оно экзальтирует волю и даст ей власть над
мировым агентом.

Воображение обусловливает форму ребенка по чреве матери и устанавливает
судьбу людей; оно дает крылья заразе и направляет оружие на войне. -
"Находитесь ли вы в опасности во время битвы? Считайте, что вас нельзя
ранить подобно Ахиллу, и так оно и будет", - говорит Парацельс. Страх
притягивает пули, и храбрость заставляет ядра изменять свой путь.
Известно, что ампутированные часто жалуются на боль в членах, которых уже
нет. Парацельс оперировал над живой кровью, леча результат кровопускания;
он исцелял на расстоянии головные боли, оперируя над срезанными волосами;
он значительно опередил, благодаря науке воображаемого единства и
солидарности целого и частей, все теории или скорее все опыты наших самых
знаменитых магнетизеров. Поэтому его лечения были чудесны, и он заслужил
того, что к его имени Филиппа Теофраста Бомбаста было добавлено прозвище
Ореола Парацельса, с прибавкой эпитета "божественный"!

Воображение - инструмент "приспособления слова".

Воображение, добавленное к разуму, - гений.

Разум, как и гений, един во множестве своих дел.

Есть принцип, есть истина, есть разум, есть абсолютная и всеобъемлющая
философия.

Все существующее находится в единстве, рассматриваемом как принцип, и
возвращается к единству, как к цели.

Одно заключается в одном, т. е. все - во веем.

Единство - принцип чисел, оно также принцип движения, а, следовательно, и
жизни.

Все человеческое тело резюмируется в единстве одного только органа, и
орган этот мозг.

Все религии резюмируются в единстве единого учения, утверждения бытия и
его тождества самому себе, а это составляет его математическое значение.

В магии - один только догмат, и вот он: видимое - проявление невидимого,
или, другими словами, в вещах ощутимых и видимых совершенное слово (le
verbe parfait) точно пропорционально вещам, неощутимым нашим ч чувствами
и невидимым для наших глаз. Маг подымает одну руку к небу, другую -
опускает к земле и говорит: "Вверху бесконечность! Внизу - тоже
бесконечность. Бесконечность равна бесконечности". - Это истинно как в
вещах видимых, так и в невидимых.

Первая буква азбуки святого языка Алеф изображает человека, подымающего
одну руку к небу и опускающего другую к земле.

Это - выражение деятельного принципа всякой вещи, это - творение на небе,
соответствующее всемогуществу слова на земле. Эта буква, сама по себе, -
пантакль, т. е. знак, выражающий всеобъемлющее знание.

Буква Алеф может заменить священные знаки макрокосма .и микрокосма, она
объясняет масонский треугольник и блистательную пятиконечную звезду, ибо
слово едино, и откровение также едино. Бог, дав человеку разум, дал ему
также и слово (la parole); и откровение, многочисленное в своих формах,
но единое в своем принципе, всецело заключается в универсальном слове (le
verbe), истолкователе абсолютного разума.

Это-то и обозначает столь плохо понятное слово "католицизм", которое на
современном священном языке значит "непогрешимость". Универсальное и
разуме - абсолют, а абсолют непогрешим. Если абсолютный разум
непреодолимо заставляет все общество поверить слову ребенка, - значит
ребенок этот признан непогрешимым и Богом, и всем человечеством.

Вера ничто иное, как разумная уверенность в этом единстве разума и
универсальности слова.

Верить значит соглашаться с тем, чего мы пока еще не знаем, но
относительно чего разум уверяет нас, что мы уже знаем это или, по крайней
мере, узнаем со временем.

Бессмысленны, значит, самозванные философы, говорящие: "я не поверю тому,
чего я не знаю".

- Бедные люди! Разве вам нужно было бы верить, если бы вы знали? - Но
могу ли я верить на авось и без доказательств? - Конечно, нет! Слепая и
необоснованная вера - суеверие и безумие. Нужно верить в причины,
признать, существование которых заставляет нас разум, на основании
известных и рассмотренных наукой следствии. Наука! Великое слово и
великая проблема! Что такое наука?

На этот вопрос я отвечу во второй главе этой книги.

Глава 2. Бет. Б.

КОЛОННЫ ХРАМА

Гохма
Domus
Gnosis

Знание (la science) - абсолютное и полное обладание истиной.

Поэтому мудрецы всех веков боялись этого абсолютного и страшного слова;
они боялись присвоить себе первую привилегию Божества, приписав себе
знание, и удовлетворялись, вместо глагола "знать", словом, выражающим
познание (la connaissance), и вместо. слова "знание", избрали гностицизм"
(la gnose), слово, выражающее собой только идею интуитивного познания.

Действительно, что знает человек? - Ничего, и однако ему не позволено
чего-нибудь не знать.

Он ничего не знает и призван все узнать.

По знание предполагает двойное. Бытию познающему необходим объект
познаваемый.

Двойное - генератор общества и закона: оно также число гностицизма.
Двойное - единство, умножающееся само на себя, чтобы творить-, поэтому-то
священные символы заставляют Еву произойти из груди Адама.

Адам - человеческая тетраграмма, резюмирующаяся в таинственном йоде,
образе каббалистического фаллуса. Добавьте к этому йоду тройное имя Евы,
и вы составите имя Еговы, [ ИВРИТ ] божественную тетраграмму,
каббалистическое и магическое слово, по преимуществу, слово, которое
первосвященник в храме произносил "Йод, и, вау, и".

Предыдущая страница 8 Следующая страница


9 Элифас Леви

Так единство, совершенное в плодородии тройного, образует вместе с ним
четверное, ключ ко всем числам, ко всем движениям и всем формам.

Квадрат, вращаясь вокруг себя самого, производит равный себе круг, а
квадратура круга и есть круговое движение четырех равных углов,
вращающихся вокруг одной и той же точки.

То, что находится вверху, говорит Гермес, равняется тому, что находится
внизу; вот, двойное служит мерой единству, и отношение равенства между
верхом и низом образует вместе с ним тройное.

Творческий принцип - идеальный фаллус, и принцип созданный - формальный
ктеис.

Вставление вертикального фаллуса в горизонтальный ктеис образует ставрос
гностиков или философский крест масонов. Так скрещение двоих производит
четыре, которые двигаясь производят круг со всеми его градусами.

Алеф - мужчина, Бет - женщина, 1 - принцип, 2 - слово, а - деятельное, б
- пассивное, единство - Богаз, двойное - Жакин.

В триграммах Фоги единая линия - ян, двойная - инь.

Богаз и Жакин - имена двух символических колонн, находившихся перед
главной дверью каббалистического храма Соломона. Эти две колонны
объясняют в каббале все тайны антагонизма как естественного, так и
политического или религиозного; они же объясняют производительную борьбу
между мужчиной и женщиной, ибо, по закону природы, женщина должна
сопротивляться мужчине, а он должен прельстить или подчинить ее.

Деятельный принцип ищет принцип пассивный, полнота влюблена в пустоту:
змеиная глотка притягивает свой хвост, и вращаясь она сама от себя
убегает и сама себя преследует.

Женщина - творенье мужчины, и мировое творенье - жена первого принципа,

Когда бытье-принцип стало творцом, оно воздвигло йод, или фаллус, и,
чтобы найти ему место в полноте несотворенного света, он должен был
вырыть ктеис или яму тени, равную размеру, определенному его творческим
желанием и присвоенному им идеальному йоду лучезарного света.

Таков таинственный язык талмудических каббалистов, и, вследствие
невежества и злобы толпы, я не в состоянии объяснить его или упростить.

Итак, что такое творенье? - Это дом Слова-творца. Что такое ктеис? - Это
дом фаллуса.

Какова природа деятельного принципа? Проливать. Какова природа принципа
пассивного? - Собирать и оплодотворять.

Что такое мужчина? - Посвятитель - тот, кто сокрушает, пашет и сеет.

Что такое женщина? - Образовательница, та, кто примиряет, орошает и
собирает жатву. Мужчина воюет, женщина доставляет мир; мужчина разрушает,
чтобы творить, женщина создает, чтобы сохранять; мужчина - возмущение,
женщина - примирение; мужчина отец Каина, женщина - мать Авеля.

Что такое мудрость? - Примирение и соединение обоих принципов; кротость
Авеля, управляющая энергией Каина; мужчина, следующий нежным внушениям
женщины; распутство, побежденное законным браком; революционная энергия,
смягченная и укрощенная кротостью порядка и мира; гордость, подчинившаяся
любви; наука, признающая вдохновенье веры.

Тогда человеческое знание становится мудрым, потому что оно скромно и
подчиняется непогрешимости мирового разума - непогрешимости, которой учит
любовь или всемирное милосердие. Тогда оно (знание) может принять имя
гностицизма, потому что тогда оно, по крайней мере, знает, что еще не
может похвастаться совершенным знанием.

Единство может проявиться только посредством двойного; само единство и
его идея уже составляют два.

Единство макрокосма открывается двумя противоположными вершинами двух
треугольников:

[См. Малый Ключ Соломона. Гоетия]

Единство человека дополняется правой и левой сторонами.

Примитивный человек - андрогин. Все органы человека расположены по два за
исключением носа, языка, пупа и каббалистического йода.

Божество, единое и своей сущности, для самого существования своего
нуждается в двух основных свойствах: необходимости ч свободе.

Законы высшего разума необходимо требуют от Бога разумной и мудрой
свободы.

Чтобы сделать свет видимым, - Бог только предположил мрак.

Чтобы проявить истину - Он сделал возможным сомнение.

Мрак - контраст света, и возможность ошибки необходима для временного
проявления истины.

Если бы щит Сатаны не останавливал копья Михаила, - сила ангела
потерялась в пустоте или должна бы была проявить себя бесконечным
разрушением, направленным сверху вниз.

И если бы нога Михаила не препятствовала восхождению Сатаны, - он сверг
бы с престола Бога или, скорее, сам потерялся в неизмеримых глубинах
высоты.

Следовательно, Сатана нужен Михаилу, как пьедестал для статуи, и Михаил
нужен Сатане, как тормоз для локомотива.

В аналогичной и мировой динамике опереться можно только на то, что
сопротивляется. Поэтому вселенная уравновешивается двумя, поддерживающими
ее и равновесии, силами, силой притягивающей и силой отталкивающей. Обе
эти силы существуют в физике, философии и религии: в физике они
производят равновесие, в философии - критику и в религии - прогрессивное
откровение.

Древние изображали эту тайну борьбой Эроса с Антэросом, Иакова с ангелом
и золотой горой, которую поддерживают в равновесии, обвязав ее
символической индусской змеей, с одной стороны боги, с другой - демоны.

Эта же тайна изображается кадуцеем Германубиса, двумя херувимами ковчега,
двумя сфинксами колесницы Озириса и столькими же серафимами, белым и
черным.

Ее научная реальность доказывается явлениями полярности и универсальным
законом симпатий и антипатий.

Неразумные ученики Зороастра обожествили двойное, не отнеся его к
единству, и таким образом разделили колонны храма и хотели разорвать Бога
на части. Двойное в Боге существует только при посредстве тройного. Если
вы постигаете абсолют как два, - необходимо тотчас же понять его как три,
чтобы отыскать объединяющий принцип.

Поэтому-то материальные элементы, аналогичные элементам божественным,
постигаются как четыре, объясняются как. два и, в конце концов,
существуют как три.

Откровение - двойное; всякое слово двойственно и предполагает два.

Мораль, являющаяся результатом откровения, основана на антагонизме,
следствии двойного. Дух и форма взаимно притягиваются и отталкиваются,
подобно идее и знаку, истине и вымыслу. Высший разум, сообщаясь конечным

Предыдущая страница 9 Следующая страница


Ритуал Высшей Магии 10

умом, делает необходимым догмат, а догмат, переходя из области идей в
область форм, участвует в обоих мирах и необходимо иметь два значения,
последовательно или одновременно говорящие духу или телу.

Также сеть две силы и в моральной области: одна покушающаяся, и другая
обуздывающая или искупающая; эти две силы в мифах "Бытия" изображены
типичными личностями Каина и Авеля.

Авель угнетает Канна своим моральным превосходством; Каин, чтобы
освободиться, делает бессмертным своего брата, убив его, и становится
жертвой собственного злодеяния. Каин не мог оставить в живых Авеля, и
кровь Авеля не позволяет спать Каину.

В Евангелии тип Каина заменен блудным сыном, которому отец все. прощает,
так как он вернулся, много выстрадан.

В Боге находятся милосердие и справедливость: он справедлив с праведными
и милосерд к грешникам.

В душе мира, мировом агенте, существует ток любви и ток гнева.

Окружающий и всепроникающий флюид; луч, отделившийся от солнечной славы и
сгущенный тяжестью атмосферы и центральным притяжением; тело Святого Духа
- все это мы называем мировым агентом, а древние изображали его под видом
змеи, кусающей свой хвост; этот электромагнитный эфир, этот жизненный и
светоносный теплород изображается на древних памятниках поясом Изиды,
который завязывается узлом любви вокруг обоих полюсов, и змеей, кусающей
свои хвост, эмблемой благоразумия и Сатурна.

Движение и жизнь заключаются в крайнем напряжении двух сил.

Да будет угодно Богу, говорил учитель, чтобы вы были или совершенно
холодны или совершенно горячи!

Действительно, великий преступник более жив, чем человек трусливый и
тепловатый, и его возврат к добродетели соответствует энергии его
заблуждений.

Женщина, которая должна раздавить голову змея, это ум, всегда
одерживающий верх над током слепых сил. Это, как говорят каббалисты,
морская дева, влажные ноги которой лижет своими огненными языками,
засыпающими от наслаждения, адский дракон.

Таковы священные танцы двойного. Но есть одна последняя тайна, которая
никогда не должна открываться; причина этого, по мнению Гермеса
Трисмегиста, заключается в неразумии толпы, которая придала бы нуждам
науки все имморальное значение слепой фатальности. Нужно сдерживать
толпу, говорит он дальше, боязнью неизвестного; и Христос говорил также:
"не мечите бисера перед свиньями, да не попрут его ногами и обратившись
не растерзают вас". Дерево познания добра и зла, плоды которого приносят
смерть - образ этого иератического секрета двойного. Действительно, этот
секрет, если его обнародовать, может быть только плохо понят, и
обыкновенно от него заключают к нечестивому отрицанию свободной воли, т.
е. морального принципа жизни. Следовательно, откровение этого секрета
необходимо приводит к смерти; однако это еще не великая тайна магии; но
секрет двойного ведет к тайне четверного, или, скорее, он из нес исходит
и решается тройным, содержащим в себе разгадку сфинкса в том виде, как
она должна была быть найдена, чтобы спасти жизнь, искупить невольное
преступление и обеспечить Эдипу царство.

В священной книге Гермеса,* называемой также книгой Тата, двойное также
изображается либо великой жрицей с рогами Изиды, с покрытой головой и
открытой книгой, которую она полу скрывает под своим плащом, или
женщиной-властительницей, греческой богиней Юноной, подымающей одну руку
к небу и опускающей другую к земле, как если бы она формулировала этим
жестом единое и дуалистическое ученье, служащее основой магии, ученье,
которым начинаются чудесные символы изумрудных скрижалей Гермеса.

* См. игру "Таро".

В "Апокалипсисе" святого Иоанна речь идет о двух свидетелях или
мучениках, которых пророческое предание называет Ильей и Енохом: Илья,
человек веры, усердия и чуда, Енох - тот же, кого Египтяне называли
Гермесом, а Финикияне почитали под именем Кадма, отца Каббалы, автора
священного алфавита и всемирного ключа посвящений в слово; он, говорят
святые аллегории, не умер подобно всем остальным людям, но взят на небо и
вернется в конце времен. Почти то же самое рассказывали и о самом святом
Иоанне, который разыскал и объяснил в своем "Апокалипсисе" символы слова
Еноха. Это, ожидаемое в конце веков невежества воскресенье святого Иоанна
и Еноха, будет также возобновлением их доктрины, благодаря пониманию
каббалистических ключей, открывающих храм единства и мировой философии,
слишком долго тайной и сберегавшейся только для избранных, которых убивал
мир.

Но я сказал, что воспроизведение единства двойным необходимо приводить к
понятию и учению о тройном, и, наконец, приступаю к этому великому числу,
полноте и совершенному слову единства.

Глава 3. Гимель. В.

ТРЕУГОЛЬНИК СОЛОМОНА

Plenitudo vocis
Бина
Physis

Совершенное слово - тройное, потому что оно предполагает принцип
разумный, принцип говорящий и принцип, о котором говорят.

Абсолют, открывающий себя словом, придает этому слову смысл, равный ему
самому, и создает Третьего самого себя в понимании этого слова.

Так солнце проявляется светом и доказывает это проявление или делает его
действительным своей теплотой.

Тройное начертано в пространстве в бесконечной высоте, высшей точкой,
которая посредством двух прямых и расходящихся линий соединяется с
востоком и западом.

Но с этим видимым треугольником разум сравнивает другой невидимый,
который, как он утверждает, равен первому; этот треугольник вершиной
имеет глубину, а его опрокинутое основание параллельно горизонтальной
линии, идущей от востока к западу. Соединение двух этих треугольников
образует шестиугольную звезду, священный знак печати Соломона, блестящую
звезду макрокосма. Идея бесконечного и абсолюта выражена этим знаком,
великим пантаклем, т. е. самым простым и в то же время самым полным
сокращением знания всех вещей.

Сама грамматика приписывает слову (глаголу - au verbe) три лица. Первое
говорить, второе - то, кому говорят, и третье - то, о чем говорят.
Бесконечный принцип, создавая говорить себе о самом себе.

Таково объяснение тройного и происхождение учения о Троице. Магическое
учение также одно в трех и три в одном.

То, что находится вверху, подобно или равно тому, что находится внизу.

Таким образом, две вещи, похожие друг на друга, и слово, выражающее их
сходство, составляют три.

Тройное - универсальное учение.

В магии - принцип, реализация, приспособление; в алхимии - азот, смешение
и превращение; в теологии - Бог, воплощение, искупление; в человеческой
душе - мысль, любовь и действие; в семье - отец, мать и ребенок. Тройное
- цель и высшее выражение любви: двое ищут друг друга, чтобы стать
тремя.

Есть три, соответствующих друг другу в иерархической аналогии, мира: мир
естественный, или физический, мир духовный, или метафизический, и мир

Предыдущая страница 10 Следующая страница


11 Элифас Леви

духовный, или религиозный.

Из этого принципа происходит иерархия духов, разделенных на три разряда,
и эти разряды подразделяются дальше опять таки по три. Все эти откровения
- логические выводы из первых математических понятий о бытие и числе.

Единство, чтобы стать деятельным, должно размножиться. Неделимый,
неподвижный и неплодотворный принцип был бы мертвым и непонятным
единством.

Если бы Бог был только одно, он никогда не был бы ни творцом, ни отцом.
Если бы Он был два, - в бесконечном был бы антагонизм или разделение, а
это равнялось бы разделению или смерти всего возможного, следовательно,
Он - три, чтобы создавать из самого себя и по своему подобию бесконечное
множество существ и чисел.

Таким образом, Он действительно един в себе и троичен в нашей концепции,
а это заставляет нас также смотреть на него, как на тройного в себе и
единого в наших уме и любви.

Это тайна для верующего и логическая необходимость для посвященного в
абсолютные и реальные науки.

Слово, проявленное жизнью, - реализация или воплощение.

Жизнь Слова, выполняющего свое циклическое движение, - приспособление или
искупление. Этот тройной догмат был известен во всех святилищах,
просвещенных преданием мудрецов. Желаете ли знать, какая религия истинна?
Ищите ту, которая наиболее осуществляет в божественном порядке, которая
очеловечивает Бога и обожествляет человека, сохраняет в целости тройное
вероучение, воплощает Слово, заставляя самых невежественных видеть и
осязать Бога, - наконец, та, .-доктрина которой наиболее всем подходит и
может ко всему приспособиться: религия иерархическая и циклическая,
религия, имеющая аллегории и образы для детей, высокую философию и
возвышенные для взрослых надежды и нежные утешения для стариков.

Первые мудрецы, искавшие причину причин, видели в мире добро и зло; они
наблюдали мрак и свет; они сравнивали зиму с весной, старость с юностью,
жизнь со смертью, и они сказали: Первопричина благодетельна и строга: она
оживляет и разрушает.

- Значит, существуют два противоположных принципа, добрый и злой? -
воскликнули ученики Манеса.

- Нет, два принципа мирового равновесия не противоположны, хотя они и
кажутся такими, ибо единая мудрость противополагает их друг другу.

Добро - справа, зло - слева, но высшая доброта выше их обоих, и она
заставляет зло служить для торжества добра и - добро для исправления
зла.

Принцип гармонии - в единстве, и это придает в магии столько силы
нечетным числам.

Но самое совершенное из нечетных чисел - три, ибо оно - трилогия
единства.

В триграммах Фоги высшее тройное состоит из трех янов, или мужских фигур,
потому что в идее Бога, рассматриваемого как принцип плодородия в трех
мирах, нельзя допустить пассивного.

Поэтому также и христианская троица совершенно не допускает олицетворения
матери, которое уже выражено в олицетворении сына. На том же основании
олицетворение Святого Духа в виде женщины противоречит законам священной
и ортодоксальной символики.

Женщина исходит из мужчины, как природа - из Бога; Христос сам возносится
на небо и берет с собой Деву-мать; говорят "восшествие Спасителя" и
"успенье Божьей матери".

Бог, рассматриваемый как Отец, имеет дочерью природу.

Как Сын, Он имеет мать - Деву и супругу - церковь.

Как Святой Дух, Он возрождает и оплодотворяет человечество.

Так само, в триграммах Фоги, трем высшим "янам" соответствуют три низших
"инь", ибо триграммы Фоги - пантакль, подобный двум треугольникам
Соломона, но только с тройным толкованием шести углов блестящей звезды.

Учение божественно только постольку, поскольку оно действительно
человечно, т. е. несколько оно резюмирует наивысший человеческий разум;
так, мы называем Учителя Человеком-Богом, хотя сам Он назвал себя Сыном
человеческим.

Откровение - выражение верования, допущенного и формулированного мировым
разумом в человеческом слове.

Потому-то и говорят, что в Человеке-Боге божество человечно, и
человеческая природа божественна.

Все это я говорю философски , а не теологически, и это нисколько не
затрагивает учения церкви, которая осуждает и всегда должна осуждать
магию.

Парацельс и Агриппа не воздвигали алтаря против алтаря, и подчинялись
господствующей религии своего времени. Избранникам науки - дела науки,
верующим - дела веры!

Император Юлиан в своем гимне царю Солнцу даст теорию тройного, почти
тождественную с теорией иллюмината Сведенборга.

Солнце божеского мира - бесконечный духовный и несотворенный свет; этот
свет ославляется,* если можно так выразиться в мире философском и
становится центром душ и истины; затем он воплощается и делается видимым
светом в солнце третьего мира, центральном солнце всех наших солнц, и
неподвижные звезды - вечно живые его искры.

* Становится словом (se verbalise).

Каббалисты сравнивают дух с веществом, которое остается флюидом в
божественной среде и под влиянием существенного света, но внешность его
затвердевает подобно воску, выставленному на воздух, в более холодных
областях рассуждения или видимых форм. Эти корки или окаменевшие оболочки
(я скорее сказал бы "омясневшие", если бы существовало такое слово)
служат причиной заблуждений или зла, которое зависит от тяжести и
твердости душевных оболочек. В книгах "Загар" и "О круговороте душ" злые
духи, или дурные демоны, называются не иначе, как корками, "cortices".

Корки мира духов прозрачны, корки материального мира темны; тела - только
временные корки, и души должны от них освободиться; все, подчиняющееся в
этой жизни телу, создаст себе внутреннее тело или флюидическую корку,
которая после смерти делается их темницей и пыткой вплоть до того
момента, когда им удастся расплавить ее в жару божественного света, в
который подняться мешает им их тяжесть; они достигают этого только ценой
бесконечных усилий и помощью праведных, протягивающих им руку, и все это
время они пожираются внутренней деятельностью духа, плененного как бы в
пламенном горне. Те, кто достигает костра искупления, сами сжигают себя,
подобно Геркулесу на горе Эте, и, таким образом, освобождаются от своих
мучений; но большинству не хватает храбрости перед этим последним
испытанием, которое кажется им второю смертью, более ужасной, чем первая,
и таким образом, они остаются в аду, который вечен и по закону и на деле,
но куда души никогда не ввергаются и не удерживаются против собственной
воли.

Три мира сообщаются между собой посредством тридцати двух путей света,
ступеней святой лестницы; каждая истинная мысль соответствует Божьей
милости на небе и полезному делу па земле; каждая милость Нога порождает
истину и производит один пли много актов, и, наоборот, каждый акт
возбуждает в небесах истину или Ложь, милость или наказание. Когда

Предыдущая страница 11 Следующая страница


Ритуал Высшей Магии 12

человек произносит тетраграмму, говорят каббалисты, все девять небес
сотрясаются, и все духи восклицают: "кто это тревожит царство небесное?"
Тогда земля открывает первому небу грехи безумца, который еще произносит
имя вечного, и обвиняющее его слово передастся из круга в круг, от звезды
к звезде и от иерархии к иерархии.

Всякое слово имеет три смысла, каждое действие - тройное значение, и
каждая форма - тронную идею, так как абсолют из мира в мир сообщается со
своими формами. Каждое решение человеческой воли изменяет природу,
интересует философию и записывается на небе. Следовательно, существуют
две фатальности: одна, проистекающая из воли несотворенного в согласии с
его мудростью, другая, происходящая от волей сотворенных и согласованная
с необходимостью вторых причин в их соотношении с первой причиной.

Следовательно, нет ничего, и безразличного в жизни и наши, на вид самые
простые решения, часто возбуждают неисчислимую серию благ или зол, в
особенности, в сношениях нашего "прозрачного" с великим магическим
агентом, как это я объясню в другом месте.

Тройное, будучи основным принципом всякой каббалы, или священного
предания наших отцов, должно было сделаться основным догматом
христианства, кажущийся дуализм которого оно объясняет посредничеством
гармоничного и всемогущего единства. Христос не записал своего учения и
открыл секрет его только возлюбленному ученику своему, единственному и,
вдобавок, великому каббалисту среди апостолов. Поэтому "Апокалипсис" -
книга знания (de la gnose), или секретная доктрина первых христиан,
доктрина, ключ к которой указан тайным стихом "Молитвы Господней",
стихом, которого Вульгата не переводит, а в греческом обряде
(сохранителей преданий святого Иоанна) произносить стих этот позволено
одним только священникам. Этот, вполне каббалистический, стих находится в
греческом тексте Евангелия от Матфея и во многих еврейских экземплярах.*

* Яко твое есть царство и сила и слава во веки веков, аминь.

Священное слово "Малькут", употребленное вместо - "Кетер",
соответствующего ему в Каббале, и весы "Гебуры" и, "Гезеда", повторяясь в
кругах или небесах, называемых гностиками "эонами", дают в этом тайном
стихе ключ к своду всего христианского храма.

Протестанты перевели этот стих и сохранили его в своем Новом Завете, не
отыскав его высокого и чудесного значения, которое открыло бы им все
тайны "Апокалипсиса"; но в церкви существует предание, что откровение
этих тайн отлагается до последних времен.

"Малькут", опирающийся на "Гебуру" и "Гезед", это - храм Соломона с
колоннами "Жакин" и "Богаз". Это - адамическое учение, с одной стороны
опирающееся на покорность Авеля, с другой - на работу и угрызение совести
Каина, это - мировое равновесие бытия, основанное на необходимости и
свободе, на устойчивости и движении; это наглядное доказательство
мирового рычага, который тщетно искал Архимед. Ученый, употребивший весь
свой талант на то, чтобы сделать свои сочинения непонятными, умерший, не
желая быть понятным... этот ученый решил это высшее уравнение, отысканное
им в каббале; он больше всего боялся, чтобы кто-нибудь не узнал
происхождения его открытий, если он выразится яснее. Я слышал, как один
из его учеников и поклонников возмущался, быть может, вполне искренне,
услышав, что его учителя назвали каббалистом; однако, я должен сказать, к
славе этого ученого, что его исследования значительно сократили мою
работу о тайных науках и, что особенно важно, ключ к высокой каббале,
указанный в выше цитированном мною тайном стихе, был применен ученым
образом к абсолютной реформе всех наук в сочинениях Г не Вронского.

Следовательно, тайная сила Евангелий заключается в трех словах, и эти три
слова основали три вероучения и столько же иерархий. Вся наука покоится
на трех принципах, как силлогизм - на трех терминах.

Есть также три различных класса или три природных и естественных степени
среди люден, которые псе призваны восходить от низшего к высшему. Эти
серии или степени прогресса духов Евреи называют: "Азиа", "Иезира" и
"Бриа". Гностики, бывшие христианскими каббалистами, называли их "Гиле"
(Hyle), "Психе" (Psyche) и "Гнозис"; высший круг назывался у евреев
"Азилутом" и у гностиков - "Плеромой".

В тетраграмме тройное, взятое с начала слова, изображает божественную
копуляцию; взятое же с конца, оно выражает женское и материнство. Ева
носит имя, состоящее из трех букв, но первоначальный Адам, изображается
одной только буквой, "Йодом", так что "Егова" должно бы произноситься
"Иева". Это приводит нас к великой и высшей тайне магии, изображаемой
четверным.

Глава 4. Далет. Г.

ТЕТРАГРАММА

Гебура. Гезед.
Porta liborum.
EIementa.

В природе существуют две силы, производящие равновесие, и три составляют
один закон. Вот - тройное, резюмирующееся а единстве, и, добавив идею
единства к идее тройного, мы приходим к четверному, первому квадратному и
совершенному числу, источнику всех числовых комбинаций и принципу всех
форм.

Утверждение, отрицание, спор и решение таковы - четыре философских
операции человеческого духа. Прение примиряет отрицание с утверждением,
делая их необходимыми друг другу. Также и философское тройное, происходя
из антагоничного двойного, дополняется четверным, квадратным основанием
всякой истины. В Боге, согласно священному учению, - три лица, и эти три
лица - один и тот же Бог. Три и один дают идею четырех, потому что
единство необходимо для объяснения трех. Почти во всех языках имя Божие
состоит из четырех букв, а в еврейском языке эти четыре буквы составляют
только три, ибо одна из них дважды повторяется: та, которая изображает
Слово и Его творение.

Два утверждения делают возможными или необходимыми два соответствующих
отрицания. Бытие обозначено, ничто не обозначено. Утверждение, как Слово,
производит утверждение как реализацию или воплощение Слова, и каждое из
этих утверждений соответствует отрицанию противоположного ему
утверждения. Так, по словам каббалистов, имя демона, или зла составляется
из перевороченных букв имени самого Бога, или добра.

Это зло - потерянное отражение или несовершенный мираж света во мраке. Но
все существующее, как в добре, так и во зле, как в свете, так и во мраке,
существует и проявляется посредством четверного.

Утверждение единства предполагает число четыре, если только это
утверждение не вращается в единстве, как в ложном умствовании (in circulo
vifioso). Поэтому тройное, как я уже замечал, объясняется двойным и
решается четверным, квадратным единством четных чисел и четыреугольным
основанием куба, единицы построения, крепости и меры.

Каббалистическая тетраграмма "Йодива" изображает Бога в человечестве и
человечество в Боге.

По отношению к нам четыре астрономических страны света - "да" и "нет"
света, восток и запад, и "да" и "нет" тепла, юг и север.

Находящееся в видимой природе открывает, как мы уже это знаем, из единого
учения каббалы, то, что находится в области природы невидимой, или
второпричины вполне пропорциональны и аналогичны проявлениям первой
причины,

Поэтому эта первая причина всегда проявлялась крестом; крестом, этим
единством, составленным из двух, которые делят друг друга, чтобы
образовать четыре; крестом ключом к тайнам Индии и Египта; "Тау"
патриархов, божественным знаком Озириса; "Стауросом" гностиков, ключом к
своду храма, символом тайного масонства; крестом, этой центральной точкой
соединения прямых углов двух бесконечных треугольников; крестом, который
во французском языке, по-видимому, служит первым корнем и основным

Предыдущая страница 12 Следующая страница


13 Элифас Леви

существительным глаголов верить и расти, соединяя таким образом идеи
знания, религии и прогресса.

Великий магический агент проявляет себя четырьмя родами явлений, и ощупью
исследовался непосвященными науками под названием тепла, света,
электричества и магнетизма. Его называли также тетраграммой, "Инри",
азотом, эфиром, одом, магнетическим флюидом, душой земли, змеей,
люцифером и т. д.

Великий магический агент - четвертая эманация жизни-принципа, солнце - ее
третья форма (см. посвященных Александрийской школы и учение Гермеса
Трисмегиста).

Глаз мира (как называли его древние) мираж отражения Бога, и душа земли -
постоянный взгляд солнца, который зачинает и сохраняет посредством
пропитывания земля. Луна способствует этому пропитыванию земли,
отталкивая к ней ночью солнечный образ, так что Гермес был прав, говоря о
великом агенте: "солнце - отец его, луна его мать"; затем он добавляет:
"ветер носил его во чреве своем", потому что атмосфера - приемник и как
бы горнило солнечных лучей, посредством которых и образуется этот живой
образ солнца, проникающий, оживляющий и оплодотворяющий всю землю и
своими истечениями и постоянными токами, аналогичными токам самого
солнца, производящий все, рождающееся на ее поверхности.

Этот солнечный агент поддерживается двумя противоположными силами: силой
притяжения и силой отталкивания, а это заставляет Гермеса сказать, что он
постоянно восходит и снова опускается.

Сила притяжения всегда фиксируется в центре тела, и сила отталкивания - в
их окружности или на их поверхности.

Этой двойной силой все создано и существует.

Его движение - последовательные и бесконечные или, скорее, одновременные
и постоянные сворачивание и разворачивание спиралями противоположных и
никогда не встречающихся движений.

Таково же движение солнца, которое одновременно протягивает и отталкивает
все светила своей системы.

Знать движение этого земного солнца настолько, чтобы быть в состоянии
пользоваться его токами и управлять ими - значит выполнить великое дело,
т.е. стать господином мира.

Вооружившись подобной силой, вы можете заставить обожать себя, толпа
будет считать вас Богом.

Некоторые люди обладали секретом этого управления, и он может быть еще и
сейчас найден. Это - великая магическая тайна; она вытекает из не могущей
быть сообщенной аксиомы и инструмента, высшего и единственного атанора
герметиков самой высокой степени. Несообщаемая аксиома каббалистически
заключается в четырех буквах тетраграммы, расположенных следующим образом
в буквах слов "азот" и "инри", каббалистически написанных, и в монограмме
Христа в том виде, как она вышита на хоругви (labarum), и которую
каббалист Постель переводит словом "Рота", из которого адепты сделали
свое таро или тарот, чтобы указать на круг и дать понять, что слово это
переворочено.

Вся магическая наука заключается в знании этого секрета. Знать и сметь им
воспользоваться значит приобрести человеческое всемогущество; но открыть
его профану значит потерять его; открыть его даже своему ученику значит
отказаться от него в пользу этого ученика, который с этого момента имеет
право располагать жизнью и смертью своего посвятителя (я говорю с
магической точки зрения) и, вероятно, убьет его, чтобы не умереть самому.
(Это не имеет ничего общего с поступками, квалифицируемыми как убийство
уголовным уложением, так как практическая философия, служащая основой и
точкой отправления для наших законов, не допускает существования явлений
порчи* и тайных влияний).

*Les faits denvoutemeuts... Порчи, колдовства... Собственно говоря,
envouter значит накрыть колпаком, захватить в сеть, окутать сетью...

Здесь я вступаю в область странных откровений и ожидаю недоверие и
пожимание плечами неверующего фанатизма, ибо вольтерьянская религия также
имеет своих фанатиков, да не прогневаются за это великие тени, которые
должны теперь самым жалким образом сердиться в склепах Пантеона в то
время, как католицизм, вечно сильный своими методами и обонянием, служит
обедню над их головами.

Совершенное слово, которое равно выражаемой им мысли, всегда содержит в
возможности или предполагает четверное: идею и три ее необходимых и
соотносительных формы, затем также образ изображаемой вещи с тремя
терминами определяющего ее суждения. Когда я говорю: "бытие существует",
я этим самым утверждаю, что ничто не существует.

Высота, ширина, которую высота геометрически разделяет надвое, и глубина,
отделенная от высоты пересечением широты: вот естественное четверное,
составленное двумя перекрещивающимися линиями. Есть также в природе
четыре движения, производимые двумя силами, которые поддерживают друг
друга своим стремлением в противоположном направлении. Закон же,
управляющий телами, аналогичен и пропорционален закону, управляющему
духами; а закон, управляющий духами, - само проявление секрета Бога, т.
е. тайны творения.

Представьте себе часы с двумя параллельными пружинами, с такой системой
зубчатых колес, которая заставляет их работать в противоположном
направлении, так как одна пружина ослабляясь, затягивает другую; таким
образом, часы будут сами собой заводиться, и вы найдете непрерывное
движение. Это зубчатое сцепление должно иметь два конца и быть
чрезвычайно точно. Но, быть может, оно не находимо? - Я этого не думаю.
Но человек, открывший его, сможет понять по аналогии все секреты природы:
"прогресс прямо пропорционален сопротивлению".

Абсолютное движение жизни - также постоянный результат двух
противоположных, но никогда взаимно не уничтожающих стремлений. Когда
кажется, что одно из них уступает другому, это значит, что пружина
заводится, и вы можете ожидать реакции, предвидеть момент, который и
определит ее характер вполне возможно, так как в эпоху наибольшего
усердия Христианства, было известно и предсказано царство "Антихриста".

Но антихрист приготовит и вызовет новое пришествие и окончательное
торжество Человека-Бога. А это опять-таки строгое и каббалистическое
следствие, содержащееся в первых евангельских посылках.

Христианское пророчество содержит четверное откровение: 1) падение
старого мира и торжество Евангелия во время первого пришествия, 2)
великое отступничество и пришествие антихриста, 3) падение антихриста и
возвращение к христианским идеям и 4) окончательное торжество Евангелия
или второе пришествие, обозначаемое названием страшного суда. Это
четверное пророчество содержит два утверждения и два отрицания: идею двух
падений или мировых смертей и двух возрождений; ибо для каждой идеи,
являющейся на социальном горизонте, можно, не боясь ошибиться, определить
восток и запад, зенит и надир. Философский крест - ключ к пророчеству, и
можно открыть все двери науки пантаклем Езекииля, в центре которого
находится звезда, образованная пересечением двух крестов.

Разве человеческая жизнь не состоит также из этих трех фраз или
последовательных трансформаций: рождения, жизни, смерти, бессмертия? И
заметьте, что бессмертие души, необходимое как дополнение четверного,
каббалистически доказывается аналогией, единственным догматом истинно
мировой религии, так как она (аналогия) - ключ к знанию и ненарушимый
закон природы.

Действительно, смерть также не может быть абсолютным концом, как и
рождение нереальное начало. Рождение доказывает предсуществование
человеческого существа, так как из ничего ничто не происходит, и смерть
доказывает бессмертие, так как бытие также само не может перестать
существовать, как ничто не может перестать не существовать. Бытие и ничто
- две абсолютно непримиримые идеи, с той только разницей, что идея ничего
(идея чисто отрицательная) вытекает из самой идеи бытия, причем ничто не

Предыдущая страница 13 Следующая страница


Ритуал Высшей Магии 14

может быть даже понятно, как абсолютное его отрицание; между тем как идея
бытия никогда не может быть даже. сопоставлена с идеей ничего. Сказать,
что мир произошел из ничего (neant) значит произнести чудовищную
нелепость. Все существующее происходит из того, что было, следовательно,
все сущее непременно когда-нибудь существовало.

Последовательность форм производится переменами движения; явления жизни,
не уничтожаясь, заменяют друг друга. Все изменяется, но ничто не гибнет.
Солнце не умерло, когда исчезает за горизонтом; даже самые непостоянные
формы бессмертны и вечно существуют в неизменяемости причины их
существования, комбинации света с составными силами молекул первой
субстанции; поэтому-то (формы) сохраняются в астральном флюиде и могут
быть вызваны и воспроизведены по воле мудреца, как мы это и увидим, когда
будем говорить о втором зрении, вызывании воспоминаний в некромантии и
других магических операциях.

Мы вернемся к великому магическому агенту в четвертой главе "Ритуала",
где я закончу указывать признаки великого агента и способы завладеть этой
страшной силой.

Скажу еще здесь несколько слов о четырех магических элементах и
элементарных духах.
Магические элементы: в алхимии - соль, ртуть, сера и азот, в каббале -
"макропрозоп", "микропрозоп" и две материи; в иероглифах - человек, орел,
лев и бык; в древней физике - воздух, вода, земля и огонь.

Известно, что в магической науке вода не обыкновенная вода, что огонь не
просто огонь и т. д. Эти выражения скрывают более возвышенное значение.
Современная наука разложила четыре элемента древних и нашла в них много
воображаемых простых тел. Проста только первоначальная субстанция, и,
собственно говоря, существует только один материальный элемент, и этот
элемент в своих формах всегда проявляется четверным. Итак, мы сохраним
научное различение элементарных видимостей, принятое древними, и будем
признавать воздух, огонь, землю и воду за четыре положительных и видимых
элемента магии.

Тонкое и плотное, быстрый и медленный растворители, или инструменты тепла
и холода, образуют в тайной физике два положительных и столько же
отрицательных принципов четверного, и должны изображаться следующим
образом.

Азот
Орел
Воздух

Сеpa
Лев
Огонь

Ртуть
Человек
Вода

Соль
Бык
Земля

Воздух и вода изображают также принцип мужской, огонь и вода относятся к
принципу женскому, так как философский крест пантаклей, как я уже
говорил, - первоначальный и элементарный иероглиф лингама гимнософистов.

Этим четырем элементарным формам соответствуют следующие четыре
философские идеи:

Дух
Материя
Движение
Покой

Действительно, вся наука заключается в понимании этих четырех вещей,
которые алхимия сводила к трем:

Абсолюту,
Твердому (постоянному),
Летучему,

а каббала относится к идее самого Бога, абсолютного разума, необходимости
и свободы, тройного понятия, выраженного в книгах евреев.

В десятой главе этой книги под именами Кетера, Гохмы и Бины для мира
божественного, Тиферета, Гезеда и Гебуры для мира морального и, наконец,
Йезода, Года и Нетцы в мире физическом, который вместе с миром моральным
содержится в идее царства, или Малькута, - я объясню эту теогонию столь
же рациональную, как и возвышенную.

Так как сотворенные духи призваны к эмансипации посредством испытания, то
с самого своего рождения они помещены между этими четырьмя силами, двумя
положительными и двумя отрицательными, и поставлены в необходимость
утверждать или отрицать добро, выбирать между жизнью и смертью. Найти
неподвижную точку, т. е. моральный центр креста - такова первая проблема,
которую они должны решить; их первой победой должно быть завоевание
собственной свободы.

Поэтому они начинают с того, что одни увлекаются к северу, другие - к
югу, одни направо, другие влево, и, пока они не будут свободны, - они не
могут ни пользоваться разумом, ни воплотиться иначе как в животных
формах. Эти не эмансипированные духи, рабы четырех элементов, - то, что
каббалисты называют элементарными демонами, они населяют элементы,
соответствующие роду их рабства. Следовательно, действительно существуют
сильфы, ундины, гномы и саламандры, одни блуждающие и старающиеся
воплотиться, другие уже воплотившиеся и живущие на земле. Это - порочные
и несовершенные люди.

Мы вернемся к этому предмету в пятнадцатой главе, трактующей о чарах и
демонах.

Это также предание тайной физики, предание, заставлявшее древних
допускать существование четырех возрастов мира; только толпе не говорили,
что эти четыре возраста должны быть последовательны, подобно четырем
временам года и подобно им возобновляться. Так золотой век прошел, и еще
вернется. Но это относится к духу пророчества, и я буду о нем говорить в
девятой главе, трактующей о посвященном и видящем.

Добавим теперь единство к четверному, и мы получим вместе и порознь идеи
божественных синтеза и анализа, бога посвященных и бога профанов. Здесь
ученье популяризуется и становится менее абстрактным, появляется великий
иерофант.

Глава 5. Хе. Д.

ПЕНТАГРАММА

Гебура
Ессе

До сих пор я излагал наиболее сухую и абстрактную часть магического
учения; теперь начинаются чары, теперь я могу возвестить чудеса и открыть
самые скрытые вещи. Пентаграмма изображает господство духа над
элементами; этим знаком покоряют демонов воздуха, духов огня, спектры
воды и фантомов земли,

Вооружившись этим знаком, и, как следует, приспособив его, вы можете
видеть бесконечное при посредстве этой способности, которая - как бы глаз

Предыдущая страница 14 Следующая страница


15 Элифас Леви

вашей души, и вы заставите служить себе легионы ангелов и колонны
демонов.

Сначала установим принципы.

Нет мира невидимого, есть только различные степени совершенства органов.

Тело - грубое изображение и как бы тленная оболочка (кора - lе согce)
души.

Душа сама, без посредства телесных органов, посредством своих
чувствительности и "прозрачного", может воспринимать все, существующее во
вселенной как духовное, так и телесное.

Духовное и телесное - только слова, выражающие различные степени тонкости
или плотности субстанции.

То, что называют воображением, - присущая нашей душе способность
ассимилировать образы я отражения, находящиеся в живом свете, великом
магнетическом агенте.

Эти образы и отражения - откровения, когда наука приходит к нам на помощь
и открывает их тело или свет. Гениальный человек отличается от мечтателя
и безумца только тем, что его творения аналогичны истине, между тем как
создания мечтателей и безумцев - потерянные отражения и заблудившиеся
образы.

Так, для мудреца воображать значит видеть, так само, как для магиста
говорить значит творить.

Итак, можно реально и действительно видеть демонов, души и т. д...
посредством воображения; но воображение адепта прозрачно, в то время, как
воображение толпы темно, свет истины проходит через первое, как через
блестящее окно, и преломляется во втором, как в стеклянной массе,
наполненной окалиной и посторонними телами.

3аблуждениям толпы и сумасбродствам безумия наиболее способствуют
отражения развращенных воображений друг в друге.

Но видящий достоверно знает, что воображаемые им вещи истинны, и опыт
всегда подтверждает его видения.

В Ритуале я объясняю, какими средствами приобретается это ясновидение.

Посредством этого света статические духовидцы приходят в сношение со
всеми мирами, как это столь часто случалось с Эммануилом Сведенборгом,
который, однако, не был совершенным ясновидящим, так как он не различал
отражений от лучей и часто смешивал мечты с самыми удивительными
сновидениями.

Я говорю "сновидения", потому что сновидение - результат естественного и
периодического экстаза, называемого сном. Находиться в экстазе значит
спать; магнетический сомнамбулизм - воспроизведение экстаза и управление
им,

Ошибки во время сомнамбулизма причиняются отражениями "прозрачного"
бодрствующих лиц и, в особенности, магнетизера.

Сновидение - видение, произведенное преломлением луча истины;
мечта-галлюцинация, вызванная отражением.

Искушение святого Антония со всеми его кошмарами и чудовищами
представляет собой смешение отражений с прямыми лучами. Пока душа борется
- она разумна; когда же она поддается этому роду захватывающего
опьянения, - она безумна.

Различить прямой луч и отделить его от отражения, таково дело
посвященного,

Теперь я объявляю во всеуслышание, что дело это всегда выполнялось
некоторыми людьми, избранниками мира, что откровение посредством
интуиции, таким образом, непрерывно, и, что нет непроходимой преграды,
разделяющей души, так как в природе нет ни резких перерывов, ни крутых
стен, могущих разлучить духов. Все - переход и оттенки, и, если мы
предположим, если п не бесконечную, то, во всяком случае, неограниченную
способность совершенствования человеческих способностей, - мы увидим, что
каждый человек может достигнуть видения всего, а следовательно, и
всезнания, по крайней мере, в кругу, который он может безгранично
расширить.

В природе нет пустоты, все населено.

В природе нет реальной смерти, все живо.

- Видите вы эту звезду? - сказал Наполеон кардиналу Фешу. - Нет,
государь".

- Ну, что же! Я вижу ее. - И несомненно, он ее видел.

Великих людей обвиняют в суеверии: они видели то, чего не видит толпа.

Гениальные люди отличаются от простых видящих присущей им способностью
заставлять других людей "чувствовать" то, что они сами видят, и "верить"
себе посредством энтузиазма и симпатии.

Это - "медиумы" божественного Слова. Скажем теперь как происходит видение
(la vision).

Все формы соответствуют идеям, и нет такой идеи, у которой не было бы
своей собственной и особой формы.

Первобытный свет, носитель всех идей, мать всех форм, и передает их от
эманации к эманации только уменьшенными или испорченными, соответственно
плотности сред.

Вторичные формы - отражения, возвращающиеся к очагу истекшего света.

Так как формы объектов - видоизменение света, то они остаются в свете,
куда отсылает их отражение. Поэтому астральный свет, или земной флюид,
который мы называем великим магическим агентом, насыщен образами или
всевозможными отражениями, которые наша душа может вызвать и подчинить
своему "прозрачному", как говорят каббалисты.

Эти образы всегда для нас присутствуют, только во время бодрствования они
стерты более сильными отпечатками действительности или озабоченностью
нашей мысли, делающей наше воображение невнимательным к подвижной
панораме астрального света. Когда мы спим, это зрелище само собой
представляется нам, и таким образом происходят гр зы (les reves): мечты
несвязные и смутные, если какая-нибудь господствующая воля не остается
деятельной во время сна и, даже без ведома нашего ума, не направляет
гр зы, которые превращаются тогда в сновидения.

Животный магнетизм - искусственный сон, производимый соединением,
добровольным или вынужденным, двух душ, из которых одна бодрствует в то
время, как другая спит, т. е. одна управляет другой в выборе отражений,
чтобы изменять мечты в сновидения и узнавать истину посредством образов.

Таким образом, сомнамбулы в действительности не отправляются в места,
куда посылает их магнетизер: они вызывают их изображения в астральном
свете, и могут видеть только то, что существуют в этом свете.

Астральный свет прямо действует на нервы, которые служат его проводниками
в животной экономии и приносят его мозгу; поэтому в состоянии
сомнамбулизма можно видеть нервами, даже не нуждаясь в лучезарном свете,
так как астральный флюид - скрытый свет, подобно тому как физика признает
существование скрытого теплорода.

Магнетизм вдвоем - без сомнения чудесное открытие; но магнетизм одного
человека, который по желанию становится ясновидящим и сам собой
управляет, - совершенство магического искусства; и нет надобности искать

Предыдущая страница 15 Следующая страница


Ритуал Высшей Магии 16

секрет этого великого дела: он был известен и практиковался весьма
многими посвященными, в особенности знаменитым Аполлонием Тианским,
оставившим его теорию, как мы это и увидим в "Ритуале".

Секрет магнетического ясновидения и управления явлениями магнетизма
зависит от двух вещей: гармонии умов и совершенного единения волей в
возможном и установленном наукой управлении; это относится к магнетизму,
производимому между многими. Одиночный магнетизм требует приготовлений, о
которых я говорил в первой главе, когда перечислял и показывал всю
трудность качеств, необходимых, чтобы быть истинным адептом.

В следующих главах я буду все более и более выяснять этот важный и
основной пункт.

Эта власть воли над астральным светом, физической душой четырех
элементов, изображается в магии пентаграммой, изображение которой я
поместил в заголовке этой главы.

Поэтому элементарные духи подчиняются этому знаку, если его разумно
употребляют и, поместив его в кругу или на столе вызываний, можно сделать
их покорными; в магии это называется пленить духов.

Объясним в немногих словах это чудо. Все сотворенные духи сообщаются
между собой посредством знаков и соглашаются с известным числом истин,
выраженных известными определенными формами.

Совершенство форм возрастает соответственно освобождению духов, и те из
них, которые не отягощены цепями материи, распознают по первой интуиции -
выражение ли реальной силы или безрассудной воли - этот знак.

Следовательно, ум мудреца придает значение его пантаклю также, как его
наука дает вес его воле, и духи тотчас же понимают эту силу.

Пентаграммой также можно заставить духов появиться и сновидении, либо во
время бодрственного состояния, либо во время сна, причем "они сами
приводят к нашему "прозрачному" свое отражение, существующее и астральном
свете, если они жили, или отражение, аналогичное их духовному слову, если
они не жили на земле". Это объясняет все видения и в особенности
показывает, почему умершие всегда являются живым такими, какими они были
на земле, или такими, каковы они теперь в могиле, но никогда по являются
в том виде, в каком они находятся в существовании, ускользающем от
перцепций нашего теперешнею организма.

Беременные женщины более других находятся под влиянием астрального света,
способствующего образованию их ребенка и беспрестанно представляющего им
воспоминания о формах, которыми он полон. Поэтому же вполне
добродетельные женщины двусмысленным сходством обманывают злобу
наблюдателей: часто они придают плоду своего брака образ, поразивший их в
сновидении, и таким же образом одни и те же физиономии повторяются из
века в век.

Следовательно, каббалистическое употребление пентаграммы может определить
фигуру еще не родившихся детей; и посвященная женщина могла бы дать
своему сыну черты Перся или Ахилла, также как Людовика XV или Наполеона.
Способ этого я указываю в "Ритуале".

Пентаграмма - то, что называют в каббале знаком микрокосма, знаком,
могущество которого восхваляет Гете в прекрасном монологе Фауста:

- "О! Как задрожали при этом виде от восторга мои чувства! Я чувствую,
как юная, святая жажда жизни кипит в моих нерпах и венах. По Богом ли был
тот, кто начертил этот знак, успокаивающий мятежное волнение моей души,
наполняющий радостью мое бедное сердце и, в таинственном стремлении,
открывающий вокруг меня силы природы? Не стал ли Богом и я? Все для меня
так ясно: я вижу, как в этих простых чертах деятельная природа
открывается моей душе. Теперь только понимаю я истину слов мудреца: "мир
духов не закрыт!". Твои чувства ослабели, твое сердце мертво! Восстань!
Окуни, о адепт науки, твою грудь, еще окутанную земным покровом, в сиянии
рождающегося дня!" (Фауст, 1-я часть, 1-я сцена)

24 июля 1854 года автор этой книги, Элифас Леви, произвел в Лондоне опыт
вызывания пентаграммой, приготовившись к этому всеми, указанными в
Ритуале, церемониями. Успех этого опыта, причину и детали которого я
привожу и тринадцатой главе "Учения", а церемонии - в 18-й же главе
Ритуала, устанавливают новый патологический факт, который без труда
признают люди истинной науки. Трижды повторенный опыт дал поистине
необычайные, но положительные и без малейшей примеси галлюцинации,
результаты. Я приглашаю неверующих произвести добросовестный и толковый
опыт прежде чем пожимать плечами и улыбаться.

Изображение пентаграммы, усовершенствованное согласно указаниям науки и
послужившее автору для этого опыта, находится в начале этой главы; в
таком полном виде его нет ни в ключиках Соломона, ни в магических
календарях Тихо-Браге и Дюшанто.

Замечу только, что употребление пентаграммы крайне опасно для операторов,
не обладающих полным и совершенным ее пониманием. Направление концов
звезды не произвольно и может совершенно изменить характер всей операции,
как я объясню это в Ритуале.

Парацельс, этот новатор в магии, превзошедший всех других посвященных им
одним достигнутыми успехами реализации, утверждает, что все
каббалистические знаки пантаклей, которым повинуются духи, сводятся к
двум, синтезу всех остальных, - знаку макрокосма, или печати Соломона,
и знаку микрокосма, еще более могущественному, чем первый, т. е.
пентаграмме, детальное описание которой он дает в своей тайной
философии.

Если меня спросят, каким образом знак может иметь такую власть над
духами, я спрошу, в свою очередь, почему христианский мир повергался ниц
перед знаком креста. Знак сам по себе ничто и имеет силу только благодаря
учению, которого он является сокращением и Словом.

Знак же, резюмирующий, выражая их, все тайные силы природы; знак, всегда
являвший элементарным и другим духам силу, значительно превосходящую их
природу, - естественно поражает их почтением и страхом и заставляет их
повиноваться властью науки и воли над невежеством и слабостью.

Пентаграммой также измеряют точные пропорции великого и единственного
атанора, нужного для изготовления философского камня и выполнения
великого дела. Самый совершенный аламбик, могущий выработать
квинтэссенцию, сходен с этой фигурой, и сама квинтэссенция изображается
знаком пентаграммы.

Глава 6. Вау. Е.

МАГИЧЕСКОЕ РАВНОВЕСИЕ

Тиферет
Uncus

Высший ум необходимо разумен. Бог в философии может быть только
гипотезой, но эта гипотеза внушена здравым смыслом человеческому разуму.
Олицетворить абсолютный разум значит установить божественный идеал.

Необходимость, свобода и разум, вот великий и высший треугольник
каббалистов, называющих, в своем первом божеском тройном, разум Кетером,
необходимость Гохмой и свободу Виной.

Фатальность, воля и сила, таково магическое тройное, в делах человеческих
соответствующее божьему треугольнику.

Фатальность - неизбежное сцепление следствий и причин в данном порядке.

Воля - способность, управляющая разумными силами для примирения свободы
лиц с необходимостью вещей.

Сила - мудрое употребление воли, заставляющей саму фатальность служить
исполнению желаний мудреца.

Предыдущая страница 16 Следующая страница


17 Элифас Леви

Когда Моисей ударяет в скалу, он не создает источника воды; он открывает
ее народу, потому что тайная наука открыла ее ему самому посредством
волшебной палочки.

Так само обстоит дело и со всеми чудесами магии: существует закон, толпа
его не знает, посвященный им пользуется.

Тайные законы часто диаметрально противоположны общераспространенным
понятиям. Так, например, толпа верит в симпатию подобных и войну
противоположных; верен противоположный закон.

Некогда говорили: "природа боится пустоты"; следовало бы сказать:
"природа влюблена в пустоту", если бы только пустота в физике не была
самым нелепым из вымыслов.

Толпа обыкновенно по всех вещах принимает тень за реальность; она
поворачивается спиной к свету и любуется собой во тьме, которую сама же.
и отбрасывает.

Силы природы к услугам того, кто умеет им сопротивляться. Если вы
достаточно господин самого себя, чтобы никогда не быть пьяным - вы
располагаете ужасной и фатальной силой опьянения. Если вы хотите опьянить
других, внушите им желание пить, но не пейте сами.

Тот располагает любовью других, кто господин своей. Желаете обладать - не
отдавайтесь.

Мир намагничен светом солнца и мы намагничены астральным светом мира. То,
что происходит в теле планеты, повторяется в нас. В нас, как и во всей
природе, существует три аналогичным и иерархических мира.

Человек - микрокосм, или малый мир, и, по догмату аналогий, все
совершающееся в большом мире, воспроизводится в малом. Следовательно, в
нас есть три центра флюидического притяжения и отталкивания: мозг,
сердце, или надбрюшье, и половой орган. Каждый из этих органов един и
двойственен, т. е. мы находим в нем идею тройного: каждый из этих органов
притягивает с одной стороны и отталкивает с другой; посредством этих
аппаратов мы приходим в сношение с мировым флюидом, который передается в
нас нервной системой; эти же три центра служат местом тройной магнитной
операции, как я объясню это в другом месте.

Когда маг достиг ясновиденья, либо при посредстве пифонессы, или
сомнамбулы, либо собственными усилиями, он сообщает магнитные вибрации
всей массе астрального света, токи которого он угадывает посредством
магической, т. е. усовершенствованной волшебной палочки - и управляет
ими. Посредством этих вибраций он влияет на нервную систему лиц,
подчиненных его действию, ускоряет или останавливает жизненные токи,
успокаивает или мучит, исцеляет или делает больным, наконец, убивает или
воскрешает... Но здесь я останавливаюсь перед улыбкой неверия.
Предоставим ему легкий триумф отрицать то, чего он не знает.

Я покажу дальше, что смерти всегда предшествует летаргический сон, что
она происходит только постепенно; что воскрешение возможно в некоторых
случаях, что летаргия - реальная, но только еще незаконченная смерть, и
что многие умершие кончают умирать после своего погребения. Но в этой
главе речь идет не об этом. Итак, я говорю, что ясновидящая воля может
действовать на массу астрального света и при содействии других волей,
которые она поглощает и увлекает, производить великие и непреодолимые
токи. Скажу еще, что астральный свет конденсируется или разряжается,
смотря по тому, более или менее собираются токи в известных центрах.
Когда не хватает энергии, достаточной для питания жизни, происходят
болезни внезапного разложения, приводящие в отчаяние медицину. Например,
холера не имеет другой причины, и колонны микроскопических животных,
наблюдаемых или предполагаемых некоторыми учеными, могут быть скорее ее
следствием, чем причиной. Следовательно, нужно было бы лечить холеру
вдуванием (insufflation), если бы только при подобном лечении оператор не
рисковал сделать с пациентом обмен, слишком страшный для первого.

Всякое разумное усилие воли - выбрасывание человеческого флюида или
света, и здесь важно различать свет человеческий от света астрального и
животный магнетизм от магнетизма всемирного.

Пользуясь словом "флюид", я употребляю общепринятое выражение, и пытаюсь
заставить попять себя этим способом; но я далек от того, чтобы считать
скрытый свет флюидом. Наоборот, все заставляет меня, при объяснении этого
явления, предпочитать систему колебаний. Как бы там ни было, этот свет,
будучи инструментом жизни, естественно фиксируется во всех живых центрах;
он пристает к ядру планет так же, как к сердцу человека (а под сердцем, в
магии, мы подразумеваем солнечное сплетение), отождествляется с
собственной жизнью оживляемого им существа, и благодаря этой способности
симпатической ассимиляции, распределяется без беспорядка; таким образом,
он земной в своих сношениях с земным шаром и исключительно человеческий в
своих сношениях с людьми.

Поэтому, электричество, теплород, свет и намагничивание, производимые
обыкновенными физическими средствами, не только не производят, но,
наоборот, стремятся нейтрализовать действие животного магнетизма.
Астральный свет, подчиненный слепому механизму и происходящий из центров
обладающих аутотелией, - свет мертвый и оперирует, математически точно
следуя данным импульсам или фатальным законам; наоборот, свет
человеческий - фатален только у невежды, наугад производящего опыты: у
ясновидящего же он подчинен уму, покорен воображению и зависит от волн.

Этот свет, беспрестанно выбрасываемый нашей волей, образует то, что
Сведенборг называет "личной атмосферой". Тело поглощает то, что его
окружает и беспрестанно излучает, выбрасывая свои миазмы и невидимые
молекулы; также дело обстоит и с духом, так что это явление, называемое
некоторыми мистиками "выдыханием", действительно имеет приписываемое ему
влияние, как в физике, так и в морали. Действительно, можно заразиться,
дыша одним воздухом с больными и находясь в кругу притяжения и излияния
злых.

Когда магнетическая атмосфера двух лиц настолько уравновешена, что
притяжение одного вдыхает расширение другого, происходит влечение,
называемое симпатией; тогда воображение, вызывая все лучи, или псе
отражения, аналогичные тому, что оно испытывает, создаст себе поэму
желаний, увлекающих волю; н, если лица - противоположного пола, в них или
гораздо чаще в более слабом происходит полное опьянение астральным
светом, называемое собственно страстью или любовью.

Любовь - один из великих инструментов магической силы; но она формально
запрещена магисту, по крайней мере, как опьянение или страсть. Горе
Самсону каббалы, если он позволит Далиле усыпить себя. Геркулес науки,
меняющий свой царский скипетр на прялку Омералы, скоро почувствует месть
Деяниры, и, чтобы избежать пожирающих объятий туники Несса, ему останется
только костер на горе Эте. Половая любовь - всегда иллюзия, так как она -
результат воображаемого миража. Астральный свет - универсальный
соблазнитель, изображаемый змеем "Бытия". Этот тонкий агент, вечно
деятельный, всегда плодоносный, вечно цветущий соблазнительными мечтами и
нежными образами; эта сила, сама по себе слепая и подчиненная всем волям,
как для добра, так и для зла; этот "circulus", вечно оживающий
необузданной жизнью, приносящей помешательство безрассудным; этот
телесный дух, это огненное тело, этот неосязаемый и вездесущий эфир; этот
необъятный соблазн природы... Как его вполне определить, как
квалифицировать его действие? До некоторой степени, сам по себе
индифферентный, он применяется как к добру, так и ко злу; он несет свет и
распространяет мрак; его одинаково можно назвать и Люцифером и Люцифугом;
это - змей, но это также - ореол; это огонь, но он также хорошо может
применяться для адских мук, как и для приношения фимиама. Чтобы овладеть
им, нужно, подобно предопределенной жене, поставить ногу ему на голову.

В элементарном мире каббалистической жене соответствует вода, а змею -
огонь. Чтобы покорить змея, т. е. господствовать над кругом астрального
света, необходимо поместиться вне его токов, т. е. изолировать себя.
Поэтому-то Аполлоний Тианский совершенно закутывался в плащ из тонкой
шерсти, ставил на него ноги и закрывал им голову; затем он округлял в
виде полукруга свой позвоночник и закрывал глаза, предварительно
выполнив некоторые обряды; по всей вероятности, это были магнетические
пассы и таинственные слова, целью которых было фиксировать воображение и

Предыдущая страница 17 Следующая страница


Ритуал Высшей Магии 18

вызвать действие воли.

Шерстяной плащ в большом употреблении в магии; это обычный экипаж
колдунов, отправляющихся на шабаш, а это доказывает, что колдуны, в
действительности, не отправлялись на шабаш, но шабаш сам приходил к
колдунам, изолированным в своих плащах, и приносил их "просвечивающему"
аналогичные их магическим предубеждениям образы, смешанные с отражениями
всех, совершенных до них в мире, актов того же рода.

Этот поток всемирной жизни изображается в религиозных догматах
очистительным адским огнем. Это - инструмент посвящения, это чудовище,
которое надо укротить, это враг, которого надо победить, это он посылает
нашим вызываниям и заклинаниям г тии* так много лярв и фантомов; в нем же
сохраняются все формы, фантастическое и случайное собрание которых
населяет наши кошмары столь омерзительными чудовищами.

* Черной магии.

Позволить течению этой извивающейся реки увлечь себя значит впасть в
бездны безумия, более ужасные, чем пучины смерти; прогнать тени этого
хаоса и заставить его придавать нашим мыслям совершенные формы, значит
быть гениальным человеком, значит творить, - восторжествовать над адом!

Астральный свет управляет инстинктами животных и воюет с умом человекаэ
которого oil стремится развратить роскошью своих отражении и ложью своих
образов; фатальное и необходимое действие, которым управляют и делают его
еще более гибельным элементарные духи и грешные души, беспокойная воля
которых ищет симпатии в наших слабостях и искушает нас не для того,
чтобы погубить, но найти себе друзей.

Книга совестей, которая по христианскому учению будет показана в
последний день, ничто иное, как астральный свет, в котором сохраняются
отпечатки всех слов, т. е. всех действий и форм. Наши поступки настолько
изменяют наше "магнетическое выдыхание", что ясновидящий, в первый раз
встретясь с данным лицом, может сказать невинно оно или виновно и каковы
его добродетели или пороки. Эта способность, принадлежащая прорицанию,
христианскими мистиками первобытной церкви называлась "различением
духов".

Лица, отказывающиеся от власти разума и любящие вводить в заблуждение
свою волю, преследуя отражения астрального света, подвержены
альтернативам неистовства и печали, благодаря которым были вымышлены все
чудеса одержания (posession) демоном; правда, посредством этих отражений,
нечистые духи могут действовать на подобные души, сделать их своими
послушными инструментами и даже мучить их организм, в котором они
поселяются посредством "одержания" (obsession) или "эмбрионата". Эти
каббалистические слова объяснены в еврейской книге "О круговороте душ",
краткий анализ которой находится в тринадцатой главе.

Следовательно, крайне опасно забавляться тайнами магии; в особенности
чрезвычайно безрассудно практиковать ее обряды из любопытства, для опыта
и как бы искушая высшие силы. Любопытные, берущиеся за вызывания или
тайный магнетизм, не будучи адептами, походят на детей, играющих с огнем
возле бочонка с гремучим порохом: рано или поздно они станут жертвами
какого-нибудь ужасного взрыва.

Чтобы изолировать себя от астрального света, недостаточно окружить себя
шерстяной тканью; кроме того, главным образом, необходимо предписать
абсолютное спокойствие духу и сердцу, выйти из области страстей и
обеспечить себя настойчивыми и добровольными актами непреклонной воли.
Нужно также часто повторять акты этой воли, ибо, как мы это увидим в
введении к Ритуалу, воля укрепляется только актами, также как и религия
владычествуют и долговременны только благодаря своим церемониям и
обрядам.

Существуют опьяняющие вещества, которые, повышая нервную
чувствительность, увеличивают силу представлений, а, следовательно, и
астральных соблазнов; теми же средствами, но следуя противоположному
направлению, можно устрашать и смущать духов. Эти вещества, сами по себе
магнетичные и вдобавок, намагнетизированные практиками, представляют
собой то, что называют любовными и очарованными напитками. Но я не буду
касаться этого опасного применения магии, которую сам Агриппа называет
магией-отравительницей. Правда, нет более костров для колдунов, но
существуют и теперь, и даже более, чем когда бы то ни было, наказания для
злодеев. Итак, ограничимся, при случае констатированием реальности этой
силы,

Чтобы располагать астральным светом, нужно также понять его двойную
вибрацию и знать равновесие сил, называемое магическим равновесием и
изображаемое в каббале шестерным.

Это равновесие, рассматриваемое в своей первой причине, - воля Бога; в
человеке это свобода, в материи - математическое равновесие. Равновесие
производит устойчивость и прочность.

Свобода родит бессмертие человека, и воля Бога приводит в действие законы
вечного разума. Равновесие в идеях - мудрость, в силах - могущество.
Равновесие строго; соблюдайте закон - оно существует; нарушьте закон,
хотя бы слегка, - нет больше равновесия.

Поэтому нет ничего ни бесполезного, ни потерянного. Всякое слово и каждое
движение - за или против равновесия, - за или против истины, ибо
равновесие изображает истину, состоящую из примиренных или, по крайней
мере, уравновешенных "за" и "против".

В введении к Ритуалу я указываю, как должно производиться равновесие и
почему оно необходимо для успеха всех операции.

Всемогущество - самая абсолютная свобода: но абсолютная свобода не может
существовать без совершенного равновесия. Следовательно, магическое
равновесие - одно из первых условии успеха операции науки, и нужно к нему
стремиться даже в тайной химии, учась комбинировать противоположности, не
нейтрализуя их.

Магическим равновесием объясняется великая и древняя тайна существования
и относительно необходимости зла.

Эта относительная необходимость дает в чернен магии силу демонам, пли
нечистым духам, которых практикуемые на земле добродетели приводят в
бешенство и в то же время на вид, даже придают им силы.

В эпоху, когда святые и ангелы открыто творят чудеса, - творят, в свою
очередь, чудеса также и колдуны, я демоны.

Соперничество: часто создает успех, опереться можно только на то, что
сопротивляется.

Глава 7. Заин. Ж.

СВЕРКАЮЩИЙ МЕЧ

Нетца
Gladius

Семерное - священное число во всех теогониях и символах, так как оно
состоит из тройного и четверного.

Число семь представляет магическую силу во всем ее могуществе; это - дух,
которому помогают все элементарные силы, это - душа, которой служит
природа; это - "sanctum regnum", о котором говорится в ключиках Соломона
и которое изображается в Таро венценосным воином, с треугольником на
кирасе, стоящим на кубе, запряженном двумя сфинксами, белым и черным,
которые тянут в противоположные стороны и, оборачивая головы, смотрят
друг на друга.

Этот воин вооружен сверкающим мечом, а в другой руке держит скипетр с
треугольником и шаром наверху.

Куб - философский камень, сфинксы две силы великого агента,

Предыдущая страница 18 Следующая страница


19 Элифас Леви

соответствующие Жакину и Богазу, двум колонкам храма; кираса - знание
божественных вещей, делающее мудреца неуязвимым для человеческих
нападений; скипетр - магическая палочка: блестящий меч - знак победы над
пороками, которых - семь, также как и добродетелей; идеи этих
добродетелен и пороков древние изображали символами семи известных в то
время планет.

Так, вера, это стремление к бесконечному, это благородное доверие к
самому себе, поддерживаемое верой во все добродетели, вера, которая у
слабых натур может выродиться в гордость, - изображалась Солнцем;
надежда, враг скупости - Луной; любовь к ближнему, противоположность
сластолюбия - Венерой, блестящей утренней и вечерней звездой; сила,
превосходящая гнев, - Марсом; благоразумие, противоположность лени, -
Меркурием; умеренность, противоположность чревоугодия, - Сатурном,
которому дают съесть камень вместо детей; и, наконец, справедливость,
противоположная зависти, - Юпитером, победителем Титанов. Таковы символы,
заимствованные астрологией у греческого культа. В еврейской каббале
Солнце изображает ангела света; луна - ангела стремлений и мечтаний; Марс
- ангела истребителя; Венера - ангела любви; Меркурий - ангела
цивилизатора, Юпитер - могущества, Сатурн -уединения. Их называют также
Михаилом, Гавриилом, Самаилом, Анаелем, Рафаелем, Захариелем и
Орифислем.

Эти силы, властительницы душ, делили между собой человеческую жизнь, и
астрологи измеряли эти периоды временем обращения соответствующих
планет.

Но не надо смешивать каббалистическую астрологию с астрологией
рассудочной. Я объясню это различие. Детство посвящено Солнцу, юношество
- Луне, молодость - Марсу и Венере, возмужалость - Меркурию, зрелый
возраст - Юпитеру и старость - Сатурну. А все человечество подчиняется
законам, аналогичным законам индивидуальной жизни. На этом то и
основывает Тритем свой пророческий ключик о семи духах, о котором я скажу
в свое время, ключик, посредством которого можно, следуя аналогичным -
пропорциям последовательных происшествий, с уверенностью предсказывать
великие события будущего и заранее, от периода к периоду, точно
определять судьбы народов и мира.

Святой Иоанн, хранитель тайного учения Христа, записал это учение в
Апокалипсисе, каббалистической книге, которую он изображает замкнутой
семью печатями. Мы находим там семь гениев древних мифологии, с чашами и
шпагами Таро. Скрытое под этими эмблемами учение - чистая каббала, уже
потерянная фарисеями во время пришествия Спасителя: картины, следующие
одна за другой в этой чудесной пророческой эпопее, представляют собой
пантакли; ключи к ним - тройное, четверное, семерное и двенадцатерное.
Иероглифические ее фигуры аналогичны фигурам книги Гермеса или Бытия
Еноха.

Помещенный Моисеем у дверей рая херувим, или символический бык с
блестящим мечом в руке, - сфинкс с телом быка и человеческой головой: это
- древний ассирийский сфинкс, иероглифическим анализом которого были
сражение и победа Митры. Этот вооруженный сфинкс представляет собой
таинственный закон, бодрствующий у врат посвящения, чтобы удалять
профанов. Вольтер, не имевший ни малейшего представления обо всем этом,
издевался над быком, держащим меч. Что сказал бы он, если бы ему пришлось
посетить развалины Мемериса и Фив, и что ответило бы ему на его
пошленькие сарказмы, так понравившееся Франции, спящие " гробницах
Псаметиха и Рамзеса эхо прошлых веков?

Херувим Моисея изображает также великую магическую тайну, все элементы
которой выражает семерное, не давая, однако, последнего слова. Это
"verbum inennarabile" мудрецов александрийской школы, слово, которое
еврейские каббалисты пишут и переводят словом, выражая
таким образом троичность второго принципа, дуализм средств и единство как
первого принципа, так и цели, также как и союз тройного с четверным в
слове, состоящем из четырех букв, которые посредством тройного и двойного
повторения образуют семь; слово это произносится "Арарита".

Сила четверного абсолютна в магии, так как число во всем имеет решающее
значение, поэтому то все религии и считают его священным. У евреев
седьмой год был юбилейным; седьмой день посвящен покою и молитве; имеется
семь таинств и т. д.

- Семь цветов призмы и семь музыкальных нот соответствуют семи планетам
древних, т.е. семи струнам человеческой лиры.

Духовное небо никогда не изменилось, и астрология претерпела менее
перемен, чем астрономия. В действительности, семь планет - только
иероглифические символы клавиатуры наших ощущений. Делать талисманы
Солнца, Луны или Сатурна, значит, магнетически соединять свою волю со
знаками, соответствующими главным силам души; посвятить что-нибудь Венере
или Меркурию, значит, магнетизировать эту вещь с желанием получить либо
удовольствие, либо знание, либо выгоду. Насними помощниками в этом
являются металлы, животные, растения и аналогичные ароматы. Вот, семь
магических животных: из птиц, соответствующих миру божественному -
лебедь, сова, ястреб, голубь, аист, орел и удод; из рыб, соответствующих
миру духовному или научному - тюлень, lollurus, lucins, let himallus, le
mugil, дельфин и сепия, или каракатица; из четвероногих, соответствующих
миру естественному, - лев, кошка, волк, козел, обезьяна, олень и крот.
Кровь, жир, печень и желчь этих животных служат для колдовства; мозг их
смешивается с ароматами соответствующих планет, и древними признано на
практике, что они, действительно, обладают магнетическими свойствами,
соответствующими семи планетным влияниям.

Талисманы семи духов приготовляются либо из драгоценных камней:
карбункула, горного хрусталя, алмаза, изумруда, агата, яхонта и оникса;
либо из металлов: золота, серебра, железа, меди, затвердевшей ртути,
олова и свинца. Вот каббалистические знаки семи духов: для Солнца - змея
с львиной головой; для Луны - земной шар, пересеченный двумя
полумесяцами; для Марса - дракон, кусающий рукоятку шпаги; для Венеры -
Лингам; для Меркурия - герметический кадуцей или киноцефал; для Юпитера -
блестящая пентаграмма в орлиных когтях или клюве; для Сатурна - хромой
старик, или змея, обвившаяся вокруг солнечного камня. Все эти знаки
находятся на выгравированных древними камнях, в особенности на талисманах
эпохи гностиков, известных под именем "Абраксас".

В коллекции талисманов Парацельса Юпитер изображен священником в духовной
одежде, а в Таро - великим иерофантом с украшенной тремя диадемами тиарой
на голове, держащим в руке трехъярусный крест, образующий магический
треугольник и одновременно изображающий собой и скипетр, и ключ к трем
мирам.

Соединив все, сказанное мной об единстве тройного и четверного, - вы
получите все, что я мог бы сказать о семерном, этом великом и полном
магическом единстве, состоящем из четырех и трех.*

* Поскольку дело касается растений и цветов семерного, употребляемых для
магнетических опытов, см. ученую превосходную работу М. Рагона о тайном
масонстве. - Эл. Леви.

Глава 8. Шет. З.

ОСУЩЕСТВЛЕНИЕ

Hod
Vivens

Причины открываются следствиями, и следствия пропорциональны причинам.
Слово Божье, единственное слово, тетраграмма, утвердило себя четверным
творением. Человеческое плодородие доказывает плодородие божеское; Йод
имени Бога - вечная мужественность первого принципа. Человек понял, что
он создан по образу Бога, после того как понял Бога, бесконечно увеличив
составленную человеком о самом себе идею.

Постигая Бога, как бесконечного человека, человек сказал самому себе: "я
- ограниченный Бог".

Магия отличается от мистицизма тем, что судит априори, только установив
предварительно апостериори самую основу своих суждений, т. е. тогда,

Предыдущая страница 19 Следующая страница


Ритуал Высшей Магии 20

когда, посредством универсального закона аналогии, поймет причину на
основании следствий, содержащихся в силе этой причины, поэтому в
оккультных науках все реально, и теории устанавливаются только на
основании опыта.

Реальности образуют пропорции идеала, и в области идей маг считает
вероятным только то, что уже доказано реализацией; говоря другими
словами, то, что верно в причине, реализуется в следствии; то же, что не
реализуется, - не существует. Реализация речи (слова - parole) - слово
(verbe), в собственном смысле. Мысль реализуется, становясь словом
(parole); она реализуется знаками, звуками и фигурами знаков; это -
первая степень реализации; затем она запечатлевается в астральном свете;
посредством знаков письма или речи она влияет на других людей, отражаясь
в них; она преломляется, проходя через "прозрачное" других людей, и
принимает в нем новые формы и пропорции, затем выражается актами и
изменяет общество и весь мир. Люди, рождающиеся и мире, измененном идеей,
приносят с собой отпечаток этой идеи, и, таким образом, слово становится
плотью. Сохранившийся в астральном свете отпечаток неповиновения Адама
мог быть уничтожен только более сильным отпечатком повиновения Спасителя,
и, таким образом, в естественном и магическом смысле, можно объяснить
первородный грех и искупление.

Астральный свет, или душа мира, бывший сначала инструментом всемогущества
Адама, сделался потом орудием его .муки, после того, как был испорчен и
взбаламучен его грехом, примешавшим нечистое отражение к примитивным
образам, которые в то время для его еще девственного воображения, были
книгой универсального знания.

Астральный свет, изображаемый в древ них символах змеею, кусающей свой
хвост, попеременно представляет собой злость и благоразумие, время и
вечность, искусителя и Искупителя. Этот свет, проводник жизни, может быть
помощником, как добра, так и зла, и может быть принят, как за огненный
образ Сатаны, так и за тело Святого Духа, Это - универсальное оружие
ангелов, и с одинаковым успехом питает как пламя ада, так и молнию
Святого Михаила. Астральный свет можно сравнить с лошадью, аналогичной по
своей природе тому, что приписывают хамелеону, который всегда отражает
воинские доспехи своего всадника.

Астральный свет - реализация или форма света интеллектуального, который в
свою очередь, является реализацией божественного света.

Великий посвятитель христианства, понимая, что астральный свет отягощен
нечистыми отражениями римского разврата, хотел отделить своих учеников от
окружающей их среды и обратить их внимание исключительно на внутренний
свет, чтобы, посредством общей веры, они могли сообщаться между собой при
помощи новых магнетических проводов, названных Им благодатью, и победить
таким образом выступившие из берегов токи универсального магнетизма,
который Он называл дьяволом и сатаной, чтобы выразить его гниение.
Противопоставить один ток другому, значит, возобновить силу флюидической
жизни; поэтому люди, приносившие откровение, только угадывали, благодаря
верности своих вычислений, удобный для моральных реакций час.

Закон реализации производит то, что мы называем магнетическим
"выдыханием", которым пропитываются предметы и места, а это сообщает им
влияние, соответствующее нашим преобладающим желаниям, в особенности тем,
которые подтверждены и реализованы делами. Действительно, мировой агент,
или скрытый астральный свет, всегда стремится к равновесию; он наполняет
пустоту и вдыхает полноту, - а это делает порок заразительным, подобно
некоторым физическим болезням, - и сильно помогает прозелитизму
добродетели; поэтому то мучительно сожительство с антипатичными нам
людьми; поэтому же останки либо святых, либо великих преступников могут
производить чудесные действия - обращения или внезапного развращения;
поэтому же половая любовь часто вызывается дуновением или прикосновением
и не только прикосновением к самому человеку, но и к предметам, которых
он касался, т. е. намагнетизировал, сам того не зная.

Душа вдыхает и выдыхает точно также, как и тело. Она вдыхает то, что
считает счастьем, и выдыхает идеи, являющиеся результатом ее интимных
ощущений. Больные души имеют дурное дыхание и портят свою моральную
атмосферу, т. е. примешивают к проникающему их астральному свету нечистые
отражения и устанавливают в нем тлетворные токи. Часто, находясь в
обществе, мы изумляемся, как могли явиться у нас такие дурные мысли,
которые мы считали совершенно невозможными, и не знаем, что этим мы
обязаны какому-нибудь болезнетворному соседству. Этот секрет чрезвычайно
важен, так как ведет к обнаружению совести, одной из самых несомненных и
страшных сил магического искусства.

Магнетическое "выдыханье" производит вокруг души сияние, в центре
которого она находится, и окружается отражением своих дел, которые
создают ей небо или ад. Нет и не может быть скрытых действий; все то,
чего мы действительно желаем, т. е. все то, что мы подтверждаем делами,
остается записанным в астральном свете, где сохраняются наши отражения;
эти отражения, посредством "прозрачного", постоянно влияют на нашу мысль,
и, таким образом, мы становимся и остаемся детьми своих дел.

Астральный свет, в момент зачатия превратившийся в свет человеческий, -
первая оболочка души; комбинируясь с самыми тонкими флюидами, он образует
эфирное тело, или звездный фантом, о котором говорит

Парацельс в своей философии интуиции (Philosophia sadax). Это звездное
тело, выделяясь во время смерти, притягивает к себе и долгое время
сохраняет, вследствие симпатии подобных, отражения прошедшей жизни; если
сильно симпатичная воля притягивает его особым током, - оно легко
является, ибо нет ничего естественнее чудес. Так происходят явления. Но я
разовью это полнее в специальной главе о Некромантии.

Это флюидическое тело, подобно массе астрального света, подчиненно? двум
противоположным движениям, - притягательному слева и отталкивающему
справа или наоборот, смотря по тому, к какому полу принадлежит данное
лицо, - производит в нас борьбу различных влечений и способствует
мучениям совести; часто на него влияют отражения других духов, и тогда
происходят либо искушения, либо неожиданные милости; так объясняется
традиционное учение о двух ангелах, которые помогают нам и искушают нас.
Две силы астрального света могут быть изображены в виде весов, на которых
взвешиваются наши добрые намерения, для торжества справедливости, и
эмансипация нашей свободы

Астральное тело не всегда одного и того же пола, с телом физическим, т.
е. пропорции двух сил изменяясь часто противоречат видимой организации;
вследствие этого происходят заблуждения людских страстей, и это может
объяснить, никоим образом их не оправдывая, любовные особенности
Анакреона или Сафо.

Искусный магнетизер должен рассматривать все эти оттенки, и в Ритуале я
даю способы их распознавать.

Есть два рода реализации: истинная и фантастическая; первая -
исключительный секрет магистов, вторая принадлежит обольстителям и
колдунам.

Мифология - фантастическая реализация религиозного учения, суеверия -
колдовство ложного благочестия; но даже мифология и суеверие производят
гораздо больше действия на человеческую волю, чем чисто спекулятивная и
лишенная всякой практики философия; поэтому-то святой Павел
противополагает победы безумия Креста косности человеческой мудрости.
Религия реализует философию, приспособляя ее к слабостям толпы; в этом
заключается для каббалистов секретный смысл и тайное объяснение догматов
воплощения и искупления.

Мысли, не выраженные словами, потеряны для человечества; слова, не
подтвержденные делами, - слова праздные, а от праздного слова недалеко до
лжи.

Мысль, выраженная словами и подтвержденная делами, составляет доброе дело
или преступление; следовательно, нет слова, за которое мы не были бы
ответственны; в особенности, нет безразличных поступков. Проклятия и
благословения всегда производят свое действие, и всякий поступок, каков
бы он ни был, внушенный любовью или ненавистью, производит следствия,
аналогичные его мотиву, значению и направлению. Император, изображение
которого изуродовали, а он, взявшись рукой за лицо, сказал: "я не

Предыдущая страница 20 Следующая страница


21 Элифас Леви

чувствую себя раненным", - сделал ложную оценку, и тем самым уменьшил
заслугу своего милосердия, Разве благородный человек может хладнокровно
видеть оскорбления, наносимые своему портрету? А если подобные
оскорбления, наносимые без нашего ведома, благодаря фатальному влиянию,
падают на нас, если искусство колдовства реально, - а адепту не
позволительно в этом сомневаться, - то во сколько раз более неразумными и
даже безрассудными сочтем мы слова этого доброго императора!

Есть лица, которых никогда не оскорбляют безнаказанно, и, если
оскорбление, нанесенное им, смертельно, то нанесший его с того времени
начинает умирать. Есть лица, даже встреча с которыми не проходит даром, и
взгляд их изменяет направление всей вашей жизни. Василиск, убивающий
взглядом, не басня; это - магическая аллегория. Вообще, вредно для
здоровья иметь врагов, и нельзя безнаказанно презирать кем бы то ни было
высказанное осуждение. Прежде чем воспротивиться каким-нибудь силам или
току, нужно хорошо удостовериться, обладаете ли вы достаточной силой или
несет ли вас противоположный ток; иначе вы будете раздавлены или поражены
громом, и много внезапных смертей не имеют другой причины. Страшная
смерть Надава и Авии, Оссии, Анания и Сафиры была произведена
электрическими токами оскорбленных ими верований; муки луденских
урсулинок, лувиерских монахинь и одержимых судорогами Янсенистов имели ту
же причину и объясняются теми же естественными оккультными законами. Если
бы Урбан Грандье не был казнен - случилось бы одно из двух: или одержимые
монахини умерли в ужасных конвульсиях или явления дьявольского
неистовства, постепенно усиливаясь, приобрели бы такую силу, что Грандье,
несмотря на все свое знание и ум, сам начал бы галлюцинировать и
оклеветал себя, подобно несчастному Гофриди, или внезапно умер со всеми
ужасными признаками отравления или божьей мести.

В восемнадцатом столетии несчастный поэт Жильберт сделался жертвой
смелости, так как осмелился презирать общественное мнение и даже
философский фанатизм своей эпохи. Виновный в оскорблении философии он
умер бешенным безумцем, осаждаемый самыми невероятными ужасами, как будто
сам Бог наказал его за то, что он не вовремя защищал Его дело; в
действительности же он пал жертвой неизвестного ему закона природы - он
воспротивился электрическому току и пал, пораженный громом.

Если бы Марат не был убит Шарлотой Корде, он непременно был бы убит
реакцией общественного мнения; прокаженным его сделало омерзение честных
людей, и он должен был пасть под этой тяжестью.

Осуждение, вызванное Варфоломеевской ночью, - единственная причина
ужасной болезни и смерти Карла IX; и если бы Генриха IV не поддерживала
громадная популярность, которой он был обязан симпатической силе своей
астральной жизни, Генрих IV, говорю я, не пережил бы своего обращения, и
погиб бы под презрением протестантов, смешанным с недоверием и злобой
католиков.

Непопулярность может быть доказательством честности и храбрости, но
всегда она доказывает отсутствие благоразумия или политики; раны,
наносимые общественному мнению, смертельны для государственных людей.
Можно было бы напомнить о преждевременной и насильственной смерти многих
знаменитых людей, которых не следует называть здесь.

Бесчестие, по мнению общества, может быть величайшей несправедливостью,
но тем не менее, оно всегда бывает причиной неудач и часто - смертным
приговором.

Зато, несправедливость, нанесенная одному человеку, может и должна, если
ее своевременно не загладят, вызвать гибель целого народа или общества;
это то, что называют криком крови, ибо в основе всякой несправедливости
лежит зародыш человекоубийства.

В силу этих страшных законов солидарности, христианство так настойчиво
рекомендует прощение оскорблений и примирение. Тот, кто умирает не
простив, бросается в вечность вооруженный кинжалом и обрекает себя ужасам
вечного убийства.

В народе существует предание и непреодолимая вера в действительность
отцовских или материнских благословений и проклятий. Действительно, чем
теснее связи, соединяющие двух лиц, тем ужасней следствия ненависти. В
мифологии очаг Алтея, сжигающего кровь Мелеагра, - символ этой страшной
силы. Пусть же остерегаются родители: не зажигают ада в собственной крови
и не обрекают своих несчастью, не сжигая в то же время самого себя, и не
становясь несчастными. Прощение никогда не может быть преступлением;
проклятие - всегда дурной поступок и большая опасность.

Глава 9. Тет. И.

ПОСВЯЩЕНИЕ

Iesod
Bonum

Посвященный обладает лампой Трисмегиста, плащом Аполлония и посохом
патриархов.

Лампа Трисмегиста-разум, просвещенный знанием; плащ Аполлония -
совершенное самообладание, изолирующее мудреца от инстинктивных токов;
посох патриархов - помощь тайных и вечных сил природы.

Лампа Трисмегиста освещает настоящее, прошедшее и будущее, открывает
совесть мужчин, освещает изгибы сердца женщин. Лампа горит тройным
пламенем, плащ трижды складывается, и посох делится на три части.

Число девять - число божественных отражений: оно выражает божественную
идею во всем ее абстрактном могуществе, но оно выражает также и роскошь
верования, а, следовательно, и суеверие, и идолопоклонство.

Поэтому-то Гермес и сделал его числом посвящения: посвященный царствует
над суеверием и посредством суеверия; он спокойно идет во мраке, уверенно
опираясь на своп посох, закутавшись в свой плащ и освещая путь своей
лампой.

Разум дан всем людям, но не все умеют им пользоваться; это - наука,
которой надо научиться; свобода предоставлена всем, но все не могут быть
свободны: это - право, которое надо завоевать; сила - для всех, но не все
умеют на нее опереться: это - могущество, которым надо завладеть.

Без усилия мы ничего не можем достигнуть. Назначение человека -
обогащаться тем, что он зарабатывает, а затем подобно Богу, пользоваться
славой и удовольствием давать.

Магическое искусство некогда называлось искусством первосвященническим и
царским, так как посвящение давало мудрецу власть над душами и
способность управлять волями. Прорицание - также одна из привилегий
посвященного, а прорицание - только знание следствий, содержащихся в
причинах, и наука, примененная к фактам универсального учения об
аналогии.

Людские поступки не только записываются в астральном свете: они оставляют
также следы на лице, изменяют наружность, походку и акцент голоса.

Следовательно, каждый человек носит с собой историю своей жизни, и
посвященный может прочесть се. Будущее же всегда следствие прошедшего, и
неожиданные обстоятельства почти ничего не меняют в разумно ожидаемых
результатах.

Следовательно, каждому человеку можно предсказать его судьбу. По одному
движению можно судить обо всей жизни; одна неловкость предсказывает целую
серию несчастий. Цезарь был убит потому, что стыдился своей лысины;
Наполеон умер на острове святой Елены, так как ему нравились
стихотворения Оссеана; Людовик-Филипп должен был покинуть трон именно
так, как он его покинул, потому что у него был зонтик... Все это
парадоксы для толпы, не схватывающей тайных отношений между вещами; но
для посвященного, все понимающего и ничему не удивляющемуся, это -
причины.

Посвящение предохраняет от ложного спета мистицизма; оно придаст

Предыдущая страница 21 Следующая страница


Ритуал Высшей Магии 22

человеческому разуму его относительное значение и соответственную
непогрешимость, соединяя его цепью аналогий с верховным разумом.

Поэтому, у посвященного нет ни сомнительных надежд, ни бессмысленного
страха, гак как нет и неразумных верований, он знает, что он может, и ему
ничего не стоит осмелиться; поэтому, для него сметь значит мочь.

Итак, вот новое толкование атрибутов посвященного: его лампа представляет
знание; окутывающий его плащ - скромность, посох - эмблема его силы и
смелости; он знает, смеет и молчит.

Он знает тайны будущего, смеет в настоящем и молчит о прошлом. Он знает
слабости человеческого сердца, умеет пользоваться ними для своего дела и
молчит о своих проектах.

Он знает смысл всех символизмов и культов, смеет практиковать их или
воздерживаться от этого без ханжества и нечестия, и молчит о едином
догмате высшего посвящения.

Ему известны существование и свойства великого магического агента, он
смеет творить дела и произносить слова, подчиняющие его человеческой
воле, и молчит о тайнах великого дела.

Часто вы можете увидеть его печальным, но никогда вы не увидите его
унылым или пришедшим в отчаяние; часто - бедным, никогда - униженным или
жалким, - преследуемым, но не устрашенным и побежденным. Он помнит о
вдовстве и убийстве Орфея, об изгнании и пустыннической смерти Моисея, о
мученичестве пророков и пытках Аполлония, о кресте Спасителя; он знает, в
каком беспомощном состоянии умер Агриппа, самая память которого была
оклеветана, в каких трудах изнемог великий Парацельс, все, что должен был
выстрадать Раймонд Лулл, чтобы добиться, наконец, кровавой смерти. Он
вспоминает о Сведенборге, который вынужден был притворяться безумным,
чтобы ему прощали его знание, о Сан-Мартине, скрывавшемся всю свою жизнь,
о Калиостро, умершем покинутым в темницах инквизиции, о Казотте, умершем
на плахе. Преемник стольких жертв, он, все-таки, смеет, но тем более
понимает необходимость молчать.

Будем же подражать его примеру, будем настойчиво учиться, а когда будем
знать, осмелимся и будем молчать.

Глава 10. Йод. I.

КАББАЛА

Мальхут
Principium
Phallus

Все религии сохранили воспоминание о примитивной книге, написанной в
образах мудрецами первых веков; ее упрощенные и позже введенные во
всеобщее употребление символы доставили писанию буквы, слову его
отличительные признаки и оккультной философии - ее таинственные знаки и
пантакли.

Эта книга, приписываемая евреями Еноху, седьмому учителю мира после
Адама, египтянами - Гермесу Трисмегисту, греками - Кадму - основателю
святого города, была символическим сокращением примитивного предания,
позже названного Каббалой - еврейским словом, эквивалентным преданию.

Все это предание основано на единственном догмате магии: видимое - для
нас пропорциональная мера невидимого. Древние, заметив, что и физике
равновесие является универсальным законом и результатом кажущейся
противоположности двух сил, от равновесия физического заключили к
равновесию метафизическому, и провозгласили, что в Боге, т. е. живой и
деятельной первопричине, необходимо признать дна необходимых друг другу
свойства: устойчивость и движение, необходимость и свободу, рациональный
порядок и свободу воли, справедливость и любовь, а, следовательно, также
строгость и милосердие; два эти атрибута еврейские каббалисты до
некоторой степени олицетворяют под названием Гебуры (Geburah) и Хезеда
(Chesed).

Над Гебурой и Хезедом расположена верховная корона - уравновешивающая
сила, принцип мира или уравновешенного царства; корона эта обозначена
именем Малькут в тайном и каббалистическом стихе молитвы Господней, о
котором я уже говорил.

Но Гебура и Хезед, поддерживаемые в равновесии вверху короной и внизу
царством, два принципа, которые можно рассматривать либо абстрактно, либо
в их реализации. Абстрактные или идеализированные они получают высшее
название: "Хокма" (Chocmah), мудрость; и "Бина" (Binah), разум.
Осуществленные, они называются устойчивостью и прогрессом, т. е.
вечностью и победой: "Год" (Hod) и "Нетца" (Netzah).

Такова, по учению каббалы, основа всех религий и наук, первая и
неизменная идея всего существующего - тройной треугольник и круг, идея
тройного, объясненная помноженным само на себя равновесием, в области
идеала и осуществление этой идеи в формах. Древние соединяли главные
понятия этой простой и грандиозной теологии с понятием о числах и
следующим образом определяли все числа примитивной декады:

1. "Кетер" (Keter). - Корона - уравновешивающая сила.

2. "Хохма" (Chochmah). - Мудрость, уравновешенная в своем неизменном
устройстве инициативой разума.

3. "Бина" (Binah). - Деятельный разум, уравновешенный мудростью.

4. "Хезед" (Chesed). - Милосердие, - вторая концепция мудрости, - всегда
благосклонное, так как оно сильно.

5. "Гебура" (Geburah). - Строгость, неизбежное существование которой
обусловливается мудростью и добротой. Терпеть зло значит препятствовать
добру.

6. "Тиферет" (Tiphereth). - Красота - лучезарная концепция равновесия в
формах, переход от короны к царству, принцип, посредник между творцом и
твореньем. (Какое поразительно прекрасное понятие о поэзии и ее
первосвященстве находим мы здесь!).

7. "Нетца" (Netsah). - Победа, т. е. вечное торжество разума и
справедливости.

8. "Год" (Hod). - Вечность побед духа над материей, деятельного над
пассивным, жизни над смертью.

9. "Иезод" (lesod). - Основание, т. е. основа всех верований и истин, -
то, что мы называем в философии "Абсолютом".

10. "Мальхут" (Malchut) или "Малькут" (Malkout). - Царство - вселенная;
все творение дело и зеркало Бога; доказательство существования высшего
разума; точное следствие, заставляющее нас взойти к первым возможным
посылкам; загадка, отгадка которой Бог, т. е. высший и абсолютный разум.

Эти десять основных понятий, связанных с первыми десятью буквами
примитивного алфавита, одновременно обозначая и начала и числа,
представляют собой +о, что учителя каббалы называют десятью Сефиротами.

Изображенная таким образом священная тетраграмма указывает число,
источник и отношение имен Бога. К имени Иотхава (lotchavah),
изображенному этими двадцатью четырьмя знаками, увенчанными тройным
венчиком света, нужно относить 24 небесных трона и столько же
коронованных старцев "Апокалипсиса". В каббале оккультное начало
называется старцем, и этот принцип, размножаясь и как бы отражаясь в
второпричинах, создаст сноп образы, т. е. столько же старцев, сколько
существует различных концепций его единой сущности. Эти менее совершенные
образы, удаляясь от своего источника, бросают во мрак последнее отражение
и отблеск, изображающие ужасного и обезображенного старца; а это и есть
то, что называют дьяволом. Поэтому один посвященный осмелился сказать:
"Дьявол - Бог, по понятиям злых людей", а другой, употребляя еще более

Предыдущая страница 22 Следующая страница


23 Элифас Леви

странные, по не менее энергичные выражения, добавил: "Дьявол образован из
обрывков Бога". Я мог бы резюмировать и объяснить все эти, кажущиеся
столь новыми, утверждения, заметив, что в самом символизме демон - ангел,
сверженный с неба, за то, что хотел присвоить себе власть Бога. Таков
аллегорический язык пророков и четьи-минеи. Говоря же философски, дьявол
человеческое представление о божестве, пораженном и свергнутом с неба
прогрессом науки и разума. У первобытных восточных народов Молох,
Адрамелек и Ваал были обезображенными варварскими атрибутами
олицетворения единого Бога. Бог янсенистов, создающий большинство
человечества для ада и любующийся вечными муками тех, кого он не пожелал
спасти, - понятие еще более варварское, чем концепция Молоха; поэтому по
мнению умных и просвещенных христиан, Бог янсенистов, настоящий Сатана,
низвергнутый с неба.

Каббалисты, умножая божественные, имена, связывали их либо с единством
тетраграммы, либо с образом тройного, либо с сефиротической лестницей
декады; вот как изображают они лестницу божественных имен и чисел:
(Этот треугольник можно следующим образом изобразить латинскими буквами.)

I

I А

S D I

I E H V

E L O I M

S A B A O Т

A R A R I T A

E L V E D A A T

E L I M G I B O R

Е L I М S A B A О Т

Совокупность всех этих божеских имен, образовавшихся из тетраграммы, но
вне ее - одна из основ еврейского ритуала и тайная сила, призываемая
раввинами-каббалистами под именем Семгамфора.

Здесь я буду говорить о Таро с каббалистической точки зрения. Я указал
уже на оккультный источник этого названия. Эта иероглифическая книга
состоит из каббалистической азбуки и колеса или круга, состоящего из
четырех декат, обозначаемых четырьмя символическими и типичными фигурами,
причем каждая из них состоит из четырех прогрессивных символов,
изображающих человечество: мужчины, женщины, юноши и ребенка; господина,
госпожи, воина и слуги. Двадцать две фигуры алфавита изображают 13
догматов и 9 веровании, дозволенных еврейской религией, религией сильной
и основанной на высочайшем разуме.

Вот религиозный и каббалистический ключ Таро, выраженный техническими
стихами, на манер древних законодателей:

1. Алеф. Все возвещает деятельную, разумную причину.

2. Бет. Число служит доказательством живого единства.

3. Гимель. Ничто не может ограничить того, кто все содержит,

4. Далет. Единый, выше всякого принципа, он повсюду присутствует.

5. Хе. Только его можно обожать, так как он единый господин.

6. Вау. Свое истинное учение он открывает чистым сердцам.

7. Заин. Но для дел веры необходима одна голова.

8. Шет. Поэтому у нас одни алтарь и один закон.

9. Тет. И вечный никогда не изменит их основы.

10. Йод. Он регулирует каждую фазу небес н нашей жизни.

11. Каф. Богатый милосердием и сильный, если надо наказать,

12. Ламед. Он в будущем обещает царя своему народу.

13. Мем. Могила - переход к новой жизни.

Конечна только смерть, жизнь же бессмертна.

Таковы чистые, неизменные, священных догматы; дополним теперь чтимые
числа,

14. Нун. Добрый ангел успокаивает и умеряет.

15. Самех. Злой ангел - дух гордости и гнева.

16. Аин. Бог повелевает грому и управляет огнем.

17. Пхе. Ветер и роса повинуются Богу.

18. Цад. На наши башни он ставит часового - луну.

19. Коф. Солнце - его источник, в котором все возобновляется.

20. Реш. Дыхание его заставляет давать ростки даже прах могил.

0 или 21. Шин. В которые смертные безудержно сходят толпами.

21 или 22. Тау. Корона его покрыла верх ковчега и над херувимами парит
его слава.

Уже при помощи этого чисто догматического объяснения можно понять фигуры
каббалистического алфавита Таро. Так, фигура 1, называемая фокусником,
изображает деятельный принцип в единстве божеской и человеческой
аутотелии; 2-я фигура, обыкновенно называемая папессой, изображает
догматическое единство, основанное на числах; это - Каббала или
олицетворенное Познание; 3-я изображает божественную духовность в виде
крылатой женщины, держащей в одной руке апокалипсического орла, а в
другой мир, подвешенный к концу скипетра. Остальные фигуры столь же ясны
и так же легко объяснимы.

Займемся теперь четырьмя знаками, т. е. Жезлами, Чашами, Мечами и
Кружками, или Пантаклями, обычно называемыми Денье. Эти фигуры -
иероглифы тетраграммы: Жезл фаллус египтян или июд евреев; Чаша - Ктеис
или примитивное "хе"; меч их соединение, или лингам, изображаемый "вау" в
примитивном еврейском языке до плена: Кружок, или Пантакль, образ мира, -
конечное "хе" божьего имени.

Возьмем теперь Таро и соединим по четыре все его страницы, составив таким
образом Колесо, или "ROTA" Вильгельма Постеля; соединив имеете 4 туза, 4
двойки и т. д., мы получим десять пакетов карт, дающих иероглифическое
объяснение треугольника божьих имен, построенного на приведенной мной
выше лестнице десятерного. Их можно прочесть следующим образом, относя
каждое число к соответствующему Сефироту.

Четыре знака имени, содержащего в себе все имена.

1. Кетер.

Четыре туза.
В короне Бога четыре зубца.

2. Хохма (Chochmah).

Четыре двойки.

Предыдущая страница 23 Следующая страница


Ритуал Высшей Магии 24

Мудрость Его разливается и образует четыре реки.

3. Вина.

Четыре тройки.
Он дает четыре доказательства своего ума.

4. Хезед (Chesed).

Четыре четверки.
Существует четыре благодеяния милосердия.

5. Гебура.

Четыре пятерки.
Его строгость четырежды карает четыре злодеяния.

6. Тиферет.

Четыре шестерки.
Четырьмя чистыми лучами открывается его красота.

7. Нетца (Нетза-Netsah).

Четыре семерки.
Четырежды будем праздновать его вечную победу.

8. Год (Hod).

Четыре восьмерки.
Четырежды торжествует он в своей вечности.

9. Иезод.

Четыре девятки.
Четырьмя основаниями поддерживается его трон.

10. Мальхут.

Четыре десятки.
Его единое царство четырежды то же и соответствует зубцами божьего венца.

Из этого столь простого расположения видно каббалистическое значение
каждой пластинки, Так, например, пятерка жезлов (треф) обозначает гебуру
Йода, т. е. справедливость Творца или гнев человека; семерка чаш (червей)
- победу милосердия или торжество женщины; восьмерка мечей (пик) -
столкновение или вечное равновесие и т. д... Можно понять также, как
поступали древние первосвященники, чтобы заставить говорить этот оракул:
брошенные по жребию пластинки каждый раз давали новый каббалистический
смысл, строго верный в своей комбинации, которая одна только и была
случайной; а так как вера древних ничего не приписывала случаю, то они
читали ответы Провидения в оракулах Таро, называвшегося у евреев Терафом
или Терафимами; первым заметил это ученый-каббалист Гаффарель, один из
магистов, призванных кардиналом Ришелье.

Что же касается фигур, то вот как объясняет их следующее двустишие:
Король, Дама, Кавалер, Слуга. Супруг, молодой человек, ребенок, все
человечество.

По этим четырем ступеням восходят к единству.

В конце Ритуала я приведу другие детали и точные данные о чудесной книге
Таро, и докажу, что эта примитивная книга - ключ ко всем пророчествам и
учениям, словом, книга, вдохновлявшая вдохновенные книги, а этого не
заметили ни Курт де Гебелин, несмотря на все свое знание, ни Аллиетт, или
Эттейлла, несмотря на всю свою удивительную интуицию.

Десять сефиротов и двадцать две карты Таро составляют то, что каббалисты
называют 32-мя путями абсолютного знания; отдельные же науки они
разделяют на пятьдесят глав, называемых 50-ю вратами (как известно, у
восточных народов врата обозначают правление или авторитет). Раввины
делят каббалу также на Берешит, или универсальное Бытие, и Меркаву, или
колесницу Езекииля; затем из двух различных способов толкования
каббалистических алфавитов они образуют две науки, называемые Гематрией и
Темурой, и составляют из них искусство знаков; а эта наука, в своей
основе, - полное знание символов Таро и сложное и разнообразное их
применение к угадыванию всех секретов, как философии, так и природы и
даже будущего. Я буду еще говорить об этом в двадцатой главе этой
работы.

Глава 11. Каф. К.

МАГИЧЕСКАЯ ЦЕПЬ

Manus
Сила

Великий магический агент, названный мною астральным светом, другими
называвшийся душой земли, а древними химиками Азотом и Магнезией - эта
оккультная сила ключ ко всякой власти, секрет всех сил; это - крылатый
дракон Медеи, змея райской тайны, универсальное зеркало видений, узел
симпатий, источник любви, пророчества и славы. Суметь завладеть этим
агентом - значит стать хранителем силы самого Бога; именно в этом и
состоит вся реальная, действительная магия, вся истинная тайная сила; и
цель всех книг истинного знания - доказать это.

Чтобы завладеть великим магическим агентом, необходимо произвести два
действия: сосредоточить и выбросить, укрепить и привести в движение.

Творец всех пещей установил неподвижность, как основу и гарантию
движения; так само должен поступать и маг.

Говорят, что энтузиазм заразителен. Почему? - Потому что без твердых
верований не может быть энтузиазма. Вера вызывает вору; верить - значит
иметь повод хотеть; желать же разумно - значит хотеть, если и не с
бесконечной, то, во всяком случае, с неограниченной силой.

Все, совершающееся в интеллектуальном и моральном мире, с тем большим
основанием выполняется в мире физическом; и когда Архимед, чтобы
перевернуть мир, просил точку опоры, он попросту искал великую магическую
тайну.

Па одной руке андрогина Генриха Кунрата имеется надпись - "сгущай"
(coagula), и на другой - "растворяй" (solve).

Собирать и распространять - два глагола природы; но как собрать, как
распространить астральный свет, или душу мира?

Собирают, изолируя себя, и распространяют посредством магической цепи.
Изолированы мысли - абсолютная независимость, изолированы сердца - полная
свобода и - чувств - совершенное воздержание.

Человек с предрассудками, чего-нибудь боящийся, пристрастный и раб своих
страстей - не в состоянии собирать или сгущать, по выражению Кунрата,
астральный свет, или душу земли.

Все истинные адепты были независимы, несмотря даже на муки, умеренны и
целомудренны до самой смерти; причина этой аномалии заключается в том, что
если вы хотите располагать какой-нибудь силой, вы никогда не должны ей
подчиняться.

Люди, ищущие в магии средства чудесным образом удовлетворять свои
вожделения, наверное воскликнут: "На что же годится сила, которой нельзя
пользоваться для доставления себе наслаждений?"

Жалкие люди, если я даже и объясню вам это, вы, все равно, меня не
поймете. Разве жемчуг - ничтожество, потому что он не имеет никакой цены
для стада Эпикура? Разве Курций не предпочитал не иметь самому золота, но
зато повелевать теми, у кого оно было. Необходимо стать несколько выше

Предыдущая страница 24 Следующая страница


25 Элифас Леви

обыкновенного человека, если имеешь претензию сделаться почти богом.
Впрочем, мне жаль огорчать или обескураживать вас, но я не выдумываю
здесь высших наук, я учу им и констатирую строгую их необходимость,
устанавливая первые и самые непреклонные их условия.

Пифагор был свободным, воздержанным и умеренным человеком; Аполлоний
Тианский и император Юлиан были людьми чрезвычайно строгой жизни; даже
сомневались в поле Парацельса, настолько чужд он был любовным слабостям;
Раймонд Лулл доводил суровость своей жизни до самого экзальтированного
аскетизма; Иероним Кардан, если верить преданию, настолько преувеличил
практику поста, что умер с голоду; Агриппа, бедняк, бежавший из города в
город, предпочел умереть в нищете, но не подчинился капризам принцессы,
оскорблявшей свободу науки... В чем же заключалось счастье, всех этих
людей? В понимании великих тайн и сознании своей силы. Этого было вполне
достаточно для этих великих душ. Нужно ли по" ступать так, как поступали
они, чтобы знать то, что они знали? Конечно, нет, и эта написанная мною
книга, может служить доказательством этого; но для того, чтобы сделать
то, что совершили они, - абсолютно необходимо употреблять те же средства,
какие они употребляли.

Но что же они, действительно, сделали? Они изумили и покорили мир, и
царствовали более действительно, чем сами цари. Магия - инструмент
божественной доброты или дьявольской гордости, но, во всяком случае, она
- смерть земных радостей и удовольствий смертной жизни.

- Зачем же ее тогда изучать? - скажут люди, ищущие исключительно
наслаждений.

- Просто для того, чтобы узнать ее, а затем также, быть может, для того,
чтобы научиться остерегаться, как тупоумного неверия, так и детской
доверчивости. Разве не величайшее наслаждение для людей, живущих только
для удовольствия (мне кажется, большинство их женщины), удовлетворить
свое любопытство? Итак, читайте безбоязненно, вы не сделаетесь магистами,
против вашей воли. К тому же, эти предписания абсолютного отречения
необходимы только для установления универсальных токов и изменения лица
мира; существуют относительные магические операции, ограниченные
известным кругом и не требующие столь героических доблестей. Можно
посредством страстей влиять на страсти, вызывать симпатию или антипатию,
сокрушать и даже исцелять, не обладая всемогуществом мага-, нужно только
быть предупрежденным о том, что вы рискуете подвергнуться реакции,
пропорциональной действию, и легко можете стать ее жертвой. Все это будет
объяснено в Ритуале.

Составить магическую цепь, значит, установить магнетический ток, который
тем сильнее, чем обширнее цепь. Мы увидим в Ритуале способ произведения
этих токов и различные методы образования цепи. Месмеровская лохань была
очень несовершенной магической цепью; многие большие кружки иллюминатов в
различных северных странах обладают более могущественными цепями.
Общество известных католических священников, знаменитых своим тайным
могуществом и непопулярностью, установлено по плану и условиям самых
сильных магических цепей; в этом секрет их силы, которую сами они
приписывают исключительно милости или. воле Бога; вульгарное и легкое
решение всех проблем силы влияния и увлечения. Мы рассматриваем в Ритуале
серию поистине магических церемоний и вызываний, известных под названием
упражнений святого Игнатия.

Всякий энтузиазм, распространяемый в обществе сношениями и определенной
практикой, производит магнетический ток и сохраняется или увеличивается
посредством токов. Действие тока увлекает и часто чрезмерно экзальтирует
впечатлительные и слабые натуры, нервные организации, темпераменты,
предрасположенные к истерии и галлюцинациям. Такие личности быстро
становятся сильными проводниками магической силы, и с силой выбрасывают
астральный свет по направлению тока; вздумать тогда воспротивиться
проявлениям силы - то же, что бороться с судьбой. Когда молодой фарисеи
Савл, с фанатизмом и упрямством сектанта, вступил в борьбу с овладевавшим
в то время миром христианства - он, сам того не знал, отдавал себя по
власть той силы, против которой хотел бороться; поэтому он был внезапно
поражен страшной магнетической молнией.

Обращение молодого израильтянина Альфонса Ратисбон - современный нам факт
такого же рода. Я знаю секту энтузиастов, над которой смеются, находясь
вдали, и вступают и нее против воли, как только приблизятся, хотя бы и с
намерением бороться против нее. Скажу больше, магические круги и
магнетические токи устанавливаются сами собой и, следуя фатальным
законам, влияют на тех, кто подчиняется их действию. Каждый из нас
втягивается в свой круг сношений и подчиняется его влиянию. Жан Жак
Руссо, этот законодатель французской революции, человек, которого самая
остроумная в мире нация считает воплощением человеческого разума, сделал
свой самый худший поступок (покинул детей), потому что был увлечен
магнетическим влиянием кружка распутников к магическим током общего
стола. Он сам просто и наивно рассказывает об этом в своей "исповеди", и
этого факта никто не заметил. Большие кружки часто создают великих людей,
и наоборот. Нет непонятых гениев, есть только "эксцентричные" люди, и,
по-видимому, слово это изобретено адептом. Гениальный эксцентричный
человек - тот, кто стремится образовать свой собственный кружок, борясь
против центральной силы притяжения уже установленных цепей и токов. Он
будет уничтожен или будет иметь успех. Каково же двойное условие успеха в
подобном случае? Центральная точка опоры и настойчивое круговое действие
инициативы. Гениальный человек - тот, кто открыл реальный закон и,
вследствие этого, обладает непобедимой силой действия и управления. Он
может умереть, не закончив своего дела; но то, чего он хотел, исполнится,
несмотря на его смерть, и часто именно благодаря ей, ибо смерть для гения
- настоящее успенье. Когда я вознесусь, - говорил величайший из
посвятителей, - я все увлеку за собой.

Закон, управляющий магнетическими токами, - в то же время - и закон
движения астрального света. Это движение всегда двойственно и
увеличивается в противоположном направлении. Великое действие всегда
подготовляет соответствующую реакцию, и секрет успеха всецело заключается
в умении предугадать реакцию; так Шатобриан, вдохновленный отвращением к
революционным сатурналиям, почувствовал и сумел подготовить громадный
успех своему "Гению христианства". Воспротивиться току, начинающему свой
круг - значит, хотеть быть уничтоженным, подобно великому и несчастному
императору Юлиану: воспротивиться же току, уже прошедшему весь круг
своего действия, - значит, стать во главе противоположного тока. Великий
человек - тот, кто приходит во время и умеет во время возобновить. Во
времена апостолов Вольтер не нашел бы сочувствия своим речам и, быть
может, был бы только гениальным паразитом на пиршествах Тримальциона. В
наше время, именно вследствие всеобщего разочарования, эгоистического
позитивизма и общественного цинизма самых грубых интересов, - все готово
к новой вспышке евангелического энтузиазма и христианского бескорыстия.
Успех некоторых книг и мистическое направление умов - далеко не
двусмысленные симптомы этого всеобщего настроения. Восстанавливают
церкви, строят новые; и чем сильнее чувствуется отсутствие верований, -
тем более надеются; весь мир снова ожидает Мессию, и, конечно, он не
замедлит прийти. Пусть, например, найдется высокопоставленный человек, -
благодаря своему званию или богатству, - папа, король или даже еврей,
миллионер; пусть этот человек публично и торжественно пожертвует всеми
своими материальными выгодами для спасения человечества, пусть станет он
искупителем бедных, распространителем и даже жертвой доктрин
самоотречения и милосердия, все соберутся около него, и в мире произойдет
полный моральный переворот. Но прежде всего необходимо высокое положение
подобного человека, ибо, в наше время нищеты и шарлатанства, всякое
слово, идущее снизу, непременно будет заподозрено в властолюбии и
корыстном обмане. Следовательно, если вы не занимаете высокого положения,
если у вас ничего нет, - вы никогда не будете апостолом. Если у вас есть
вера, и вы хотите поступать, согласно вашей вере, - приобретите сначала
нужные для этого средства - влияние высокого положения и очарование
богатства. Некогда, благодаря науке, делали золото; теперь же посредством
золота нужно пересоздать науку. Сгущали летучее, теперь же нужно
улетучить плотное; другими словами, сделали дух материальным, нужно
одухотворить материю.

В наше время никто не станет слушать самое возвышенное слово, если оно не
имеет гарантии имени, т. е. успеха, представляющего собой известную .
материальную ценность. Сколько стоит эта рукопись? - Сколько стоит в
книжной торговле подпись автора. Так, например, товарищеская фирма
Александр Дюма и Компания в наше время является литературной гарантией;
но фирма Дюма имеет цену только для своих обычных произведений романов.
Пусть Дюма напишет великолепную утопию или найдет удивительное решение

Предыдущая страница 25 Следующая страница


Ритуал Высшей Магии 26

религиозной проблеме, - его открытия сочтут только забавным капризом
романиста, и никто не примет их всерьез, несмотря на европейскую
знаменитость Панурга современной литературы. Мы живем в век уже
приобретенных положений; каждый оценивается сообразно тому, что
представляет он собой в обществе и коммерции. Ограниченная свобода слова
производить то, что уже больше не спрашивают: "что он сказал?", но "кто
это сказал?" Если это - Ротшильд, или его святейшество, Пий IX, или даже
его высокопреосвященство Дюпанлу, - это нечто. Если же это - Тартемпион,
- хотя бы Тартемпион (а эти вполне возможно) был пока еще неизвестным
чудом гения, науки и здравого смысла, - это ничего не стоит.

Итак, если бы кто-нибудь сказал мне: "если ты обладаешь секретом успеха и
силой, могущей изменить мир, - почему же сам ты им не пользуешься?", - я
бы ответил: "эта наука пришла слишком поздно для меня самого; чтобы
приобрести ее я потерял время и средства, которые, может быть, позволили
бы мне самому ею воспользоваться; но я предлагаю се тем, кто в состоянии
ею воспользоваться. Итак, вы, знаменитые люди, богачи, великие мира,
неудовлетворенные тем, что имеете, чувствующие более благородное и
обширное честолюбие, - хотите ли вы стать отцами нового мира, царями
обновленной цивилизации? Бедный и безвестный ученый открыл рычаг Архимеда
и, не требуя ничего взамен, предлагает вам его единственно для блага
человечества.

Недавно взволновавшие Америку и Европу явления (говорящие столы и
флюидические проявления) - начинающие образовываться магнетические токи и
просьбы природы, приглашающей нас, для спасения человечества,
восстановить великие симпатические и религиозные цепи. Действительно,
приостановка движения астрального света была бы равносильна смерти
человеческого рода, и оцепенение этого секретного агента уже проявилось
ужасными симптомами разложения и смерти.

Например, холера, болезни картофеля и винограда являются результатом
именно этой причины, как это смутно и символически видели в сновидении
два салетских пастушка.

Неожиданная вера, с которой был встречен их рассказ, и необъятное
стечение пилигримов, вызванное столь исключительным и смутным рассказом
двух этих детей без всякого образования и почти без нравственности, все
это - доказательства магнетической реальности факта и флюидического
стремления земли самой исцелить своих обитателей.

Суеверия инстинктивны, а все инстинктивное имеет свое основание в самой
природе вещей; но скептики всех времен никогда не размышляли, как
следует, над этим.

Итак, я приписываю все эти странные явления движения столов
универсальному магнетическому агенту, ищущему цепи вдохновений, чтобы
образовать новые токи; сам по себе этот агент - слепая сила, но людская
воля может управлять им, и общественное мнение влияет на него. Этот
универсальный флюид, если угодно считать его флюидом, будучи общей средой
всех нервных организмов и проводником всех чувственных вибраций,
устанавливает между впечатлительными лицами настоящую физическую
солидарность и передает от одних другим впечатления воображения и мысли.

Следовательно, движение какой-нибудь инертной вещи, вызванное
волнообразными колебаниями универсального агента, подчиняется
преобладающему влиянию и воспроизводит в своих откровениях то всю ясность
самых чудесных сновидений, то всю причудливость и лож самых несвязных и
смутных гр з,

Стуки в мебели, шумное движение посуды, сами собой играющие музыкальные
инструменты, - все это иллюзии, производимые теми же причинами.

Сан-медардские конвульсионеры - явления того же рода, часто, казалось,
нарушавшие законы природы. С одной стороны, преувеличение, производимое
очарованием, особенным опьянением, причиняемым приливами астрального
света, и колебания, или реальные движения, сообщаемые инертной массе
универсальным и тонким агентом движения и жизни, с другой, - вот все, что
было в основе этих столь чудесных явлений; в этом легко убедиться,
воспроизводя, когда угодно, способами, указанными в Ритуале, самые
удивительные из этих чудес и констатируя легко доказуемое отсутствие
обмана, галлюцинации или ошибки.

После опытов с магической цепью, производимых с лицами без доброй воли и
несимпатичными, мне часто случалось внезапно пробуждаться ночью,
вследствие поистине ужасных впечатлений и прикосновений. Между прочим,
однажды ночью я ясно почувствовал давление душившей меня руки; я встал,
зажег лампу и спокойно сел за работу, чтобы использовать бессонницу и
прогнать призраки сна; тогда книги стали с шумом передвигаться, бумаги
колебались и терлись одна о другую, панели трещали, как будто собираясь
расколоться, и глухие удары раздавались в потолке. Я с любопытством, но
совершенно спокойно наблюдал все эти явления, которые были бы не менее
чудесны даже и в том случае, если бы они происходили только в моем
воображении, столько было реальности в Их виде. Впрочем, как я уже
говорил, А нисколько не испугался и в тот момент, когда они происходили,
занимался вещами, не имевшими ничего общего с оккультными науками.

Благодаря повторению подобных явлений я пришел к решению испытать опыты
вызывания посредством магического церемониала древних и достиг поистине
изумительных результатов, о которых и буду свидетельствовать в
тринадцатой главе этой работы,

Глава 12. Ламед. Л.

ВЕЛИКОЕ ДЕЛО

Discite
Crux

Великое дело - прежде всего само создание человека, т. е. полное
завоевание своих способностей и будущего; в особенности же это -
совершенная эмансипация воли, утверждающей за ним мировое царство Азота и
область Магнезии, т. е. полную власть над универсальным магическим
агентом.

Этот магический агент, который древние философы-герметисты скрывали под
именем nepвой материн, определяет формы могущей изменяться субстанции, и,
посредством его действительно, можно достигнуть превращения металлов и
всеобъемлющей врачебной науки. Это - не гипотеза, а уже испытанный и
строго доказуемый научный факт.

Николай Фламель и Раймонд Лулл, оба бедняки, явно раздавали несметные
богатства. Агриппа же достиг только первой части великого дела и умер в
нужде, единственно стараясь овладеть самим собой и укрепить свою
независимость.

Следовательно, существуют дне зависящих одна от другой герметических
операции: одна духовная, другая материальная.

Впрочем, вся герметическая наука содержится в учении Гермеса, как
говорят, первоначально вырезанном на изумрудной таблице; я объяснил уже
первые ее параграфы, теперь же привожу остальные, относящиеся к процессу
великого дела:

- "Ты отделишь землю от огня, тонкое от плотного, - осторожно, с большим
искусством.

Он восходит от земли к небу и снова опускается па землю, и получает силу,
как от вещей высших, так и от низших.

Посредством его ты получишь славу всего мира, и всякая неясность уйдет от
тебя.

Это - сильное могущество всякой силы, ибо она победит все тонкое и
проникнет все плотное.

Так создан был мир".

Отделить тонкое от плотного в первой, чисто внутренней, операции -

Предыдущая страница 26 Следующая страница


27 Элифас Леви

значит, освободить свою душу ото всех предрассудков и пороков, а это
достигается употреблением философской соли, т. е. мудрости, ртути, т. е.
личной ловкости и работы, и, наконец, серы, изображающей жизненную
энергию и пыл воли. Этим способом превращаются в духовное золото наименее
драгоценные предметы и даже нечистоты земли. В этом смысле нужно понимать
притчи "собрания философов", Бернарда де Тревизан, Василия Валентина,
Марии Египетской и других пророков алхимии. Но в их сочинениях, также как
и в великом деле, нужно искусно отделять тонкое от плотного, мистическое
от положительного, аллегорию от теории.

Если вы хотите прочесть с удовольствием и понять их, - нужно сначала
понять их аллегорически, затем перейти от аллегорий к реальностям
посредством соответствий, или аналогий, указанных в единственном догмате:
Все, находящееся вверху, подобно находящемуся внизу, и наоборот. Слово
"ART", обороченное, или прочтенное по методу священных первобытных
писаний, т. е. справа налево, выражает своими тремя начальными буквами
различные степени великого дела. Т обозначает тройное, теорию и работу, R
реализацию и А - применение. В двенадцатой главе Ритуала я дам нужные для
приспособления рецепты великих учителей и, главным образом, тот, который
находится в герметической крепости Генриха Кунрата.

Теперь же я предлагаю моим читателям заняться изучением дивного трактата,
приписываемого Гермесу Тримегисту и называющегося "Минерва мира" (Minerva
mundi). Трактат этот находится только в некоторых изданиях произведений
Гермеса и содержит в себе под аллегориями, полными поэзии и глубины,
учение о самосоздании существ или о законе творения, являющегося
результатом согласия двух сил, называвшихся алхимиками "постоянным"
(fixe) и "летучим" (volatil); в абсолюте эти силы называются
необходимостью и свободой. В этом сочинении разнообразие форм,
распространенных в природе, объясняется различием духов, и уродливости -
расхождением усилий. Чтение и размышление над этим сочинением необходимы
для каждого адепта, желающего исследовать тайны природы и серьезно
взяться за исследование великого дела.

Когда учителя алхимии говорят, что для выполнения дел науки нужно мало
времени и денег, в особенности, когда они утверждают, что необходим
только один сосуд, когда они говорят о великом и единственном атаноре,
которым все могут пользоваться, который у всех под руками... что люди,
сами того не зная, обладают им - они намекают на философскую и моральную
алхимию. Действительно, твердая и решительная воля в короткое время может
достигнуть абсолютной независимости, и все мы обладаем химическим
инструментом, великим и единственным атанором, который служит для
отделения тонкого от толстого и постоянного от летучего. Этот инструмент,
совершенный, как мир, и точный, как сама математика, изображается
мудрецами символом пентаграммы, или пятиконечной звезды, абсолютного
знака человеческого разума. Я последую примеру мудрецов, и не назову его:
слишком легко угадать это.

Соответствующая этой главе фигура Таро была плохо понята Куртом де
Гебелин и Эттейлла, видевшими в ней только ошибку, сделанную немецким
карточником. Эта фигура изображает человека со связанными за спиной
руками, с двумя мешками денег, привязанными к подмышкам, и повешенного за
ногу на виселице, составленной из двух древесных стволов, - каждый с
шестью обрубленными ветвями - и перекладины, дополняющие изображение
еврейского Taу; ноги его скрещены, и локти с головой образуют -
треугольник. В алхимии треугольник с крестом наверху обозначает окончание
и совершенство великого дела, т.е. тождественен по значению с Тау,
последней буквой священной азбуки.

Следовательно, этот повешенный - адепт, связанный своими обязательствами,
одухотворенный - с ногами, обращенными к небу; это - также античный
Прометей, в бессмертных муках подвергающийся наказанию за свою славную
кражу. Вульгарно это - Иуда, предатель, и казнь его - угроза всякому,
кто откроет великую тайну. Наконец, для еврейских каббалистов, этот
повешенный, соответствующий их двенадцатому догмату, учению об
обещанном Мессии - протест против признаваемого христианами Спасителя; и
они как бы продолжают говорить ему.

- Как можешь спасти других, ты, не сумевший спасти самого себя?

В Сефер-Тольдос-Иешу (Sepher-Toldos-leschu), антихристианской
раввинической компиляции, находится странная притча: "Иешу, -
рассказывает раввин, автор легенды, - путешествовал с Симоном Баржоной и
Иудой Искариотом. Поздно и утомленные пришли они в уединенный дом. Им
очень хотелось есть: нашли же они только молодую, очень маленькую и худую
гуску. Для трех это было слишком мало; разделить ее значило раздразнить
только голод. Решили бросить жребий, но так как им страшно хотелось
спать, "заснем, пока нам приготовят ужин, - сказал Иешу, - проснувшись мы
расскажем свои сны, и тот, кому приснится наилучший сон, съест маленькую
гуску". Так и сделали. Наконец они встали. Мне снилось, - сказал святой
Петр, - что я был наместником Бога. Мне, - что я был самим Богом, сказал
Иешу. А мне, - лицемерно возразил Иуда, - снилось, что я став лунатиком,
встал, тихо спустился вниз, снял гуску с вертела и съел. Сошли вниз; но
гуска действительно исчезла: Иуда видел сон наяву.*

* Этот анекдот находится не в самом тексте Сефер-Тольдос-Иешу, но в
раввинических комментариях к этому сочинению,

Эта легенда - протест еврейского позитивизма против христианского
мистицизма. Действительно, в то время, как верующие предавались
прекрасным мечтам, осужденный израильтянин, Иуда христианской
цивилизации, работал, продавал, занимался ажиотажем, становился богатым,
завладевал реальностями настоящей жизни и был в состоянии одолжить
средства существования тем самым культам, которые так долго его осуждали.
Древние обожатели ковчега, оставшись верными культу туго набитого
сундука, имеют теперь храмом биржу и оттуда управляют христианским миром.
Действительно, Иуда может смеяться и радоваться, что он не спал, подобно
святому Петру.

В древних, предшествовавших плену, писаниях еврейское Тау имеет вид
креста, а это подтверждает мое толкование двенадцатой пластинки
каббалистического Таро. Крест, производящий четыре треугольника, - также
священный знак двенадцатерного, поэтому египтяне называли его ключом
неба. Эттейлла, запутавшись в своих долгих исследованиях, желая примирить
аналогические необходимости изображения со своим личным мнением (в этом
он подчинился влиянию ученого Куртаде де Гибелин), вложил в руку своего
выпрямленного повешенного, из которого он сделал "Благоразумие",
герметический кадуцей, состоящий из двух змей и греческого Тау. По поняв
необходимость Тау, или креста, на двенадцатый странице книги Тота, он
должен был бы также понять и многосложный и великолепный символ
герметического повешенного, Прометея науки, живого человека, касающегося
земли только мыслью, имеющего своим основанием небо, свободного и
принесенного в жертву адепта, открывателя, которому угрожает смерть,
заговор Иудейства против Христа, который кажется невольным признанием
сокровенного божества Распятого,-наконец, знак выполненного дела,
законченного цикла, промежуточное Тау, в первый раз резюмирующее, перед
последним десятерным, знаки священного алфавита.

Глава 13. Мем. М.

НЕКРОМАНТИЯ

Eх ipsis
Mors

Я говорил уже, что в астральном свете сохраняются изображения лиц и
вещей. В этом же свете можно вызвать образы тех, кого уже нот больше в
нашем мире и посредством его же совершаются столь же оспариваемые, как и
реальные таинства некромантии.

Каббалисты, говорившие о мире духов, попросту рассказывали о том, что
видели в своих вызываниях.

Элифас Леви Загед,* пишущий эту книгу, вызывал и видел.

* Перевод на французский язык этих еврейских имен обозначает - Альфонс
Луи Констан (Alphonce Louis Constant).

Расскажу сначала то, что писали учителя о своих видениях или интуициях в

Предыдущая страница 27 Следующая страница


Ритуал Высшей Магии 28

том, что они называли "светом славы".

Из еврейской книги о "Круговороте душ" мы узнаем, что души бывают трех
родов: дочери Адама, дочери ангелов и дочери греха. По учению той же
книги - три рода духов: духи пленные, духи блуждающие и духи свободные.
Души посылаются парами. Существуют, однако, души мужчин, родящихся
вдовцами, так как жены их удерживаются в плену Лилит и Нагемой, царицами
стрижей; эти души должны искупить безумие обета безбрачия. Поэтому, когда
человек с детства отказывается от любви женщин, он делает рабой демонов
разврата предназначенную ему супругу. Души растут и размножаются на небе
также, как тела на земле. Безгрешные души-дочери поцелуев ангелов.

Взойти на небо может только то, что сошло с него. Поэтому, после смерти
один только божественный дух, оживлявший человека, возвращается на небо и
оставляет на земле и в атмосфере два трупа: один земной и элементарный,
другой- воздушный и звездный; один уже инертный, другой - еще оживленный
мировым движением души мира; судьба его - медленно умереть и быть
поглощенным произведшими его астральными силами. Земной труп видим;
другой - невидим телесными и живыми глазами и может быть замечен только
посредством применения астрального света к "прозрачному", которой
сообщает свои впечатления нервной системе и таким образом влияет на орган
зрения, позволяя ему видеть формы и читать слова, сохранившиеся и
записанные в книге жизненного света.

Если человек жил хорошо, астральный труп испаряется как чистый фимиам,
восходя к высшим областям; но если человек был преступник, - его
астральный труп, удерживающий его в плену, продолжает стремиться к
объектам своих страстей и хочет вернуться к жизни. Он беспокоит сны
молодых девушек, купается в парах пролитой крови, кружится вокруг мест,
где протекали удовольствия его жизни, стережет зарытые им сокровища,
изнуряет себя болезненными усилиями, стараясь создать себе материальные
органы и ожить. Но звезды вдыхают и пьют его; он чувствует, как слабеет
его разум, как медленно гаснет его память, как уничтожается все его
существо... Под видом чудовищ являются его пороки и преследуют его; они
нападают па него, пожирают... Таким образом, несчастный последовательно
теряет все члены, служившие его беззакониям; затем он умирает во второй
раз и навсегда, ибо тогда он теряет свои личность и память. Души, которые
должны жить, но еще не совершенно очистились, остаются более или менее
долго пленницами астрального трупа или сжигаются одическим светом,
стремящимся ассимилировать и уничтожить их. Чтобы освободиться от этого
трупа, страждущие души входят иногда в живых и живут там в состоянии,
называемом каббалистами "эмбрионатом".

Эти-то воздушные трупы и вызываются посредством некромантии. При
вызывании вы приходите в сношение с ларвами, мертвыми или умирающими
субстанциями; обыкновенно они могут говорить только посредством шума в
наших ушах, производимого нервным потрясением, и рассуждая обыкновенно
отражают наши мысли или мечты.

Но, чтобы видеть эти странные формы, нужно привести себя в особенное
состояние, граничащее со сном и смертью, т. е. нужно намагнетизировать
самого себя и прийти в особенное состояние ясновидящего - сомнамбулизма в
бодрственном состоянии. Следователно, некромантия достигает реальных
результатов, и вызывания магии могут произвести истинные видения. Я
говорил уже, что в великом магическом агенте, астральном свете,
сохраняются все отпечатки вещей, все изображения, образованные, как
лучами, так и отражениями; в этом же свете являются нам сновидения; этот
же счет опьяняет помешанных и заставляет их уснувший рассудок
преследовать самые странные химеры. Чтобы видеть без иллюзий в этом
свете, нужно силой воли отстранить отражения и притягивать к себе только
лучи. Грезить наяву, - значит, видеть в астральном свете: и оргии шабаша,
о которых рассказывало столько колдунов, во время судебных процессов,
представлялись им именно таким образом. Часто подготовка и вещества,
употреблявшиеся для достижения этого результата, были ужасны, как мы
увидим это в Ритуале: но в результате нельзя сомневаться. Они видели,
слышали, прикасались к самым омерзительным, фантастическим, невозможным
вещам. Я вернусь еще к этому предмету в пятнадцатой главе; теперь же мы
занимаемся только вызыванием мертвецов.

Весной 1854-го года я отправился в Лондон, чтобы избавиться от
неприятностей и без помехи отдаться науке. У меня были рекомендательные
письма к знаменитым людям, интересовавшимся откровениями
сверхъестественного мира. Я виделся со многими из них и нашел в них много
любезности и столько же безразличия и легкомысленности. Прежде всего от
меня, как от шарлатана, требовали чудес. Я был слегка обескуражен, так
как, по правде говоря, не имея ничего против того, чтобы посвятить других
в тайны церемониальной магии, для себя самого я всегда боялся иллюзий и
утомления; к тому же эти церемонии требуют очень дорогого материала и его
трудно найти. Итак, я занялся изучением высшей каббалы, и совершенно не
думал об английских адептах, когда однажды, вернувшись в свою гостиницу,
нашел адресованное на мое имя письмо. В конверте были - половина поперек
перерезанной карточки, на которой находился знак печати Соломона, и
маленький клочок бумаги, на котором карандашом было написано:

"Завтра, в три часа, около Вестминстерского аббатства вам предъявят
другую половину этой карточки". Я отправился на это странное свидание. На
назначенном месте стояла карета. Я непринужденно держал в руке свой
обрывок карточки; ко мне приблизился слуга и подмигнул, открывая мне
дверцу кареты. В карете сидела дама в черном; шляпа ее была покрыта
густой вуалью; она жестом пригласила меня сесть возле себя, показывая в
то же время другую половину полученной мной карточки. Дверца закрылась,
карета покатилась, и, когда дама подняла свой вуаль, я увидел, что имею
дело с пожилой особой, с чрезвычайно живыми и странно пристальными
глазами под серыми бровями. "Сэр, сказала мне она, с ясно выраженным
английским акцентом, - я знаю, что закон секрета строго соблюдается

адептами; приятельница г. Б*** Л***, видевшая вас, знает, что у вас

просили опытов, и вы отказались удовлетворить это любопытство. Быть
может, у вас нет необходимых предметов; я покажу вам полный магический
кабинет; но прежде всего я требую от вас ненарушения секрета. Если вы не
дадите мне этого обещания, - я прикажу проводить вас домой". Я дал
требуемое от меня обещание, и верен ему, не называя ни имени, ни звания,
ни местожительства этой дамы, которая, как я узнал позже, была
посвященной, хотя и не первой, но все же очень высокой степени. Мы часто
и долго разговаривали, и постоянно она настаивала на необходимости
практики, чтобы дополнить посвящение. Она показала мне магическую
коллекцию одеяний и инструментов; даже одолжила мне несколько редких, не
доставшихся мне книг; короче говоря, она побудила меня попробовать
произвести у нее опыт полного вызывания, к которому я приготовлялся в
течение двадцати одного дня, добросовестно выполняя все обряды, указанные
в 13-й главе Ритуала.

Все было закончено 24-го июля. Нужно было вызвать призрак божественного
Аполлония и спросить его о двух секретах: одном, касавшемся лично меня, и
другом, интересовавшем эту даму. Сначала она рассчитывала присутствовать
при вызывании с благонадежным человеком; но в последний момент эта особа
испугалась, и, так как тройное или единство безусловно необходимо при
выполнении магических обрядов, - я остался один. Кабинет, приготовленный
для вызывания, находился в небольшой башне; в нем были расположены четыре
вогнутых зеркала, род алтаря, верхняя часть которого из белого мрамора
была окружена цепью из намагниченного железа. На белом мраморе был
выгравирован и вызолочен знак пентаграммы в том виде, как она изображена
в начале 5-й главы этого сочинения; тот же знак был нарисован различными
красками на белой и новой коже ягненка, распростертой перед алтарем. В
центре мраморного стола стояла маленькая медная жаровня с углями из ольхи
и лаврового дерева; другая жаровня была помещена передо мной на
треножнике. Я был одет в белое платье, похожее на одеяние наших
католических священников, по более просторное и длинное; на голове у меня
был венок из листьев вербены, вплетенных в золотую цепь. В одной руке я
держал новую шпагу, в другой - Ритуал, я зажег огни и начал, - сначала
тихо, затем постепенно повышая голос, - произносить призывания Ритуала.
Дым подымался, пламя сначала заставляло колебаться псе освещаемые им
предметы, затем потухло. Белый дым медленно подымался над мраморным
алтарем; мне казалось, что земля дрожит; шумело в ушах; сердце сильно
билось. Я подкинул в жаровни несколько веток и ароматов, и, когда огонь
разгорелся, я ясно увидел перед алтарем разлагавшуюся и исчезавшую фигуру
человека. Я снова начал произносить вызывания и стал в круг, заранее
начерченный мною между алтарем и треножником; мало помалу осветилось
стоявшее передо мной, позади алтаря, зеркало, и в нем обрисовалась
беловатая форма, постепенно увеличивавшаяся и, казалось, понемногу
приближавшаяся.

Предыдущая страница 28 Следующая страница


29 Элифас Леви

Закрыв глаза, я трижды призвал Аполлония, - и, когда открыл их, - передо
мной стоял человек, совершенно закутанный в нечто вроде савана, который
показался мне скорее серым, чем белым; лицо его было худощаво, печально и
безбородо, а это совершенно не соответствовало моему представлению об
Аполлонии. Я испытал ощущение чрезвычайного холода и, когда открыл рот,
чтобы обратиться с вопросом к призраку, - не был в состоянии произнести
ни единого звука.

Тогда я положил руку на знак пентаграммы и направил на него острие шпаги,
мысленно приказывая ему не пугать меня и повиноваться.

Тогда образ стал менее ясным и внезапно исчез. Я приказал ему вернуться;
тогда я почувствовал около себя нечто вроде дуновения, и что-то коснулось
моей руки, державшей шпагу; тотчас же онемела вся рука. Мне казалось, что
шпага оскорбляет духа, и я воткнул ее в круг около меня. Тотчас же вновь
появилась человеческая фигура; но я чувствовал такую слабость во всех
членах, так быстро слабел, что вынужден был сделать два шага и сесть.
Тотчас же я впал в глубокую дремоту, сопровождавшуюся видениями, о
которых, когда я пришел в себя, у меня осталось только смутное
воспоминание. В течение многих дней я чувствовал боль в руке, и она
оставалась онемевшей. Видение не говорило со мной, но мне казалось, что
вопросы, которые я хотел ему задать, сами собой были решены в моем духе.
На вопрос дамы мой внутренний голос отвечал: "Умер" (дело шло о человеке,
о котором она хотела иметь известие). Что касается меня самого, - и хотел
знать, возможны ли прощение и сближение двух лиц, о которых я думал; и
тоже внутреннее эхо безжалостно отвечало: "Умерли!"

Я рассказываю это происшествие именно так, как оно произошло. Этот опыт
произвел на меня совершенно необъяснимое действие: я уже не был прежним
человеком; что то из того мира вошло в меня; я не был ни весел, ни
печален; я испытывал странное влечение к смерти, в то же время не
испытывая ни малейшего желания прибегнуть к самоубийству. Я старательно
анализировал испытываемые мной ощущения: и, несмотря на испытываемое мной
нервное отвращение, я дважды повторил, - с короткими промежутками, - тот
же опыт. Отчет о происшедших явлениях слишком мало отличался бы от только
что рассказанного мною, - так что мне нечего добавить к этому, и без того
слишком длинному, повествованию. Результатом этих двух последних
вызываний было для меня откровение двух каббалистических секретов,
которые если бы они были всем известны, могли бы в короткое время
изменить основы и законы всего общества.

Должен Ли и заключить из этого, что я действительно вызвал, видел и
осязал великого Аполлония Тианского? Я не настолько подвержен
галлюцинациям, чтобы верить в это; ни настолько мало искренней, чтобы
утверждать это. Действие приготовлений, курений, зеркал и пантаклей -
настоящее опьянение воображения, и должно сильно действовать на уже и без
этого впечатлительную и нервную личность. Я не объясняю, в силу каких
физиологических законов я видел и осязал; я только утверждаю, что я
действительно видел и осязал, что я видел совершенно ясно, без
сновидений, и этого достаточно, чтобы поверить в реальную
действительность магических церемоний. Впрочем, я считаю это опасным и
вредным: здоровье, как физическое, так и моральное, не выдержит подобных
операций, если они станут обычными. Пожилая дама, о которой я говорил,
могла служить доказательством этого, так как, хотя она и отрицала это, но
я уверен, что она привыкла заниматься некромантией и г тией. Иногда она
молола совершенную бессмыслицу, часто сердилась безо всякого повода. Я
покинул Лондон, не видевшись больше с ней, и верно выполню свое обещание
не говорить никому ничего такого, что могло бы дать повод подозревать,
что она занимается подобными вещами, конечно, без ведома своей семьи,
которая, как я предполагаю, весьма многочисленна и занимает очень
почетное положение в обществе.

Существуют вызывания разума, любви и ненависти, но, опять таки повторяю,
ничто не доказывает, что духи действительно покидают высшие сферы, чтобы
разговаривать с нами; и даже противоположное гораздо более вероятно. Мы
вызываем воспоминания, оставленные ими в астральном свете, общем,
резервуаре универсального магнетизма. Некогда в этом свете император
Юлиан увидел богов дряхлыми, больными; новое доказательство влияния
общественного мнения на отражения того же самого магического агента,
который заставляет говорить столы, и на вопросы отвечает стуками в стены.
После вызывания, о котором только что рассказал, я старательно перечел
жизнь Аполлония, изображаемого историками, как идеал красоты и античного
изящества. Тогда я припомнил, что в последние дни своей жизни Аполлоний
был обрит и долго томился в темнице. Это обстоятельство, которое я, без
сомнения, запомнил, сам того не сознавая, - быть может, и обусловили мало
привлекательный вид моего видения, которое я рассматриваю исключительно
как самопроизвольное сновидение человека, находящегося в бодрственном
состоянии. Таким же образом я видел двух лиц, - называть их нет никакой
надобности, - и, как костюмом, так и своим видом, они совершенно
отличались от того, что я рассчитывал увидеть. Впрочем, я рекомендую
величайшую осторожность лицам, желающим заниматься подобными опытами: в
результате получается страшная усталость и часто - потрясения настолько
сильные, что могут вызвать болезнь.

Прежде чем закончить эту главу, я должен упомянуть о довольно странном
мнении некоторых каббалистов, отличающих смерть видимую от смерти
реальной и думающих, что они крайне редко совпадают. По их слонам,
большинство погребаемых людей живо, и, наоборот, многие люди, которых мы
считаем живыми, уже умерли.

Например, по их мнению, неизлечимое помешательство - неполная смерть, и
земное тело совершенно инстинктивно управляется звездным телом. Когда
человеческая душа подвергается насилию, перенести которого не может, -
она отделяется от тела и оставляет вместо себя душу животную, или
звездное тело, а вследствие этого эти человеческие останки, до известной
степени, менее живы, чем даже животное. По словам каббалистов, таких
мертвецов легко распознать, так как у них совершенно угасло моральное и
сердечное чувство; они - не добры .и не злы: они мертвы. Эти существа,
ядовитые грибы человеческого рода, насколько могут, поглощают жизнь
животных: поэтому-то их приближение делает душу бесчувственной и сердце
холодным.

Если бы эти похожие на мертвецов существа, действительно существовали, -
они представляли собой именно то, что некогда рассказывали о вурдалаках и
вампирах.

И в самом деле, разве нет людей, находясь около которых мы чувствуем себя
менее умными, добрыми, а иногда даже и менее честными?

Разве пет людей, приближение к которым уничтожает веру и энтузиазм, -
которые привязывают вас к себе благодаря вашим слабостям, господствуют
над вами благодаря вашим дурным наклонностям, и заставляют вас медленно
умирать морально в муках, подобных мукам Мезенция?

Это - мертвецы, которых мы принимаем за живых; это - вампиры, которых мы
принимаем за друзей!

Глава 14. Нун. Н.

ПРЕВРАЩЕНИЯ

Sphera lunae
Sempiternum
Auxilium

Святой Августин серь зно сомневается, могла ли фессалийская колдунья
превратить в осла Апулея. Теологи пространно разглагольствовали о
превращении Навуходоносора в дикое животное. Это доказывает только, что
красноречивый гиппонский отец был совершенно незнаком с магическими
тайнами, и теологи, о которых идет речь, были не слишком сильны в
экзегетике. В этой главе нам предстоит исследовать другие, совершенно в
другом роде невероятные, но однако неоспоримые чудеса. Я буду говорить о
ликантропии, или о ночном превращении людей в волков, о столь любимой
теме наших деревенских посиделок, рассказах об оборотнях, историях
настолько доказанных, что неверующая наука, чтобы объяснить их, вынуждена
была прибегнуть к неистовому помешательству и переодеваниям в животных.
Но подобные гипотезы слишком ребячьи и ровно ничего не объясняют. Нам
придется в другом месте искать объяснения наблюдаемых явлений; пока же мы

Предыдущая страница 29 Следующая страница


Ритуал Высшей Магии 30

можем констатировать:

1) Никто никогда не был убит оборотнем, и, если кто-нибудь умирал, и
смерть его приписывалась оборотню, - умирал он от удушья, без пролития
крови и без ран;

2) Когда настигали, преследовали и даже ранили оборотней, - ни один из
них никогда не был убит во время преследования;

3) Когда после охоты на оборотня, приходили к лицам, заподозренным в
Подобных превращениях, - их находили более или менее сильно раненными,
иногда даже умирающими, но всегда они имели свой естественный вид.

Упомяну теперь о явлениях совершенно другого рода.

Редко что-нибудь было так бесспорно удостоверено, как видимое и вполне
реальное присутствие святого Альфонса де Лигуори около умиравшего папы, и
в то же время многие видели святого у себя дома, на большом расстоянии от
Рима, стоящим на молитве и в экстазе.

Не менее строго доказано также и одновременное присутствие во многих
местах миссионера Франциска Ксавье.

Быть может, кто-нибудь скажет, что это чудеса; я же отвечу, что чудеса,
если они реальны, для науки - простые факты.

Явления дорогих нам лиц, совпадающие с моментом их смерти, - феномены
того же рода, и должны быть приписываемы той же причине.

Я говорил уже о звездном теле, посреднике между душой и материальным
телом. Это тело часто бодрствует, когда другое спит, и вместе с мыслью
переносится на громадные расстояния. Тогда оно, не разрывая, удлиняет
симпатическую цепь, соединяющую его с сердцем и мозгом; поэтому-то
чрезвычайно опасно будить внезапно лиц, видящих сны. Действительно,
слишком сильное потрясение может разорвать цепь я внезапно вызвать
смерть.

Форма нашего сидерального тела соответствует обычному состоянию наших
мыслей, и постепенно изменяет черты материального тела. Поэтому-то
Сведенборг в своих сомнамбулистических интуициях часто видел духов в виде
различных животных.

Я утверждаю, что оборотень - сидеральное тело человека, дикие и
кровожадные инстинкты которого изображает волк; в то время как тень его
блуждает по полям, этот человек спит в своей постели, и ему снится, что
он волк.

Оборотень становится видим благодаря чрезмерному почто-сомнамбулическому
возбуждению, обусловливаемому испугом видящих его лиц, или присущей
простым деревенским людям способности приходить в сношение с астральным
светом, общей средой видений и снов. Удары, наносимые оборотню,
действительно ранят спящего посредством одического и симпатического
прилива астрального света и сообщения тела нематериального с телом
материальным. Многим покажется, что они бредят, читая подобные вещи, и
они спросят не галлюцинирую ли я; я же, со своей стороны, попрошу только
людей науки подумать о явлениях беременности и о влиянии воображения
женщин на форму их плода. Одна женщина, присутствовавшая при казни
человека, которого колесовали живым, родила ребенка с совершенно
изломанными членами. Пусть объяснят мне, каким образом впечатление,
произведенное на мать ужасным зрелищем, могло дойти до ребенка и изломать
все его члены, и я, в свою очередь, объясню, каким образом удары,
нанесенные и полученные во время сна, могут тяжело ранить тело лица,
получающего эти удары в воображении, в особенности, если тело этого
человека больно и подчинено нервным и магнетическим влияниям,

К области этих же самых явлений и управляющих ими законов надо отнести
также колдовство и порчу, о которой я буду еще говорить. Одержание бесом
и большинство нервных болезней, повреждающих мозг, - раны, нанесенные
нервному аппарату извращенным астральным светом, т. е. светом,
поглощенным или выброшенным в анормальном количестве. Все необычайные и
неестественные напряжения воли располагают к одержимости и нервным
болезням; вынужденное безбрачье, аскетизм, ненависть, честолюбие,
отвергнутая любовь, - все это - генераторы адских влияний. Парацельс
говорит, что женские менструации производят фантомов; с этой точки,
зрения, монастыри-рассадники кошмаров, и дьяволов можно сравнить с
головами Лернейской гидры, которые бесконечно возрождались и размножались
из крови собственных ран.

Отрицают явления столь фатального для Урбана Грандье беснования Луденских
Урсулинок; между тем, монахини действительно были одержимы истерией и
фанатическим подражанием секретным мыслям своих заклинателей, которые
передавались их нервной системе посредством астрального света. Им
передавалась ненависть, которую питали заклинатели и многие другие к
этому несчастному священнику, и это чисто внутреннее сообщение казалось
им чудесным и дьявольским наваждением. Поэтому в этом несчастном деле все
были искренни, в том числе и сам Лобардемон, который слепо выполняя
заранее предрешенный Ришелье приговор, в то же время воображал, что он
выполняет обязанности настоящего судьи, и совершенно не подозревает, что
в действительности является слугой Понтия Пилата, так как не мог смотреть
на этого кюре, вольнодумца и распутника, как на ученика Христа и
мученика.

Беснование лувверских монахинь - простая копия с такого же одержания
луденских Урсулинок: дьяволы не изобретательны и заимствуют друг у друга.
Процесс Гофриди и Магдалины де Палюд имеет несколько более странный
характер. Здесь обвиняют себя сами жертвы. Гофриди признает себя виновным
в том, что посредством простого дуновения он лишил многих женщин
способности сопротивляться его обольщениям. Молодая, красивая девушка из
благородной семьи, на которую он подул, рассказывает с мельчайшими
деталями сцены, в которых разврат смешивается с чудовищным и смешным.
Таковы обычные галлюцинации ложного мистицизма и плохо выполняемого обета
целомудрия. Гофриди и его любовница были одержимы обоюдными химерами, и
голова одного отражала кошмары другой. Разве даже маркиз де Сад не был
заразителен для некоторых слабых и больных натур?

Скандальный процесс священника Жирара - новое доказательство сумасбродств
мистицизма и являющихся его следствием нервных болезней. Обмороки девицы
Кадиер, ее зкстазы, стигматы - все это было столь же реально, как и
безрассудный и, быть может, непроизвольный разврат ее духовного отца,
Когда он хотел ее бросить, - она донесла на него, и обращение этой
девушки было только местью, ибо нет ничего бессердечнее развратной любви.
Могущественное общество, вмешавшееся в процесс Грандье, чтобы погубить в
лице его возможного сектанта, спасло отца Жирара ради спасения чести
всего общества. Впрочем, Грандье и Жирар, хотя и совершенно различными
путями, достигли одних и тех же результатов, рассмотрением которых я
специально займусь в шестнадцатой главе.

Своим воображением мы действуем на воображение других, нашим сидеральным
телом - на их тело, нашими органами - на их органы, так что посредством
симпатии, как очарования, так и одержания, - мы завладеваем друг другом и
отождествляемся с теми, на кого хотим подействовать. Часто резко
выраженная антипатия, являясь результатом сопротивления подобной власти,
заменяет собой самую сильную симпатию. Любовь стремится отождествить
любящих; отождествляя же, она часто делает их соперниками и,
следовательно, врагами, если в основе обоих имеется какое-нибудь
противообщественное свойство, например, гордость: одинаково насытить
гордостью две соединившихся души -значит разъединить их, сделав
соперниками. Антагонизм - необходимый результат множества богов.

Когда мы видим во сне кого-нибудь, - наше сидеральное тело видит его тело
или, по крайней мере, его отражение в астральном свете и по производимому
им на нас при этой встрече впечатлению мы часто узнаем тайные намерения
этого лица относительно нас. Любовь обрабатывает сидеральное тело одного
по образу и подобию другого, так что астральное тело женщины становится
похожим на такое же тело мужчины и наоборот. Каббалисты, желая скрытым
образом выразить этот обмен, говорят, объясняя темное место Бытия: "Бог
создал любовь, вложив ребро Адама в грудь женщины и тело Евы в грудь
Адама, так что основа сердца женщины - кость мужчины, и основа сердца
мужчины - тело женщины". - Глубокая и прекрасная аллегория.

Предыдущая страница 30 Следующая страница


31 Элифас Леви

В предыдущей главе я уже упоминал о том, что каббалисты называют
"эмбрионатом" душ. Этот эмбрионат, становящийся полным после смерти лица,
посредством его завладевшего другим, часто начинается еще при жизни либо
посредством одержания, либо посредством любви. Я знал молодую женщину,
страшно боявшуюся своих родственников; вдруг она начала совершать против
личности, никогда ничем ее не обидевшей, именно то враждебные поступки,
которых она так боялась со стороны своих родственников. Я знал также
другую, которая, однажды приняв участие в вызывании женщины, виновной в
некоторых эксцентричных поступках, и вследствие этого страдавшей на том
свете, без всякого основания стала подражать ее поступкам.

На счет .этой же тайной силы надо отнести страшное действие родительского
проклятия, которого так боятся все народы, и серьезную опасность
магических операций для производящего их лица, если оно не достигло
изолирования настоящих адептов.

Этим свойством сидерального превращения, реально существующего в любви,
объясняются аллегорические чудеса палочки Цирцеи. Апулей рассказывает об
одной фессалиянке, превращавшейся в птицу; он сделался любовником
служанки этой женщины, чтобы выведать секреты ее госпожи, и достиг только
того, что превратился в осла. Эта аллегория объясняет самые скрытые тайны
любви. Каббалисты говорят, что тот, кто любит элементарную женщину,
ундину, сильфиду или гномиду, либо делает ее бессмертной, подобно себе,
либо умирает вместе с ней. Я уже говорил, что элементарные существа -
несовершенные и еще смертные люди. Откровение, о котором я говорю и на
которое смотрели, как на басню, - учение о моральной солидарности,
составляющей самую основу любви и объясняющей всю ее святость и силу.

Что же представляет собой эта чародейка, превращающая своих обожателей в
свиней и потерявшая все свои чары, как только сама полюбила? Это -
античная куртизанка, мраморная дева всех времен. Женщина без любви
поглощает и унижает все, приближающееся к ней; любящая же женщина
распространяет вокруг себя энтузиазм, благородство и жизнь.

В прошлом столетии много говорили об адепте, которого обвиняли в
шарлатанстве, а при жизни называли божественным Калиостро. Известно, что
он занимался вызываниями, и в этом искусстве превзошел его только
иллюминат Шреперер*. Известно, что он хвалился способностью возбуждать
симпатии и говорил, что обладает секретом великого дела; но знаменитым
делал его жизненный эликсир, моментально возвращавший старикам энергию и
силу юности. В состав его входило вино мальвазии, и получался он
перегонкой семени некоторых животных и сока многих растений. Я обладаю
его рецептом, и, думаю, вполне понятно, почему я не могу его
обнародовать.

*См. в Ритуале секреты и формы вызываний Шреперера,

Глава 15. Самех. О.

ЧЕРНАЯ МАГИЯ

Samael
Auxiliator

Приступаю к черной магии. Мы нападем в самом его святилище на черного
бога Шабаша, на страшного козла Мендеса, Здесь боязливый читатель должен
закрыть книгу, и лица нервно впечатлительные поступят хорошо,
воздержавшись от чтения; но я должен выполнить возложенную на себя
обязанность.

Прежде всего смело и прямо подойдем к следующему вопросу:

- Существует ли дьявол?

- Что такое дьявол?

На первый вопрос наука не отвечает, философия наобум отрицает, и только
религия отвечает утвердительно.

На второй - религия говорит, что дьявол - падший ангел; оккультная
философия принимает и объясняет это определение.

Я не буду повторять раньше сказанного, но добавлю здесь новое откровение:

"В черной магии дьявол - великий магический агент, употребляемый для
дурных целей злой волей".

Я говорил уже, что астральный свет вместилище форм. Вызванные разумом эти
образы являются гармоничными; вызванные же безумием, они приходят
расстроенными и уродливыми; такова колыбель кошмаров святого Антония и
призраков Шабаша.

Древний змей легенды - универсальный агент, вечный огонь земной жизни,
душа земли живой очаг ада.

Сопровождаются ли результатом вызывания гоетии и демономании?

- Да, несомненно, - и результатом бесспорным и более ужасным, чем все то,
что рассказывают об этом легенды.

Когда вызывают дьявола с соответствующими церемониями, - он является и
становится видимым.

Чтобы не умереть пораженным громом при этом виде, не сделаться
каталептиком или идиотом, - надо заранее быть сумасшедшим.

Грандье был распутником вследствие отсутствия набожности, а, может быть,
и скептицизма; Жирар же был развращен и сам с энтузиазмом развращал
других вследствие заблуждений аскетизма и ослепления веры.

В пятнадцатой главе Ритуала я изложу все способы вызывания дьявола и
практику черной магии; конечно, не для того, чтобы кто-нибудь ими
воспользовался, но, - чтобы все ее узнали и осудили и таким образом
навсегда предохранили себя от подобных заблуждений.

Евд де Мирвилль, книга которого о вращающихся столах недавно наделала
столько шума, может быть и доволен и недоволен даваемым мною здесь
решением проблем черной магии. Действительно, подобно ему, я подтверждаю
ее реальность и чудесные результаты; также как и он, причиной их я считаю
древнего змея, князя мира сего; мы не сходимся только в определении
природы этого слепого агента, который одновременно, смотря по тому, кто
им управляет, является инструментом всякого добра и зла, слугой пророков
и вдохновителем колдуний. Словом, для меня дьявол - сила, временно
служащая заблуждению, так же как смертный грех, по моему мнению, -
упорство воли в абсурдном. Следовательно, де Мирвилль тысячу раз прав, но
в то же время один раз и сильно не прав.

В царстве бытия произвол должен быть совершенно устранен. Ничто не
совершается ни случайно, ни по прихоти доброй или злой воли. На небе две
палаты, и палата Сатаны удерживается от заблуждений сенатом божественной
мудрости.

Глава 16. Аин. П.

КОЛДОВСТВО

Fons
Oculus
Fulgur

Человек, смотрящий с нечистым желанием на женщину, оскверняет ее, -
сказал великий Учитель. Мы выполняем все то, чего настойчиво желаем.
Каждое реальное желание подтверждается актами; всякое желание,
подтвержденное поступком, - действие. Каждое действие подчинено суду, и
суд этот вечен. - Все это - догматы и принципы.

На основании этих принципов и догматов, добро или зло, которые вы
желаете, как самим себе, так и другим, непременно исполнится, если вы

Предыдущая страница 31 Следующая страница


Ритуал Высшей Магии 32

подтверждаете свою волю и проявляете действиями свое решение.

Действия должны быть аналогичны желанию. Желание повредить кому-нибудь
или заставить полюбить себя, чтобы быть действительным, должно быть
подтверждено актами ненависти или любви.

Все, носящее на себе отпечаток человеческой души, принадлежит этой душе;
все, что каким бы то ни было образом, человек присвоил себе, становится
его телом, в самом широком значении этого слова; а все то, что делают с
телом человека, посредственно или непосредственно ощущается его душой.

Поэтому-то моральная теология смотрит на всякое враждебное действие
против ближнего как на начало человекоубийства.

Колдовство - человекоубийство, и человекоубийство тем более подлое, что
оно ускользает от преследования закона, и жертва не может защищаться.

Установив этот принцип для успокоения собственной совести и
предостережения слабых, - я смело утверждаю, что колдовство возможно.
Более того, я утверждаю, что оно не только возможно, но, до некоторой
степени, необходимо и фатально. Оно беспрестанно совершается без ведома
лиц, производящих его и подвергающихся ему. Невольное колдовство одна из
ужаснейших опасностей человеческой жизни.

Страстная симпатия необходимо подчиняет пламенное желание сильной воле.
Моральные болезни заразительней болезней физических, и иной успех
увлечения и моды можно сравнить с проказой или холерой.

От дурного знакомства умирают также, как и от заразной болезни; ужасная
болезнь, которая в Европе всего только несколько столетий наказывает за
профанацию таинств любви, - откровение аналогичных законов природы и
только слабое изображение морального извращения, ежедневно являющегося
результатом подозрительной симпатии.

Рассказывают о ревнивом и подлом человеке, который, чтобы отомстить
своему сопернику, заразил себя неизлечимой болезнью. Такова ужасная
история каждого магиста или, вернее, колдуна, занимающегося колдовством.
Он отравляет себя, чтобы отравлять других; он осуждает себя, чтобы
мучить: он вдыхает ад, чтоб потом его выдохнуть; он смертельно ранит
себя, чтоб умерщвлять других; обладая подобной печальной храбростью, он
может быть вполне уверен, что отравит и убьет одним только стремлением
своей развращенной воли.

Существуют страсти, убивающие так же как ненависть, и доброжелательность
мучить злых. Молитвы, с которыми обращаются к Богу, чтобы обратить
кого-нибудь, приносят несчастье этому человеку, если он не хочет
обратиться. Как я уже говорил, утомительно и опасно бороться против
флюидических токов, производимых цепями объединенных волей.

Следовательно, существует два рода колдовства: колдовство невольное и
колдовство произвольное. Можно также различать колдовство физическое от
колдовства морального.

Сила притягивает силу, жизнь привлекает жизнь, здоровье притягивает
здоровье; таков закон природы.

Если два ребенка живут вместе, а в особенности спят в одной комнате, - и
один из них слаб, а другой силен, - сильный поглощает слабого, и тот
погибнет. Поэтому-то необходимо, чтобы дети всегда спали одни.

В пансионах некоторые ученики поглощают ум других, и в каждом собрании
скоро находится индивидуум, завладевающий волей других.

Как я уже заметил, колдовство посредством токов - самая обыкновенная
вещь; толпа увлекает не только физически, но и морально. Но в этой главе
мне предстоит главным образом констатировать почти абсолютную власть
человеческой воли над определением своих поступков и влияние всякого
внешнего проявления воли даже и на наружные вещи.

Произвольное колдовство еще и теперь часто наблюдается в наших деревнях,
так как у невежественных и уединенно живущих лиц природные силы действуют
совершенно не ослабляясь сомнением и не отклоняясь в сторону. Ненависть,
откровенная, абсолютная и без всякой примеси отвергнутой страсти или
личной жадности, - в известных обстоятельствах, смертный приговор для
предмета этой ненависти. Я говорю "без примеси любовной страсти или
жадности", потому что всякое желание, будучи в то же время притяжением,
усовершенствует и уничтожает силу выбрасывания. Так, например, ревнивец
никогда действительно не околдует своего соперника, и жадный наследник
силой своей воли не сократит жизни скупого и живучего дядюшки.

Колдовство, производимое в подобных условиях, падает на того, кто его
производит, и скорее полезно, чем вредно для лица, против которого оно
направлено, так как освобождает его от злобы, которая чрезмерно
возбуждаясь, сама себя уничтожает.

Слово "колдовство" (envoutement) очень энергичное в своей галльской
простоте, удивительно точно выражает обозначаемое им понятие:
"околдовать" (envoulter) - значит взять и окутать кого-нибудь желанием,
твердо выраженной волей.

Орудие колдовства - сам великий магический агент, который, повинуясь злой
воле, становится тогда действительно и положительно демоном.

Так называемое колдовство, т. е. совершаемая с обрядами операция с целью
повредить кому-нибудь, - действует только на самого оператора, и цель его
колдовства - укрепить и подтвердить волю оператора, настойчиво и с силой
ее формируя; эти два условия делают волю действительной.

Чем трудней и ужасней операция - тем она действительней, так как тем
сильнее действует на воображение и подтверждает волю прямо
пропорционально преодоленному ею сопротивлению.

Этим объясняются причудливость и даже жестокость черной магии в древности
и в средние века, черные мессы, причащение гадов, пролитие крови,
человеческие жертвы и другие чудовищности, являющиеся самой сущностью
гоетии, или некромантии. Подобные действия во все времена навлекали на
колдунов справедливую кару законов, В самой основе своей черная
магия-сочетание святотатства и убийства с целью навсегда развратить
человеческую волю и в живом человеке создать омерзительный призрак
дьявола. Следовательно, это, собственно говоря, - религия дьявола, культ
мрака, ненависть к добру, доведенная до высшей степени, воплощение смерти
и создание ада.

Каббалист Боден, которого никоим образом нельзя считать слабым и
суеверным умом, написал свою "Демономанию" специально для того, чтобы
предостеречь против слишком опасного неверия. Изучением каббалы
посвященный в секреты магии он приходил в ужас, думая об опасности,
которой подвергнется общество, если людской злобе будет позволено
пользоваться этой силой.

Поэтому он пытался сделать то же, что пробует сделать в паше время Евд де
Мирвилль: он собрал массу фактов, не объясняя их, и указал невнимательной
или занятой другими вещами науке на существование тайных влияний и
преступных действий злой магии. На Бодена не обратили внимания, также как
не обратят его в наше время и на Евд де Мирвилля. так как для того, чтобы
повлиять на серьезных людей недостаточно указать на явления и предугадать
их причину; нужно изучить эту причину, объяснить ее, доказать ее
существование а это то и пытаюсь я сделать. Буду ли я иметь больший
успех?

От любви некоторых людей можно умереть также, как и от их ненависти:
существуют страсти настолько поглощающие, что предмет подобной страсти
умирает, подобно невестам вампиров. не только злые мучат добрых, но и
добрые, сами того не сознавая, мучат злых. Кротость Авеля была долгим и
мучительным колдовством для свирепости Каина. У дурных людей ненависть к
добру происходит от инстинкта самосохранения; впрочем, они не согласны
признавать добром то, что их мучит, и чтобы быть спокойными, стараются
обожествить и оправдать зло. По мнению Каина, Авель был лицемером и
трусом, бесчестившим человеческую гордость своей постыдной покорностью
божеству. Сколько должен был выстрадать этот первый убийца, прежде чем

Предыдущая страница 32 Следующая страница


33 Элифас Леви

решиться на ужасное преступление против брата?

Авель пришел бы в ужас, если бы мог его понять.

Антипатия-предчувствие возможного колдовства, - как любви, так и
ненависти, - ибо часто антипатия заменяется любовью. Астральный свет
предупреждает нас о будущих влияниях, действуя на более или менее
восприимчивую и живую нервную систему. Внезапная симпатия и любовь -
вспышки астрального света, вполне точно, мотивированные и их можно
объяснить и доказать так же точно, как и разряды сильных электрических
батарей. Из этого можно видеть, сколько непредвиденных опасностей
угрожает профану беспрестанно играющему с огнем на пороховых погребах,
которых он не видит.

Мы насыщены астральным светом, и постоянно выбрасываем его и заменяем
новым. Глаза и руки - нервные аппараты, назначение которых притягивать и
выбрасывать. Полярность рук сосредоточивается в большом пальце; поэтому,
следуя магическому преданию, еще сохранившемуся в наших деревнях, если вы
находитесь в подозрительном обществе, надо держать большой палец согнутым
и спрятанным в руке и, избегая пристально смотреть на тех, кого вы имеете
основание бояться, в то же время - постараться первому взглянуть на них,
чтобы избежать неожиданных флюидических выбрасывании и околдованных
взглядов.

Существуют также некоторые животные, обладающие свойством прерывать токи
астрального света, так как они его поглощают. Все эти животные сильно нам
антипатичны, и взгляд их производит очаровывающее действие; таковы - жаба
и ящерица. Эти животные, если их приручить и носить с собой или держать в
комнатах, гарантируют от галлюцинаций и обольщений астрального опьянения;
"астральное опьянение", слово в первый раз употребляемое мной здесь и
объясняющее все явления необузданных страстей, исступления ума и
безумия.

Воспитывайте ящериц и жаб, носите их с собой, но только, ради Бога, не
пишите, скажет мне ученик Вольтера. На это я могу ответить, что серьезно
об этом подумаю, когда почувствую расположение смеяться над тем, чего я
не знаю, и считать безумными людей, ни науку, ни мудрость которых не
понимаю.

Парацельс, величайший из христианских магов, противопоставляет колдовству
действия противоположного колдовства. Он составлял симпатические
лекарства и прикладывал их не к больным органам, но к их изображению.
Такое лечение сопровождалось чудесным успехом, и ни один врач никогда не
достигал чудесных излечении Парацельса.

Но Парацельс открыл магнетизм задолго до Месмера и дошел до последних
выводов из этого чудного открытия или, скорее посвящения в магию древних,
которые гораздо лучше нас понимали природу великого магического агента, и
не считали астральный свет, азот, универсальную магнезию мудрецов,
особенным животным флюидом, исходящим только из некоторых особенных
существ.

В своей оккультной философии Парацельс восстает против церемониальной
магии; конечно, он знал ее страшную силу, но без сомнения, хотел
опорочить ее деяния, чтобы дискредитировать черную магию. Он считает, что
всемогущество мага заключается во внутреннем и тайном "magnes". - Самый
опытный из современных магнетизеров не мог бы лучше выразиться. - Однако,
для лечения болезней он рекомендует употребление магических знаков и, в
особенности, талисманов. В восемнадцатой главе мне придется еще вернуться
к талисманам Парацельса, излагая, по Гаффарелю, очень важный вопрос об
оккультных иконографии и нумизматике.

От колдовства лечат также заменой, если она возможна, и разрывом или
отвращением астрального тока. Деревенские традиции обо всем этом прямо
удивительные, и, конечно, существуют много веков - это - остатки учения
друидов, посвященных в мистерии Египта и Индии путешествующими
иерофантами. В народной магии известно, что колдовство, т. е.
определенное и подтвержденное поступками желание творить зло, всегда
достигает своей цели, и колдун не может отказаться от своего злодеяния,
не подвергая себя смертельной опасности. Колдун, освобождающий
кого-нибудь от своих чар, должен иметь какой-нибудь другой предмет для
своей злобы, иначе он уверен, что сам будет поражен и погибнет жертвой
своего собственного колдовства. Так как астральное движение совершается
по кругу, то всякое азотическое или магнетическое испускание, не
встречающее своего "медиума", с силой возвращается к своей точке
отправления; этим объясняется одна из самых странных историй священной
книги - о демонах, посланных в свиней, которые бросились в море. Целью
этого дела высшего посвящения было разорвать магнетический ток,
зараженный злыми волями. - Имя мое легион, - говорил инстинктивный голос
больного, - ибо нас много.

Одержание бесом - колдовство, и в наше время существует неисчислимое
множество одержимых. Святому монаху, посвятившему себя служению
помешанным, Илариону Тиссо, благодаря долгому опыту и практике
христианских добродетелей, удалось излечить много больных, и, сам того не
зная, он употребляет магнетизм Парацельса. Он приписывает большинство
болезней либо расстройству воли самого больного, либо злому влиянию
посторонней воли; все преступления он считает поступками безумных и хотел
бы, чтобы злых лечили, как больных, а не раздражали их еще больше и
делали неизлечимыми под предлогом наказания. Сколько пройдет времени,
прежде чем монах Иларион будет признан гениальным человеком, и сколько
серьезных людей, прочтя эту главу, скажет, что я и Иларион Тиссо должны
лечить друг друга, следуя общим нам идеям и остерегаясь публиковать свои
теории, если не хотим, чтобы нас приняли за врачей, которых нужно
поместить в лечебницу для неизлечимо больных.

- И все таки она вращается! - воскликнул Галилей, топнув ногой. - Вы
познаете истину, и она сделает вас свободными, - сказал Спаситель
человечества. Можно было бы добавить: Вы полюбите справедливость, и она
сделает вас здоровыми. - Порок - яд даже для тела, и истинная добродетель
залог долгой жизни.

Методы, сопровождаемого обрядами колдовства, меняются сообразно времени и
лицам; и все люди, коварные и господствующие над другими, сами открывают
его секреты. Поступая таким образом, они инстинктивно следуют внушениям
великого агента, который как я уже говорил, превосходно приспособляется к
нашим порокам и добродетелям; вообще, можно сказать, что мы подчиняемся
воле других по аналогии с нашими склонностями и, в особенности,
недостатками.

Поощрять чьи-нибудь слабости, - значит, завладеть этим человеком и
сделать его своим орудием. Когда две аналогичных по своим недостаткам
натуры подчиняются друг другу, происходит род замены слабого более
сильным и настоящее одержание одного духа другим. Часто слабый
сопротивляется, хочет возмутиться, и в результате становится еще более
рабом. Так, Людовик XIV составлял заговоры против Ришелье, а потом
получал прощение, выдавая своих соучастников.

Все мы имеем какой-нибудь преобладающий недостаток, и, влияя на него,
враг всегда может завладеть нами; тщеславие для одних, лень для других,
эгоизм для большинства. Если коварный и злой дух завладеет этим рычагом,
- вы погибли. Вы становитесь тогда не помешанным, не идиотом, но
отчужденным (aliene), в точном значении этого слова, т. е. подчиненным
постороннему импульсу. В этом состоянии вы испытываете инстинктивный ужас
ко всему тому, что может вернуть вам разум, и не хотите даже слышать
увещаний, противоречащих вашему безумию. Это одна из опаснейших болезней,
могущих повредить человеческую нравственность.

Единственное лекарство от этого колдовства - воспользоваться этим
безумием, чтобы излечить его и заставить больного найти воображаемое
удовлетворение в делах, противоположных тем, благодаря которым он погубил
себя. Так, например, вылечить честолюбца, заставить его желать небесной
славы, - лекарство мистическое; излечить распутника настоящей любовью -
лекарство естественное; доставить тщеславному почетный успех; учить
скупцов бескорыстию и доставить им справедливую выгоду посредством
почетного участия в благородных предприятиях и т. д.

Реагируя таким образом на мораль, удается излечить большинство физических
болезней, ибо нравственность влияет на телосложение, в силу магической
аксиомы: "То, что находится вверху, подобно тому, что находится внизу".

Предыдущая страница 33 Следующая страница


Ритуал Высшей Магии 34

Поэтому же Учитель, говоря о паралитичкой женщине, сказал: "сатана связал
ее". Болезнь всегда происходит от недостатка или излишества, и в основе
физической болезни вы всегда найдете моральное расстройство; это -
неизменный закон природы.

Глава 17. Фе. Р.

АСТРОЛОГИЯ

Stella
0s
Inflexus

Из всех искусств, происшедших из магизма древних, в настоящее время менее
всего известна астрология. Не верят более в мировые гармонии природы и
необходимую связь всех следствий со всеми причинами. Впрочем, настоящая
астрология, соединенная с единственным универсальным учением каббалы,
была уже профанирована греками и римлянами времен упадка; учение о семи
небесах и трех движущих силах, происшедшее сначала из сефиротической
декады, характер планет, управляемых ангелами, имена которых были
заменены именами языческих божеств, взаимное влияние сфер друг на друга,
фатальность, соединенная с числами, лестница пропорции между небесными
иерархиями, соответствовавшими иерархиям человеческим, - все это было
материализовано и обращено в суеверие толкователями и составителями
гороскопов времен падения римской империи и в средние века. Вернуть
астрологию к ее первобытной чистоте - значило бы, некоторым образом,
создать совершенно новую науку; я попытаюсь только указать первые ее
принципы с их самыми непосредственными и ближайшими следствиями.

Я говорил уже, что астральный свет получает и сохраняет отпечатки видимых
вещей; из этого следует, что ежедневное расположение неба отражается в
этом свете, который, будучи главным деятелем жизни, посредством целой
серии аппаратов, назначенных для этого природой, производит зачатие,
развитие зародыша и рождение детей. Если же этот свет настолько богат
образами, что придает плоду беременности видимый отпечаток, фантазию или
наслаждения матери, - то с тем большим основанием должен он передать пока
еще изменчивому и непостоянному темпераменту новорожденного атмосферные
впечатления и различные влияния, являющиеся в данный момент, во всей
планетной системе, результатом того или иного особенного расположения
светил.

В природе нет ничего безразличного: лишний булыжник на дороге может
разбить или глубоко изменить судьбу величайших людей и даже империй; тем
более место, занимаемое на небе тем или иным светилом, не может быть
безразлично для судьбы родящегося ребенка, который самим своим рождением
вступает в мировую гармонию звездного мира. Светила соединены между собой
притяжениями, удерживающими их в равновесии и заставляющими правильно
двигаться в пространстве; эти сети света идут ото всех сфер и ко всем
сферам, и на каждой планете нет такой точки, с которой не соединялась бы
одна из этих неразрушимых нитей. Точное место и час рождения должны быть
вычислены истинным адептом астрологии; затем, когда он сделает точный
расчет астральных влияний, ему остается сосчитать шансы состояния, т. е.
те удачи или препятствия, которые со временем ребенок должен будет найти
в своем общественном положении, в своих родителях, в полученном от них
характере, а следовательно, и в своих природных способностях, нужных для
выполнения своего назначения. Кроме того, нужно принимать в расчет
человеческую свободу и инициативу, если ребенку со временем удастся стать
настоящим человеком и мужественной волей освободиться от роковых влияний
и цепей судьбы. Как видите, я не слишком много приписываю астрологии; но
то, что я ей оставляю, неоспоримо; научное и магическое вычисление
вероятностей.

Астрология так же стара и даже древнее астрономии, и все мудрецы
ясновидящей древности относились к ней с полным доверием; не следует
осуждать и легкомысленно отвергать то, что дошло до нас окруженное и
поддерживаемое столь внушительным авторитетом.

Долгие и терпеливые наблюдения, убедительные сравнения, часто
повторявшиеся опыты должны были привести древних мудрецов к их выводам,
и, чтобы их опровергнуть, нужно было бы возобновить в обратном
направлении ту же работу. Быть может, Парацельс был последним великим
практическим астрологом; он излечивал больных талисманами, сделанными по
астральным влияниям, и распознавал на всех телах знаки господствующей
звезды; таково было, по его мнению, истинное всеобъемлющее врачебное
искусство, абсолютное знание природы, потерянное по вине людей и
найденное только небольшим числом посвященных. Узнавать знак каждого
светила на людях, животных и растениях - истинное естествознание
Соломона, наука, которую считают потерянной, однако ее принципы, подобно
многим другим секретам, сохранились в символизме Каббалы. Понятно, что
для того, чтобы читать письмо звезд, нужно знать сами звезды; знание это
достигается каббалистическим "домостроительством" (domification) неба и
пониманием каббалистической планисферы, найденной и объясненной
Гаффарелем. На этой планисфере созвездия образуют еврейские буквы, и
мифологические фигуры могут быть заменены символами Таро. К этой же
планисфере Гаффарель относит происхождение письма патриархов, и в цепях
притяжения светил можно найти первые начертания примитивных букв;
следовательно, небесная книга послужила моделью для книги Еноха, и
каббалистическая азбука-сокращение всего неба. Здесь нет недостатка в
поэзии и, в особенности, в вероятии; чтобы убедиться в этом, нам
достаточно будет изучить Таро, примитивную и иероглифическую книгу Еноха,
как это понял ученый Вильгельм Постель.

Следовательно, знаки, запечатлевшиеся в астральном свете вследствие
отражения и притяжения светил, воспроизводятся, как это открыли мудрецы,
на всех телах, образующихся при содействии этого света. Знак звезды
помещается у людей, главным образом, на лбу и на руках; животные отражают
его всей своей формой и особенными признаками; на растениях он виден в
листьях и зерне, в минералах - в прожилках и в фигуре излома. Парацельс
посвятил всю свою жизнь изучению этих признаков, и изображения его
талисманов - результат его изысканий; к сожалению, он не дал ключа к ним,
и предстоит еще создать астральную каббалистическую азбуку. Наука не
условного магического письма, для гласности, остановилась на планисфере
Гаффареля.

Серьезное искусство прорицания всецело основано на знании этих знаков.
Хиромантия-искусство читать по линиям руки письмо звезд, и метопоскопия
ищет таких же или аналогичных им знаков на лбу лиц, советующихся с ней.
Действительно. Действительно, складки, образованные на человеческом лице
нервными сокращениями, фатально произведены, и излучение нервной ткани
абсолютно аналогично сетям, образуемым между мирами цепями притяжения
светил. Следовательно, фатальности жизни необходимо записываются в наших
морщинах, и часто, по первому взгляду, мы распознаем на лице неизвестного
нам человека одну или много таинственных букв каббалистической
планисферы. Эта буква-целая мысль; и мысль эта должна господствовать над
всем существованием этого человека. Если буква выражена с трудом, - в
этом человеке происходит борьба между роком и волей, и в его эмоциях и
наиболее сильных наклонностях все его прошлое открывается магу; тогда
легко уже предугадать будущее, а если события иногда и обманывают
прозорливость гадателя, - все таки спрашивающий совета приходит в
изумление и остается убежденным в сверхчеловеческом знании адепта.

Голова человека устроена по образцу небесных сфер; она притягивает и
излучает, она же при зачатии ребенка прежде всего проявляется и
образуется. Следовательно, она абсолютно подчиняется астральному влиянию.
и различными своими выпуклостями свидетельствует о таких же его
притяжениях. Следовательно, френология должна найти свое выражение в
научной и усовершенствованной астрологии, проблемы которой я и указываю
терпению и доброй вере ученых.

По учению Птоломея, солнце сушит, и луна увлажняет; по мнению
каббалистов, солнце изображает строгую справедливость, а луна сочувствует
милосердию. Солнце производит бурю, а луна посредством плавного
атмосферного давления заставляет море прибывать, убывать и как бы дышать.
В "Зогаре", одной из великих священных книг каббалы, рассказывается, что
"магический змей, сын Солнца, собирался пожрать мир, когда море, дочь
луны, поставило ногу ему на голову и укротило его". Поэтому же у древних
Венера считалась дочерью моря, а Диана отождествлялась с Луной; поэтому
же имя Мария обозначает морскую звезду или соль. Чтобы сделать священным
для народных верований этот каббалистический догмат, сказано на

Предыдущая страница 34 Следующая страница


35 Элифас Леви

пророческом языке: "женщина должна раздавить голову змея".

Иероним Кардан, один из самых отважных искателей и бесспорно самый
искусный астролог своего времени; Иероним Кардан, если верить легенде о
его смерти, ставший мучеником своей веры в астрологию, оставил после себя
способ вычисления, посредством которого каждый может предвидеть счастье
или несчастье на каждый год своей жизни, Он основывает свою теорию на
собственных опытах и уверяет, что это вычисление никогда его не
обманывало. Чтобы узнать, какова будет судьба какого-нибудь года, он
резюмирует события, предшествовавших ему годов по 4, 8, 12, 19 и 30; 4 -
число реализаций; 8 - Венеры или вещей естественных; 12 - число цикла
Юпитера, соответствует успехам; числу 19 соответствуют циклы Луны и
Марса; 30 - число Сатурна, или фатальности. Так, например, если я хочу
знать, что случится со мной в этом, 1855-м году, - я восстановлю в своей
памяти все, что случилось со мной решительного и реального, в отношении
прогресса и жизни, четыре года тому назад, счастливые и несчастные
происшествия восемь лет тому назад, то, что я смог считать успехом или
неудачей 12 лет тому назад, превратности, несчастий и болезни,
случившиеся со мной 19 лет, - и то, что я испытал печального и фатального
30 лет тому назад; затем, принимая в расчет дела, безвозвратно
законченные, и прогресс века, я рассчитываю на случайности, аналогичные
тем, которыми я уже был обязан влиянию тех же планет, - и говорю: в 1851
году у меня были умеренно, но достаточно прибыльные занятия с некоторыми
затруднениями; в 1847 я был насильственно разлучен с семьей; и это
разлучение причинило много страдания мне и моим близким, в 1843 я
путешествовал в качестве проповедника, говорил народу, и меня
преследовали злонамеренные люди, - короче говоря, меня чествовали и
осуждали; наконец, в 1825 для меня прекратилась семейная жизнь, и я
окончательно вступил на роковой путь, приведший меня к науке и
несчастию.

Следовательно, я могу рассчитывать, что в этом году у меня будут работа,
бедность, денежные затруднения, сердечное горе, перемена места,
выступления перед публикой, ссоры и решительное для всей остальной моей
жизни событие; и уже в настоящем достаточно оснований, чтобы верить в это
будущее. Из этого я заключаю, что для меня на этот год опыт вполне
подтверждает справедливость астрологического вычисления Кардана.

Впрочем, это вычисление относится к вычислению климатерических, вернее,
климактерических годов древних астрологов. "Климактерические" - значит,
расположенные по лестницам или вычисленные по ступеням лестницы. Иоанн
Тритем, в своем сочинении "О второпричинах" (Des causes secondes) очень
тщательно вычислил возврат счастливых или несчастных лет для всех империй
мира; в 21-й главе Ритуала я дам точный и более понятный, чем само
сочинение, анализ этой книги с продолжением работы Тритема до нашего
времени и применением его магической лестницы к современным событиям,
чтобы вывести из них наиболее поразительные вероятности ближайшего
будущего Франции, Европы и мира.

По учению всех великих учителей астрологии, кометы - звезды
исключительных героев, и посещают землю, чтобы возвестить ей о великих
переменах; планеты управляют собраниями существ и изменяют судьбу
человеческих обществ, звезды, более далекие и более слабые по своему
действию, притягивают отдельные личности и располагают их влечениями:
иногда целая группа звезд влияет на судьбу одного человека, и часто
большое число душ притягивается отдаленными лучами одного и того же
солнца. Когда мы умираем, наш внутренний свет уходит, следуя притяжению
своей звезды, и таким образом мы оживаем в других вселенных, где душа
создаст себе новое одеяние, аналогичное прогрессу или уменьшению своей
красоты, - так как наши души, отделившись от своих тел, походят на
падающие звезды; это -шарики одушевленного света, всегда стремящиеся к
своему центру, чтобы вернуть себе равновесие и движение; но прежде всего
они должны освободиться от объятий змея, т. е. неочищенного астрального
света, который окружает их и держит в плену, пока не подымет их вверх
сила воли. Погружение живой звезды в мертвый свет - ужасная пытка,
которую можно сравнить с муками Мезенция.

Там душа одновременно мерзнет и горит, и единственный способ освободиться
от него, вернуться в ток внешних форм и войти в телесную оболочку, затем
энергично бороться с инстинктом, чтобы укрепить моральную свободу,
которая позволит ей в момент смерти разорвать земные цепи и с торжеством
улететь к утешительнице-звезде, свет которой ей улыбается.

Из этих данных можно понять, что такое адский огонь, тождественный с
демоном или древним змеем; в чем состоит спасение и осуждение людей,
которые все призваны и постепенно все становятся избранными, но только в
небольшом числе, после того, как по собственной вине, подвергались
опасности попасть в вечный огонь.

Таково великое и прекрасное откровение магов, откровение-мать всех
символов учений и культов.

Из этого можно уже видеть, насколько ошибался Дюппи, считая, что все
религии произошли из одной астрономии. Наоборот, астрономия произошла из
астрологии, а примитивная астрология - одна из ветвей святой Каббалы,
науки наук и религии религий.

На семнадцатой странице Таро мы видим удивительную аллегорию: голая
женщина, без покрывала, одновременно изображающая Истину, Природу и
Мудрость, наклоняет к земле две урны и льет на нее огонь и воду; над ее
головой сверкает звездное семерное вокруг восьмиконечной звезды, звезды
Венеры, символа мира и любви; вокруг женщины зеленеют земные растения, и
на одном из них сидит бабочка Психеи, эмблема души, замененная на
некоторых копиях священной книги птицей, символом более египетским и,
вероятно, более древним. Это изображение, носящее в современном Таро
название блестящей звезды, аналогично многим герметическим символам и не
без аналогии со сверкающей звездой посвященных масонства, выражающей
большинство тайн секретного учения Розенкрейцеров.

Глава 18. Цад. С.

ЛЮБОВНЫЕ НАПИТКИ И ПОРЧА

Jnstita
Mysterium
Canes

Теперь я нападаю на самое преступное из всех возможных злоупотреблений
магическими науками: магию, или вернее колдовство, отравительницу. Думаю,
должно быть понятно, что я пишу не для того, чтобы научить, но чтобы
предупредить.

Если бы человеческое правосудие, свирепствуя против адептов, настигало
только некромантов и колдунов-отравителей, то конечно, как я уже замечал,
эти строгости были бы справедливы, и самые строгие устрашения не были бы
чрезмерными против подобных преступников.

Однако, не следует думать, что власть над жизнью и смертью, секретно
принадлежащая магу, всегда проявлялась только для удовлетворения подлой
мести или еще более подлой алчности. В средние века, также как и в
античном мире, магические ассоциации часто поражали как громом или
заставляли медленно гибнуть лиц, открывавших или профанировавших тайны; и
когда нужно было воздержаться от поражения магическим мечом, когда
приходилось бояться пролития крови - тоффанская вода (opua. Poffana),
нарушенные букеты, рубахи Несса и другие, менее известные и более
странные инструменты смерти, рано или поздно служили для выполнения
страшного приговора вольных судей.

Я говорил уже, что в магии существует великая и не могущая быть открытой
тайна, которую никогда не сообщают адептам и которую, в особенности, надо
помешать угадать профанам: некогда, если кто-нибудь открывал или позволял
другим найти ее, неразумно открывал ключ к этой высшей тайне, его тотчас
же присуждали к смерти и часто заставляли самого быть исполнителем
приговора.

Знаменитый пророческий обед Казотта, описанный Лагарпом, до сих пор не
был понятен, и Лагарп, рассказывая о нем, поддался довольно естественному
желанию изумить своих читателей, преувеличив детали. Все,
присутствовавшие на этом обеде, за исключением Лагарпа, были посвященные

Предыдущая страница 35 Следующая страница


Ритуал Высшей Магии 36

и открыватели или, по малой мере, профанаторы тайн. Казотт, выше всех их
стоявший на лестнице посвящения, произнес всем смертный приговор от имени
иллюминизма; и этот приговор различно, но строго был выполнен, подобно
многим другим приговорам, за много лет и столетий перед тем произнесенным
против аббата де Виллар, Урбана Грандье и многих других; и
философы-революционеры погибли, как должны были так же погибнуть
Калиостро, покинутый в темницах инквизиции, мистическая банда Екатерины
Теос, неразумный Шеперер, вынужденный убить себя в самый разгар своих
магических триумфов и всеобщего увлечения, дезертир Коцебу, убитый Карлом
Санд, и столько других, трупы которых находили, не зная причины их
внезапной и кровавой смерти.

Припомните странную речь, с которой обратился к самому Казоту, присуждая
его к смертной казни, президент революционного суда, его сотоварищ и
сопосвященный. Страшный узел драмы 93-го года до сих пор еще скрыт в
самом темном святилище тайных обществ; чистосердечным адептом, хотевшим
освободить народы, другие адепты противоположной секты, ведшие свое
начало от более древних преданий, оказали страшное сопротивление,
воспользовавшись аналогичными средствами: они сделали невозможным
практическое употребление великой тайны, открыв ее теорию. Толпа ничего
не поняла, но стала всем не доверять и, пав духом, пала ниже того
состояния, из которого ее хотели поднять. Великая тайна осталась более
тайной, чем когда бы то ни было раньше; адепты же, взаимно нейтрализуя,
не могли проявлять ее могущества ни для того, чтобы господствовать над
другими, ни для того, чтобы освободить самих себя; поэтому они взаимно
осуждали друг друга, как изменников, и присуждали одни других к изгнанию,
самоубийству, кинжалу и эшафоту.

Может быть, меня спросят, угрожают ли и в наше время столь странные
опасности как лицам, хитростью вторгшимся в тайное святилище, так и тем,
кто открывает тайну.

С какой стати отвечать буду я неверию любопытных? Если, ради того, чтобы
научить их, я подвергаю себя опасности насильственной смерти, - конечно,
они меня не спасут; если же они боятся за самих себя, - пусть воздержатся
от неразумных поисков; вот все, что я могу им ответить. Возвращаюсь к
магии-отравительнице. Александр Дюма в своем романе "Монте-Кристо" открыл
некоторые приемы этой мрачной науки. Я не стану .повторять за ним
печальные теории преступления,-как отравляют растения, как мясо
животных, которых кормят отравленными растениями, становится вредным для
здоровья и может, становясь, в свою очередь, пищей людей, причинить им
смерть, причем не останется никакого следа яда; я не буду объяснять,
каким образом ядовитыми мазями отравляют стены домов и воздух, которым
дышат, курениями, для употребления которых оператор должен надевать
стеклянную маску Сант-Круа; оставим древней Канидии ее гнусные тайны и не
будем стараться узнать, насколько усовершенствовали адские обряды Сатаны
искусство Локусты. Достаточно сказать, что эти злодеи самого худшего
сорта одновременно перегоняли болезнетворные яды заразных болезней, яд
гадов и ядовитый сок растений; у грибовидных опухолей они заимствовали их
ядовитую и наркотическую жидкость, от дурмана - его удушающее начало, от
персикового дерева и лавровишни - яд, одна капля которого, принятая
внутрь или влитая в ухо, поражает как ударом грома и убивает самое
сильное существо. Они кипятили с белым соком молочая молоко, в котором
топили гадов и аспидов; они старательно собирали и привозили с собой из
своих путешествий, - или покупали, тратя на это крупные суммы, - сок
манценилло или смертоносные яванские плоды, сок маниака и другие яды
превращали в порошок кремень, смешивали с нечистым пеплом высушенную
слюну гадов; составляли омерзительные напитки, примешивая туда
болезнетворный яд разгоряченных кобыл или выделения сук во время течки.
Человеческая кровь смешивалась с омерзительными составами, и получалось
масло, убивавшее одним своим зловонием; это напоминает торт Папурга.
Писали даже рецепты отравления, скрывая их под техническими терминами
алхимии, и во многих старых книгах, считающихся герметическими, порошок
для превращения металлов - порошок для получения наследства.

В большой волшебной книге (Grimoire) мы находим один из таких рецептов,
скрытый менее других и только озаглавленный "Способ делать золото"; это -
ужасный декокт яри-медянки, купороса, мышьяка и древесных стружек; чтобы
быть годным для употребления, он должен тот час же уничтожить погруженную
в него ветку и быстро разъесть гвоздь. Жан-Баптист Порта, в своей
естественной магии, дает рецепт яда Боржиа, но, как и следовало ожидать,
он смеется над своими читателями и не открывает истины, слишком опасной в
подобных вещах. Поэтому, чтобы только удовлетворить любопытство
читателей, я могу привести здесь рецепт Порты.

Жаба сама по себе не ядовита, но она, как губка, впитывает в себя яды;
это - гриб животного царства. Итак, возьмите большую жабу, говорит Порта,
и посадите ее в банку вместе с гадюками и аспидами; в течение многих дней
давайте им только ядовитые грибы, наперстянку и цикуту; затем раздражайте
их, ударяя, обжигая и мучая всевозможными способами, до тех пор, пока они
не издохнут от злости и голода; потом, пересыпав их измельченными в
порошок хрусталем и молочаем, положите в хорошо закупоренную реторту и,
медленно нагревая, удалите всю влагу; дав остыть, отделите пепел трупов
от несгоревшего порошка, оставшегося на дне реторты; таким образом вы
получите два яда: жидкость и порошок. Жидкость будет также действительна,
как и ужасная Тоффанская вода; порошок же иссушит в несколько дней, а
затем умертвит среди ужасных страданий или полного расслабления того, кто
примет щепотку его, подмешанную к какому-нибудь напитку. Нужно признать,
что этот рецепт имеет самый мерзкий и грязный вид и до тошноты напоминает
гнусную стряпню Канидии и Медеи.

Подобные порошки получали, по их словам, средневековые колдуны на шабаше
и затем за большие деньги продавали невежеству и ненависти; благодаря
всеобщей вере в подобные тайны, они распространяли ужас по деревням и
наводили порчу. Раз что воображение было поражено, и нервная система
затронута, - жертва быстро угасала, и самый ужас родителей и друзей
ускорял ее гибель, Колдун или колдунья почти всегда представляли собой
род человеческой жабы, совершенно распухшей от старой злобы; они были
бедны, всеми отвергнуты и, следовательно, злобны. Страх, внушаемый ими,
являлся для них утешением и местью; сами отравленные обществом, которого
они знали только отбросы и пороки, они, в свою очередь, отравляли лиц
настолько слабых, чтобы их бояться, и мстили красоте и молодости за свою
проклятую дряхлость и непростительное безобразие.

Подобные гнусные действия и совершение этих отвратительных таинств
составляли и подтверждали существование того, что в то время называлось
договором со злым духом. Конечно, оператор должен был принадлежать злу
душой и телом и, по справедливости, заслуживал всеобщее осуждение,
выраженное в аллегории об аде. Без сомнения, нас должно удивлять и
огорчать, что люди могут доходить до такой степени злобы и безумия; но
разве самая низкая глубина не нужна, как основание, для высоты самых
величественных добродетелей, и не доказывает ли пропасть ада, как
антитеза, бесконечных высоты и величия неба?

На севере, где инстинкты более обузданы и долговечны, и в Италии, где
страсти экспансивней и пламенней, до сих пор еще боятся порчи и дурного
глаза. В Неаполе нельзя с презрением относиться к "жеттатуре" (дурному
глазу), и по некоторым внешним признакам можно распознать лиц, одаренных
этой несчастной способностью. Чтобы гарантировать себя от них, надо
носить на себе рога, говорят сведущие люди, и толпа, буквально все
понимающая, спешит украсить себя маленькими рогами, не стараясь понять
смысла этой аллегории. Рога, атрибут Юпитера, Аммона, Вакха и Моисея,
символ моральной силы или энтузиазма; и, чтобы не бояться жеттатуры,
нужно властвовать над фатальным током инстинктов посредством великих
смелости, энтузиазма или мысли. Таким же образом почти все народные
суеверия - невежественное толкование какой-нибудь великой аксиомы или
чудесной тайны оккультной мудрости. Разве Пифагор, написав свои
удивительные символы, не завещал мудрецам совершенную философию, а толпе
новую серию пустых обрядов и смешных обычаев? Так, разве не давал он под
видом крайне прозрачных аллегорий правил милосердия, как социального, так
и частного, говоря: "Не собирай того, что упало со стола, не руби
деревьев на большой дороге, не убивай змею, упавшую в твою ограду?" И,
когда он говорит: "не смотрись в зеркало при свете факела", - разве это
не остроумный способ научить истинному познанию самого себя, которое не
совместимо с искусственным светом и предрассудками систем. Также обстоит
дело и с другими предписаниями Пифагора, которым, как известно, буквально
следовала толпа глупых учеников, так что очень многие из суеверных
обрядов наших деревень, очевидно, ведут свое начало от первоначального
непонимания символов Пифагора.

Предыдущая страница 36 Следующая страница


37 Элифас Леви

Суеверие (superstition) происходит от латинского слова, которое значит
переживать; это - знак, переживший мысль, это - труп религиозной
практики. Суеверие так же относится к посвящению, как понятие о дьяволе к
идее Бога. Именно поэтому и запрещен культ образов, и самый святой в
своей первой концепции догмат может сделаться суеверным и нечестивым,
если потеряны его значения. Тогда религия вечно единая, подобно высшему
разуму, меняет свое одеяние и оставляет старые обряды жадности и
плутовству одряхлевших жрецов, превратившихся благодаря своим
бездельничеству и невежеству в шарлатанов и обманщиков.

С суевериями можно сравнить магические эмблемы и знаки, которые люди, уже
не понимая их значения, продолжают наобум вырезать на амулетах и
талисманах. Магические изображения древних были пантаклями, т. е.
каббалистическим синтезом. Колесо Пифагора - пантакль, аналогичный колесу
Езекииля; оба они изображают одинаковые тайны и философию; это - ключ ко
всем пантаклям, и я уже говорил о нем. Четыре животных, или, вернее,
четырехголовые сфинксы того же порока, тождественны с удивительным
индусским символом, изображение которого я даю здесь и который относится
к учению о великой тайне. Святой Иоанн, в своем "Апокалипсисе" скопировал
и расширил Езекииля, и все чудовищные изображения этой чудесной книги
представляют собой магические пантакли, ключ к которым легко находят
каббалисты.

Но христиане, отвергнув науку, чтобы усилить веру, позже захотели скрыть
происхождение своего учения и предали огню все сочинения по каббале и
магии. Уничтожить оригиналы - значит придать подобие оригинальности
копиям, и, без сомнения, святой Павел прекрасно понимал, это, когда,
конечно, с самым похвальным намерением, совершал в Эфесе свое научное
аутодафе. Так само спустя шесть столетий Омар вынужден был принести в
жертву оригинальности "Корана" Александрийскую библиотеку; и, кто знает,
не пожелает ли в будущем новый апостол сжечь наши литературные музеи для
пользы какого-нибудь религиозного увлечения и недавно распространенной
легенды?

Изучение талисманов и пантаклей - один из самых любопытных отделов магии
и относится к исторической нумизматике.

Существуют индусские, египетские и греческие талисманы, каббалистические
медали, доставшиеся нам от древних и современных евреев, гностический
абраксас, византийские амулеты, таинственные монеты, употребляемые
членами тайных обществ и иногда называемые жетонами шабаша, затем медали
Тамплиеров и украшения масонов. Коглепиус в своем "Трактате о чудесах
природы" описывает талисманы Соломона и раввина Хаеля. Изображение очень
многих других, притом наиболее древних, помещено в магических календарях
Тихо-Браге и Дюшанто и должно быть воспроизведено целиком или отчасти в
списках посвящения Рагона, обширном и ученом сочинении, к которому я и
отсылаю читателя.

Глава 19. Коф. Т.

ФИЛОСОФСКИЙ КАМЕНЬ - ЭЛАГАБАЛ

Vocatio
Sol
Auruni

Древние обожали солнце под видом черного камня, называвшегося ими
Элагабалом, или Гелиогабалом. Что означал этот камень, и каким образом
мог он быть изображением самого блестящего светила?

Ученики Гермеса, прежде чем пообещать своим адептам эликсир долгой жизни
и порошок для превращения, советуют им искать философский "камень".

Что же это за "камень" и почему камень?

Великий посвятитель христиан приглашает своих верующих строить на
"камне", если они не хотят, чтобы постройки их были разрушены. Он сам
называет себя краеугольным "камнем" и говорит самому верующему своему
апостолу: "Ты еси Петр ("Pierr"), ибо ты - камень ("pierre"), на котором
я построю мою церковь".

Этот "камень", говорят учителя алхимии, истинная философская соль, на
одну треть входящая в состав азота. Азот же, как известно, имя великого
герметического агента и настоящего философского деятеля; поэтому они
изображают свою соль в виде кубического камня, как это можно видеть в
12-ти ключах Василия Валентина и аллегориях Тревизана.

Итак, что же, на самом деле, представляет собой этот камень? Это -
основание абсолютной философии, высший и непоколебимый разум. Прежде чем
думать о металлическом деле, нужно навсегда укрепиться в абсолютных
принципах мудрости, нужно обладать тем разумом, который служит пробным
камнем истины. Человек с предрассудками никогда не будет царем природы и
властелином превращений. Итак, прежде всего необходим философский камень:
но как его найти? Гермес учит нас этому в своей изумрудной таблице. Нужно
отделить тонкое от плотного с большим старанием и чрезвычайным вниманием.
Точно так должны мы отделить наши уверенности от наших верований и
совершенно разделить область науки от области веры; хорошенько понять,
что мы не знаем того, во что верим, и, - не верим больше ни одной из тех
вещей, которые мы узнали, и, что таким образом, сущность дел веры -
неизвестное и неопределенное, и совершенно противоположное надо сказать о
делах науки. Из этого надо заключить, что наука основывается на разуме и
опыте, тогда как основа веры - чувство и разум.

Другими словами, философский камень настоящая уверенность, которую
человеческое благоразумие обеспечивает добросовестным исследованиям и
скромному сомнению, тогда как религиозный энтузиазм приписывает ее
исключительно вере. В действительности же достоверность не принадлежит ни
разуму без стремлений, ни безрассудным стремлениям; истинная
достоверность - взаимное согласие знающего разума с верующим чувством.
Окончательный союз разума и веры будет достигнут не абсолютным их
различением и разделением, но взаимным контролем и братским содействием.
Таково значение двух колонн портика Соломона, из которых одна называется
Жакин, а другая - Богаз, одна белая, а другая черная. Они различны и
разделены, они даже на вид противоположны; .но, если слепая сила захочет
сблизив соединить их, обрушится свод храма, так как разделенные они имеют
одинаковую силу, соединенные же представляют собой две взаимно
уничтожающиеся силы. По той же причине духовная власть тотчас же
ослабляет себя, как только хочет узурпировать светскую, и светская власть
гибнет жертвой своих захватов духовной власти. Григорий VII погубил
папство, и цари-схизматики губили и будут губить монархию. Человеческое
равновесие нуждается в двух ногах, миры тяготеют к двум силам, рождение
требует двух полов. Таково значение тайны Соломона, изображаемой двумя
колоннами храма, Жакином и Богазом.

Солнце и луна алхимиков соответствуют тому же символу и способствуют
совершенству и прочности философского камня. Солнце - иероглифический
знак истины, ибо оно - видимый источник света, и неотесанный камень -
символ устойчивости. Поэтому древние маги принимали камень Элагабал за
самое изображение солнца, и по той же причине средневековые алхимики
указывали на философский камень, .как на первое средство делать
философское золото, т. е. превращать все жизненные силы, изображаемые
шестью металлами, в золото, т. е. в истину и свет; такова первая и
необходимая операция великого дела, ведущая к второстепенным
приспособлениям и позволяющая творцам духовного и живого золота,
владельцам истинных философских солей, ртути и серы, посредством аналогий
природы, находить натуральное и грубое золото.

Следовательно, найти философский камень - значит открыть абсолют, как
это, впрочем, и говорят все учителя. Абсолют же - то, что не допускает
больше ошибок; это - неподвижность летучего, порядок воображения, самая
необходимость бытия, это - неизменный закон разума и истины; абсолют -
то, что есть. Но то, что есть, в некотором роде, прежде того, кто есть.
Сам Бог существует не без причины и может существовать только в силу
высшего и неизменного разума. Следовательно, этот разум и есть абсолют; в
него-то мы и должны верить, если хотим, чтобы наша вера имела разумное и
прочное основание. В наше время смогли сказать, что

Бог - только гипотеза, но абсолютный разум не гипотеза, он присущ бытию.

Предыдущая страница 37 Следующая страница


Ритуал Высшей Магии 38

Святой Фома сказал: "Вещь справедлива не потому, что так хочет Бог, но
Бог хочет этого потому, что она справедлива. Если бы святой логически
вывел все следствия из этой прекрасной мысли, - он нашел бы философский
камень вместо того, чтобы удовольствоваться ролью ангела школы, он
сделался бы ее реформатором.

Верить в разум Бога и в Бога разума значит сделать атеизм невозможным.
Атеистов создали идолопоклонники. Когда Вольтер говорил: "Если бы Бог не
существовал, надо было бы его выдумать", - он скорее чувствовал, чем
понимал разум Бога. Действительно ли существует Бог? - Я ничего не знаю
об этом, но я хочу, чтобы так было, и потому .верю в него. Таким образом,
формулированная вера - вера разумная, ибо она допускает сомнение науки;
и, действительно, мы верим только вещам, которые, кажутся вероятными, но
которых мы не знаем. Думать иначе - значит бредить; говорить иначе значит
выражаться, как мечтатель или фанатик. Но не таким людям обещан
философский камень.

Невежды, совратившие примитивное христианство с его пути, заменив науку
верой, опыт - мечтой и реальное фантастическим, и инквизиторы, в течение
стольких веков ведшие против магии истребительную войну, - покрыли мраком
древние открытия человеческого ума, так что теперь нам приходится ощупью
искать ключ к явлениям природы. И все явления природы зависят от единого
и неизменного закона, также изображаемого философским камнем, и, в
особенности, его символической формой, т. е. кубом. Этот закон,
выраженный в каббале четверным, доставил евреям все тайны их божественной
тетраграммы. Следовательно, можно сказать, что философский камень,
подобно небесному Иерусалиму святого Иоанна, квадратен во всех смыслах,
что на одной из сторон его написано имя [ИВРИТ], а на другой - "Бога",
что на одной его поверхности находится надпись "Адам", на другой - "Heva"
и на двух остальных -"Азот" и "Jnri". В заголовке французского перевода
сочинения де Нюизмен о философской соли дух земли изображен стоящим на
кубе, по которому перебегают огненные языки; вместо фаллуса у него
кадуцей; на груди его солнце и луна; он бородат, в короне и держит в руке
скипетр.

Это - "Азот" мудрецов на своем пьедестале из соли и серы. Иногда придают
этому изображению символическую голову козла Мендеса; тогда это -
Баерометр Тамплиеров, козел шабаша и слово гностиков; все это причудливые
изображения, ставшие пугалом толпы, а раньше бывшие предметом размышления
мудрецов; невинные иероглифы мысли и меры, послужившие предлогом для
неистовых преследований. Как несчастны люди в своем невежестве, и как
стали бы они презирать самих себя, если бы о нем узнали!

Глава 20. Реш. У.

УНИВЕРСАЛЬНАЯ МЕДИЦИНА

Caput
Resurrectio
Circulus

Большинство наших физических болезней является результатом болезней
моральных, согласно единственному и универсальному магическому догмату и
в силу закона аналогии.

Сильная страсть, которой мы предаемся, всегда имеет отношение к тяжелой
болезни, которую мы себе приготовляем. Смертные грехи названы так потому,
что они физически и положительно умерщвляют.

Александр Великий умер от гордости. Он был по природе воздержан и
предался излишествам, которые причинили ему смерть. Франциск I умер от
прелюбодеяния.

Людовик XV умер от своего Оленьего парка.

Когда Марат был убит, он умер, от гнева и зависти. Он страдал мономанией
гордости, одного себя считал справедливым и желал убить все, что не было
Маратом.

Многие наши современники умерли от обманутого честолюбия после
февральской революции.

Как только ваша воля бесповоротно утвердилась в стремлении к абсурду, -
вы умерли, и не далек подводный камень, о который вы разобьетесь.

Следовательно, по истине можно сказать, что мудрость сохраняет и удлиняет
жизнь.

Великий Учитель сказал: "Плоть моя пища, и кровь моя - питье. Ешьте мою
плоть, пейте мою кровь, и вы будете иметь жизнь". И, так как толпа
роптала, Он добавил: "Плоть -ничто, слова, которые я говорю вам, - дух и
жизнь". Следовательно, Он хотел сказать: утоляйте жажду моим духом и
живите моей жизнью.

И перед смертью Он соединил воспоминание о своей жизни со знаком хлеба и
духе со знаком вина, и таким образом установил общение веры, надежды и
милосердия.

В том же смысле учителя-герметисты говорили: сделайте золото годным для
питья, и вы будете обладать универсальной медициной, т. е. - приспособите
истину к вашим обычаям, пусть она станет источником, из которого вы
будете ежедневно пить, и вы в самих себе найдете бессмертие мудрецов.

Воздержание, покой души, простота нравов, спокойствие и разум воли -
делают человека не только счастливым, но и здоровым, и сильным. Делая
себя разумным и добрым, человек становится бессмертным. Мы сами создаем
свою судьбу, и Бог не может спасти нас без нашего содействия.

Для мудреца смерть не существует: смерть -призрак, ставший ужасным
вследствие невежества и слабости толпы.

Перемена доказывает движение, и движение свидетельствует о жизни. Даже
труп не разложился бы, если бы был мертв; все входившие в состав его
молекулы живы и движутся, чтобы освободиться. И вы думаете, что дух
отделился первым, чтобы перестать жить! Вы верите, что мысль и любовь
могут умереть, когда не умирает даже грубая материя! Если же перемена
должна называться смертью, то мы ежедневно умираем и возрождаемся, так
как ежедневно меняются наши формы.

Итак, будем опасаться замарать и разорвать наше одеяние, но не будем
бояться покинуть его, когда наступит час покоя.

Бальзамирование и сохранение трупов противоестественное суеверие: это -
попытка создать смерть, это - насильственная неподвижность субстанции, в
которой нуждается жизнь. Но не следует также слишком спешить уничтожать
трупы: ничто не совершается скоро и природе, и не следует отваживаться
насильно разрывать узы отделяющейся души.

Смерть никогда не бывает внезапной; подобно сну, она .происходит
постепенно. Пока кровь не вполне охладела, пока нервы могут трепетать, -
человек не вполне умер, и, если ни один из необходимых для жизни органов
не уничтожен, - душа может быть призвана назад либо случайно, либо
сильной волей.

Философ, сказавший, что он скорее усомнится по всеобщем свидетельстве,
чем поверит воскрешению умершего, - сказал нелепость, так как только на
основании веры во всеобщее свидетельство, он верил в невозможность
воскрешения. Предположим, что воскрешение доказано; что же следует из
этого? - Нужно отрицать очевидность или отказаться от разума? - Это было
бы нелепое предположение. Попросту придется заключить, что ошибочно
считали воскрешение невозможным. "Ab actu ad posse valet consecutio".

Смело утверждаю, что воскрешение возможно даже и случается гораздо чаще,
чем думают. Многие лица, смерть которых была юридически и научно
констатирована, были найдены в своем гробу, правда, мертвыми, но
оживавшими и изгрызшими руки, чтобы открыть артерии и посредством новой
смерти спастись от ужасных страданий. Врач скажет, что эти лица не
умерли, но находились в летаргии. Но что такое летаргия? - Это название,
которое вы даете начавшейся смерти, которая не оканчивается: смерти,

Предыдущая страница 38 Следующая страница


39 Элифас Леви

которую опровергнет возвращение к жизни. Люди всегда легко отделываются
от затруднений словами, когда не могут что-нибудь объяснить.

Душа соединена с телом чувствительностью, и как только прекращается
чувствительность, это верный признак того, что душа удаляется.
Магнетический сон - летаргия или искусственная и по желанию излечимая
смерть. Эфиризация или оцепенение, производимое хлороформом, - настоящая
летаргия, иногда оканчивающаяся смертью, когда душа, счастливая споим
кратковременным освобождением, делает усилие воли, чтобы уйти
окончательно; это возможно для победивших ад, т. е. для лиц, моральная
сила которых превосходит силу астрального притяжения. Поэтому воскрешение
возможно только для элементарных душ, и они-то наиболее подвергаются
риску ожить против воли в могиле. Великие люди и настоящие мудрецы
никогда не погребались живыми,

В Ритуале я дам теорию и практику воскрешения, и тем, кто спросит,
воскрешал ли я умерших, я отвечу, что, если бы я им сказал это, - они бы
мне не поверили.

Мне остается еще исследовать, возможно ли уничтожение боли, и полезно ли
употреблять хлороформ или магнетизм при хирургических операциях. Я думаю,
и наука позже признает это, что, уменьшая чувствительность, мы уменьшаем
и жизнь, и, все, что мы отнимаем у боли при подобных обстоятельствах,
идет в пользу смерти. Боль свидетельствует о борьбе жизни; также
замечено, что у лиц, оперированных во время летаргии, перевязки
чрезвычайно болезненны. Если бы при каждой перевязке повторяли оцепенение
посредством хлороформа, произошло бы одно из двух: либо больной умер,
либо в промежутке между перевязками боль возвратилась бы и стала
постоянной. Природу не насилуют безнаказанно.

Глава 21. Шин. Ф.

ПРОРИЦАНИЕ

Dentes
Furca
Amens

Автор этой книги на многое осмеливался в своей жизни, и боязнь никогда не
пленяла сто мысль. Однако, не без законного страха приступает он к
окончанию магического учения,

Теперь мне предстоит открыть, или, вернее, вновь покрыть (revoiler),
великую Тайну, этот страшный секрет, этот секрет жизни и смерти,
выраженный в Библии этими страшными и символическими словами самого
символического змея: "1) Neguaquam moriemini, 2) sed eribis, 3) sicut
Dei, 4) scientes bonumet malum".*

* "Не умрете, но будете как боги, знающие добро и зло".

Одна из привилегий посвященного в великую Тайну, привилегия, резюмирующая
все остальные, - "Прорицание" (Divination).

Согласно вульгарному значению этого слова, предсказывать - значит
догадываться о том, чего мы не знаем; но истинный смысл этого слова
невыразим вследствие своего величия. Предсказатель ("divinari") - значит
исполнять роль божества.

Слово "divinus", в латинском языке, обозначает больше и нечто другое, чем
слово "divus", значение которого эквивалентно человеку-богу. Предсказать
("Devin"), во французском языке, содержит четыре буквы слова "Бог" (Dieu)
и сверх того букву "N", которая видом своим соответствует еврейскому
"Алеф" и каббалистически и иероглифически выражает великую Тайну,
символом которой в Таро служит изображение фокусника.

Кто вполне поймет абсолютное числовою значение "Алефа", умноженного на
"N", с грамматическим влиянием конечного "N" в словах, выражающих "Науку"
(scinece), "искусство" (art) или могущество" (puissance), затем сложить
пять букв слова "Devin" таким образом, чтобы пять образовали четыре,
четыре - три, три - две и две - одну, - тот, переведя полученное им число
примитивными еврейскими буквами, напишет тайное имя великой Тайны, и
будет обладать словом, только эквивалент которого и как бы подобие
представляет собой сама святая тетраграмма.

Быть прорицателем (devin), во .всей силе этого слова, - значит быть
божественным и кое-чем еще более таинственным.

Два признака человеческого божества или божественного человечества -
пророчества и чудеса.

Быть пророком - значит заранее видеть следствия, существующие в причинах,
т. е. читать 1! астральном свете; творить чудеса значит действовать на
универсального агента и подчинять его нашей воле.

Быть может, спросят автора этой книги, пророк ли он или тауматург?

Пусть любопытные разыщут и прочтут все то, что заранее писал он о
некоторых потом совершившихся событиях. Что же касается до того, что он
мог сказать и сделать, если бы он о том рассказал, и в этом действительно
было бы что-нибудь чудесное, то кто захочет поверить ему на слово.

Впрочем, одно из необходимых условий прорицания - никогда не насиловать
себя и не поддаваться искушению, т. е. не соглашаться на испытание.
Учителя науки никогда не уступали чьему-нибудь любопытству; Сибиллы
сжигают свои книги, когда Тарквипний отказывается оценить их по настоящей
цене; великий Учитель молчит, когда у него просят знаков его божественной
миссии; Агриппа предпочитает лучше умереть в нищете, чем подчиниться тем,
кто требует от него гороскопа. Дать доказательства знания тем, кто
сомневается в самом знании, - значит посвятить недостойных, осквернить
золото святилища и заслужить отлучения от мудрецов и смерть
открывателей.

Сущность прорицания, т. е. великая магическая Тайна, изображается всеми
символами науки и тесно связана с единственным, примитивным догматом
Гермеса. В философии она дает абсолютную уверенность; в религии -
универсальный секрет веры; в физике - составление, разложение; вновь
составление, реализацию и приспособление философской ртути, называемой
алхимиками азотом; в динамике она увеличивает наши силы силами вечного
движения; она одновременно мистична, метафизична и материальна с
соответствиями следствий в трех мирах; она доставляет милосердие в Боге,
истину в науке и золото в богатстве; ибо превращение металлов -
одновременно аллегория и реальность, как это прекрасно известно всем
адептам истинной науки.

Да, действительно можно реально и материально делать золото посредством
камня мудрецов, амальгамы соли, серы и ртути, трижды соединенных в азоте
тройной возгонкой и сгущением.

Да, операция часто легко может быть выполнена в один день и даже в одно
мгновение; в других случаях она требует месяцев и даже лет. Но, чтобы
иметь успех в великом Деле, нужно быть "divinus" пли прорицателем, в
каббалистическом значении этого слова, и необходимо отказаться лично для
себя от преимуществ богатства, раздавателем которого вы тогда
становитесь. Раймонд Лулл обогащал монархов, усеял Европу своими
учреждениями, и остался бедным. Николай Фламель, умерший, что бы ни
говорила легенда, - открыл великое дело только после того, как благодаря
аскетизму вполне отрешился от желания богатства. Он был посвящен
внезапным пониманием книги "Аш Мезареф", написанной на еврейском языке
каббалистом Авраамом, быть может, тем же, который составил "Сефер
Иезирах". У Фламеля это понимание было интуицией, заслуженной, или,
вернее, ставшей возможной благодаря личной подготовке адепта. Я думаю, -
достаточно сказал об этом.

Следовательно, прорицание - интуиция, и ключ к этой интуиции -
универсальное и магическое учение об аналогиях. Посредством аналогий маг
истолковывает сновидения, как это некогда делал в Египте патриарх Иосиф,
ибо аналогии в отражениях астрального света также точны, как и оттенки
солнечного света и могут быть вычислены и объяснены с большой точностью.

Предыдущая страница 39 Следующая страница


Ритуал Высшей Магии 40

Необходимо только знать степень интеллектуальности лица, видящего
сновидения, и тогда на основании его снов можно вполне открыть его ему
самому и таким образом сильно изумить его.

Сомнамбулизм, предчувствия и ясновидение - случайная или привычная
способность видеть сновидения либо во время произвольного сна, либо в
бодрственном состоянии, т. е. ощущать аналогичные отражения астрального
света. Я объясню все это в Ритуале, когда приведу столь желанный способ с
точностью управлять магнетическими явлениями. Инструменты прорицания -
попросту средство приводить в сообщение прорицателя с советующимся с ним
лицом, и чаще всего цель их соединить две волн на одном и том же знаке;
смутные, запутанные и изменчивые образы помогают собирать отражения
астрального света; именно таким образом видят в кофейной гуще, в облаках,
в яичном белке и т. д. вещие и существующие только в "прозрачном", т. е.
в воображении операторов образы. Видение в воде происходит вследствие
ослепления и усталости оптического нерва, уступающего тогда свои функции
"прозрачному" и производящего иллюзию мозга, который принимает отражения
астрального света за реальные образы; поэтому нервные личности, со слабым
зрением и живым воображением, наиболее годны для этого рода прорицания,
которое бывает особенно удачным, если производится детьми. По не следует
ошибочно понимать роль, приписываемую мною воображению в прорицательных
искусствах. Без сомнения, мы видим посредством воображения, - и в этом
заключается естественная сторона чуда, - но мы видим истинные вещи, - и в
этом состоит чудесное вполне естественного дела. Я ссылаюсь на опыт всех
истинных адептов. Автор этой книги испытал всевозможные способы
прорицания, и всегда получал результаты, соответствовавшие точности его
научных операций и доверию советовавшихся с ним лиц.

Таро, эта чудная книга, вдохновительница всех священных книг древних
народов, вследствие аналогической точности фигур и чисел, - самый
совершенный инструмент прорицания, которым можно пользоваться с полным
доверием. Действительно, изречения этой книги всегда строго истинны, по
крайней мере, в одном каком-нибудь значении; и если она ничего и не
предсказывает, то, во всяком случае всегда открывает скрытые вещи и дает
самые мудрые советы. В прошлом столетии Аллиетт, бывший парикмахер,
ставший каббалистом, после того как тридцать лет размышлял над Tapo.
Аллиетт, каббалистически называвший себя Эттейллой, читая свое имя так,
как должно читать его по-еврейски, был близок к тому, чтобы открыть все,
скрытое в этой чудесной книге, но только переставил ключи Таро, так как
не понял их, и извратил порядок и значение фигур, не уничтожив вполне их
аналогий. Сочинения Эттейлла, ставшие довольно редкими, темны,
утомительны и написаны варварским языком; не все они были напечатаны, а
рукописи этого отца современных гадальщиков на картах, до сих пор
находятся у одного парижского книгопродавца, показавшего их мне. Особенно
замечательны в них настойчивые исследования и несомненная
добросовестность автора, который всю свою жизнь предчувствовал величие
оккультных наук и умер у порога святилища, не смогши проникнуть за его
завесу. Он мало ценил Агриппу, слишком высоко ставил Жана Бэло и
совершенно был незнаком с философией Парацельса, но обладал сильно
развитой интуицией, чрезвычайно настойчивой волей и скорее
мечтательностью, чем здравым смыслом; это было слишком мало, чтобы
сделаться магом, но более чем надо для того, чтобы стать заурядным, очень
опытным, а, следовательно, и пользующимся большой известностью
гадальщиком. Поэтому Эттейлла пользовался успехом и славой, которых,
может быть, напрасно не захотел бы, но конечно и не стал бы домогаться
более ученый магист.

Говоря в конце Ритуала последнее слово о Таро, я укажу полный способ
читать его, а, следовательно, и советоваться с ним, не только о вероятных
шансах судьбы, но также и, в особенности, о философских и религиозных
проблемах, верное и чрезвычайно точное решение которых всегда даст оно,
если его объяснять в иерархическом порядке аналогии трех миров с тремя
цветами и четырьмя оттенками, составляющими священное семерное. Все это
относится к положительной практике магии, и может быть только установлено
в принципе и вкратце указано в этой первой части, содержащей
исключительно учение высшей магии и философский и религиозный ключ высших
наук, известных, или, вернее, неизвестных под названием оккультных наук.

Глава 22. Тау. Х.

КРАТКОЕ ИЗЛОЖЕНИЕ И ОБЩИЙ КЛЮЧ ЧЕТЫРЕХ ТАЙНЫХ НАУК

Signa
Thot
Pan

Резюмирую теперь в принципах всю науку. Аналогия - последнее слово науки
и первое слово веры.

Гармония заключается в равновесии, и равновесие существует посредством
аналогии противоположных.

Абсолютное единство - верховный и высший разум вещей. Этот разум не может
быть ни одним лицом, ни тремя: это - разум и разум по преимуществу.

Чтобы создать равновесие, нужно разделить и соединить: разделить в
полюсах и соединить п центре.

Рассуждать о вере - значит уничтожать веру; заниматься мистицизмом в
философии, значит посягать на разум.

Разум и вера взаимно исключаются по своей природе и соединяются
посредством аналогии.

Аналогия - единственный возможный посредник между видимым и невидимым,
конечным и бесконечным. Учение - непрерывно совершенствующаяся гипотеза о
предполагаемом их равенстве.

Для невежды гипотеза - абсолютное утверждение, и, наоборот, абсолютное
утверждение - гипотеза.

В науке необходимо существуют гипотезы, и тот, кто старается их
осуществить, расширяет область науки, не ограничивая веры, ибо вера
граничит с бесконечным.

Мы верим в то, чего не знаем, но допустить это верование заставляет нас
разум. Определить объект веры и ограничить его значит формулировать
неизвестное. Исповедания веры - формулы людских незнания и стремлений.
Теоремы науки - памятники ее завоеваний.

Человек, отрицающий Бога, так же фанатичен, как и тот, кто определяет его
с мнимой безошибочностью. Обыкновенно определяют Бога. перечисляя все то,
что он не есть.

Человек создаст Бога по аналогии от меньшего к большему; из этого
следует, что понятие человека о Боге всегда - концепция бесконечного
человека - концепция, делающая человека конечным богом.

Человек может осуществить то, во что он верит, соответственно своему
знанию и осуществляет все то, чего хочет, соответственно тому, во что
верит и - знает.

Аналогия противоположностей - отношение света к мраку, выпуклости к
впадине, полного к пустому. Аллегория-мать всех догматов, замена печатей
отпечатками и реальное теп тенями: это - ложь истины и истина лжи.

Догматов не изобретают, но скрывают истину и наступает мрак для блага
слабых глаз. Посвятитель - не обманщик, но открыватель, т. е. согласно
значению латинского слова "revelare", человек, который снова покрывает;
это - создатель новой тени.

Аналогия - ключ ко всем тайнам природы и единственная причина всех
откровений.

Вот почему религии кажутся написанными на небе и во всей природе; но так
и должно быть, ибо дело Бога - книга Бога, и в том, что он пишет, мы
должны видеть выражение его мысли, а, следовательно, и его бытия, так как
мы постигаем Его только как высшую мысль.

Предыдущая страница 40 Следующая страница


41 Элифас Леви

Дюпии и Вольней сочли плагиатом эту блестящую аналогию, несмотря на то,
что она должна была бы привести их к признанию католицизма, т. е.
универсальности единственного, примитивного, каббалистического и
неизменного учения об откровении по аналогии.

Аналогия дает магу все силы природы; аналогия - квинтэссенция
философского камня, секрет вечного движения, квадратура круга, храм,
покоящийся на двух колоннах Жакине и Богазе, ключ великой тайны, корень
дерева жизни, наука добра и зла.

Найти точную лестницу аналогий в вещах, доступных науке, - значит
укрепить основы веры и таким образом завладеть жезлом чудес. Существуют
принцип и точная формула, представляющая великую тайну. Мудрецу незачем
искать: он уже нашел; но толпа никогда не Нс] идет, хотя бы и вечно
искала.

Металлическое превращение совершается духовно и материально посредством
положительного ключа аналогий.

Оккультная медицина - проявление воли, примененной к самому источнику
жизни, астральному свету; существование его достоверно доказано, и
движение его совершается по законам, знание которых составляет великую
магическую тайну.

Эта универсальная тайна, последний и вечный секрет высшего посвящения,
изображена и Таро под видом молодой, обнаженной девушки, которая одной
только ногой касается земли, в обеих руках держит по намагниченной
палочке и представлена бегущей в венке, поддерживаемом ангелом, орлом,
волом и львом. В основе своей это изображение аналогично херувиму
Езекииля, изображение которого я здесь привожу, и индусскому символу
Аддганари, аналогу Адонаи Екескиеля, которого мы попросту называем
Езекиилем.

Понимание этого изображения - ключ всех оккультных наук. Читатели моей
книги должны уже .понять его философски, если они хоть немного освоились
с символизмом каббалы. Теперь остается осуществить его; это вторая и
самая важная операция великого дела. Без сомнения, очень важно найти
философский камень; но как надо растереть его, чтобы сделать из него
порошок превращения. Каково употребление магического жезла? Какова
действительная сила божественных имен каббалы?

Посвященные это знают, и способные стать посвященными узнают, если
руководясь столь многочисленными и точными указаниями, которые я им дал,
откроют великую тайну.

Почему эти столь простые и столь чистые истины всегда и необходимо
скрываются от людей? - Потому, что избранные, умы чрезвычайно редки, и
среди глупцов и злых походят на Даниила во львином рву.

Впрочем, аналогия учит нас законам иерархии, и так как абсолютная наука -
в то же время и всемогущество, то и должна быть исключительным уделом
самых достойных. Переустройство иерархии - истинная причина упадка
обществ, ибо тогда, по слову Учителя, слепцы ведут слепых. Пусть
посвящение будет возвращено первосвященникам и царям, и вновь
восстановится порядок. Поэтому, обращаясь с призывом к самым достойным и
подвергая себя всем опасностям, ожидающим открывателей, я считаю, что
выполняю полезное и великое дело: я направляю на социальный хаос
дуновение Бога, живущего в человечестве, и призываю первосвященников и
царей для блага будущего мира!

- Вещь справедлива не потому, что так хочет Бог, - сказал ангел школы, -
но Бог .хочет ее, потому что она справедлива; а это то же, что сказать:
абсолют - разум. Разум существует сам по себе; он есть, потому что он
есть, а не потому что его предполагают; он существует и там, где нет
ничего; как же можете вы думать, что что-нибудь существует без разума?
Само безумие не происходит без разума. Разум - необходимость, право,
закон всякой свободы и управление всякой инициативой. Если Бог
существует, то не без причины. Понятие об абсолютном Боге вне пли
независимо разума - идол черной магии, призрак демона.

Демон - смерть, наряжавшаяся в истрепанные одежды жизни; это - призрак
Гирренкезепта, царствующий на обломках уничтоженных цивилизаций и
прикрывающий свою ужасную наготу старьем, оставшимся от воплощений
Вишну.

Конец учения Высшей Магии

Перевод А.Александрова. СПб., 1910

Предыдущая страница 41


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Assol, Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • УЧЕНИЕ И РИТУАЛ ВЫСШЕЙ МАГИИ (Страница 1)
      • ВВЕДЕНИЕ (Страница 1)
    • Глава 1. Алеф (Страница 5)
      • ВСТУПАЮЩИЙ (Страница 5)
    • Глава 2. Бет. Б. (Страница 8)
      • КОЛОННЫ ХРАМА (Страница 8)
    • Глава 3. Гимель. В. (Страница 10)
      • ТРЕУГОЛЬНИК СОЛОМОНА (Страница 10)
    • Глава 4. Далет. Г. (Страница 12)
      • ТЕТРАГРАММА (Страница 12)
    • Глава 5. Хе. Д. (Страница 14)
      • ПЕНТАГРАММА (Страница 14)
    • Глава 6. Вау. Е. (Страница 16)
      • МАГИЧЕСКОЕ РАВНОВЕСИЕ (Страница 16)
    • Глава 7. Заин. Ж. (Страница 18)
      • СВЕРКАЮЩИЙ МЕЧ (Страница 18)
    • Глава 8. Шет. З. (Страница 19)
      • ОСУЩЕСТВЛЕНИЕ (Страница 19)
    • Глава 9. Тет. И. (Страница 21)
      • ПОСВЯЩЕНИЕ (Страница 21)
    • Глава 10. Йод. I. (Страница 22)
      • КАББАЛА (Страница 22)
    • Глава 11. Каф. К. (Страница 24)
      • МАГИЧЕСКАЯ ЦЕПЬ (Страница 24)
    • Глава 12. Ламед. Л. (Страница 26)
      • ВЕЛИКОЕ ДЕЛО (Страница 26)
    • Глава 13. Мем. М. (Страница 27)
      • НЕКРОМАНТИЯ (Страница 27)
    • Глава 14. Нун. Н. (Страница 29)
      • ПРЕВРАЩЕНИЯ (Страница 29)
    • Глава 15. Самех. О. (Страница 31)
      • ЧЕРНАЯ МАГИЯ (Страница 31)
    • Глава 16. Аин. П. (Страница 31)
      • КОЛДОВСТВО (Страница 31)
    • Глава 17. Фе. Р. (Страница 34)
      • АСТРОЛОГИЯ (Страница 34)
    • Глава 18. Цад. С. (Страница 35)
      • ЛЮБОВНЫЕ НАПИТКИ И ПОРЧА (Страница 35)
    • Глава 19. Коф. Т. (Страница 37)
      • ФИЛОСОФСКИЙ КАМЕНЬ - ЭЛАГАБАЛ (Страница 37)
    • Глава 20. Реш. У. (Страница 38)
      • УНИВЕРСАЛЬНАЯ МЕДИЦИНА (Страница 38)
    • Глава 21. Шин. Ф. (Страница 39)
      • ПРОРИЦАНИЕ (Страница 39)
    • Глава 22. Тау. Х. (Страница 40)
      • КРАТКОЕ ИЗЛОЖЕНИЕ И ОБЩИЙ КЛЮЧ ЧЕТЫРЕХ ТАЙНЫХ НАУК (Страница 40)


Элифас Леви

Ритуал Высшей Магии

 Читать книгу
Содержание

Создание книги: Small Bay Ltd
Программа: ChmBookCreator
Файл взят с http://smallbay.ru/
Над дизайном работали: Assol, Spider, Elfin, Angel