Скандинавские саги - Сказания о богах и героях

1 Скандинавские саги

ЧАСТЬ ПЕРВАЯ

СКАЗАНИЯ О БОГАХ

СОЗДАНИЕ МИРА

Сначала не было ничего: ни земли, ни песка, ни холодных волн. Была лишь одна черная бездна Гиннунгагап. К северу от нее лежало царство туманов Нифльхейм, а к югу - царство огня Муспельхейм. Тихо, светло и жарко было в Муспельхейме, так жарко, что никто, кроме детей этой страны, огненных великанов, не мог там жить, в Нифльхейме же, напротив, господствовали вечный холод и мрак.
Но вот в царстве туманов забил родник Гергельмир. Двенадцать мощных потоков, Эливагар, взяли из него свое начало и стремительно потекли к югу, низвергаясь в бездну Гиннунгагап. Жестокий мороз царства туманов превращал воду этих потоков в лед, но источник Гергельмир бил не переставая, ледяные глыбы росли и все ближе и ближе подвигались к Муспельхейму. Наконец лед подошел так близко к царству огня, что стал таять. Искры, вылетающие из Муспельхейма, смешались с растаявшим льдом и вдохнули в него жизнь. И тогда над бескрайними ледяными просторами из бездны Гиннунгагап вдруг поднялась исполинская фигура. Это был великан Имир, первое живое существо в мире.
В тот же день под левой рукой Имира появились мальчик и девочка, а от его ног родился шестиголовый великан Трудгельмир. Так было положено начало роду великанов - Гримтурсенов, жестоких и коварных, как лед и пламя, их создавшие.
В одно время с великанами из таявшего льда возникла гигантская корова Аудумбла. Четыре молочные реки потекли из сосков ее вымени, давая пищу Имиру и его детям. Зеленых пастбищ еще не было, и Аудумбла паслась на льду, облизывая соленые ледяные глыбы. К концу первого дня на вершине одной из этих глыб появились волосы, на другой день - целая голова, к исходу же третьего дня из глыбы вышел могучий гигант Бури. Его сын Бер взял себе в жены великаншу Беслу, и она родила ему трех сыновей-богов: Одина, Вили и Ве.
Братьям богам не нравился мир, в котором они жили, не пожелали они сносить и господство жестокого Имира. Они восстали против первого из великанов и после долгой и жестокой борьбы убили его.
Имир был так огромен, что в крови, хлынувшей из его ран, потонули все остальные великаны, утонула и корова Аудумбла. Лишь одному из внуков Имира - Бергельмиру удалось построить лодку, на которой он и спасся вместе со своей женой.
Теперь уже никто не мешал богам устраивать мир по своему желанию. Они сделали из тела Имира землю, в виде плоского круга, и поместили ее посреди огромного моря, которое образовалось из его крови. Боги назвали землю "Митгард", что означает "средняя страна". Затем братья взяли череп Имира и сделали из него небесный свод, из его костей они сделали горы, из волос - деревья, из зубов - камни, а из мозга - облака. Каждый из четырех углов небесного свода боги свернули в форме рога и в каждый рог посадили по ветру: в северный - Нордри, в южный - Судри, в западный - Вестри и в восточный - Аустри. Из искр, вылетавших из Муспельхейма, боги сделали звезды и украсили ими небесный свод. Часть звезд они укрепили неподвижно, другие же, для того чтобы узнавать время, разместили так, чтобы они двигались по кругу, обходя его за один год.
Сотворив мир, Один и его братья задумали его населить. Однажды на берегу моря они нашли два дерева: ясень и ольху. Боги срубили их и сделали из ясеня мужчину, а из ольхи - женщину. Затем один из богов вдохнул в них жизнь, другой дал им разум, а третий - кровь и румяные щеки. Так появились первые люди, и звали их: мужчину - Аск, а женщину - Эмбла.
Не забыли боги и великанов. За морем, к востоку от Митгарда, они создали страну Йотунхейм и отдали ее во владение Бергельмиру и его потомкам.
Со временем богов стало больше: у старшего из братьев, Одина, родилось много детей, они построили для себя страну высоко над землей и назвали ее Асгардом, а себя Асами, но и об Асгарде и об Асах мы расскажем вам позже, а сейчас послушайте о том, как были созданы луна и солнце.

МУНДИЛЬФЕРИ И ЕГО ДЕТИ

Невесело жилось первым людям. Во всем мире царила вечная ночь, и лишь тусклый, мерцающий свет звезд немного рассеивал темноту. Солнца и луны еще не было, а без них на полях не зеленели посевы, а в садах не цвели деревья. Тогда, чтобы осветить землю, Один и его братья добыли в Муспельхейме огонь и сделали из него луну и солнце, самое лучшее и самое красивое из всего, что им когда-нибудь удавалось создать. Боги были очень довольны плодами своего труда, но никак не могли придумать, кто же будет возить солнце и луну по небу.
В это самое время жил на земле человек, по имени Мундильфери, и были у него дочь и сын необыкновенной красоты. Мундильфери так ими гордился, что, прослышав о замечательных творениях богов, назвал свою дочь Суль, что означает солнце, а сына - Мани, то есть луна.
"Пусть все знают, что сами боги не могут создать ничего более прекрасного, чем мои дети", - думал он в своем высокомерии. Но, однако, вскоре ему и этого показалось мало. Узнав, что в одном из селений неподалеку живет юноша, лицо которого так красиво, что сияет, как самая яркая звезда, за что его и прозвали Глен, что есть "блеск", Мундильфери решил женить его на своей дочери, чтобы дети Глена и Суль были еще красивее отца с матерью и все остальные люди на земле им поклонялись. Замысел гордеца стал известен богам, и вот в тот самый день, когда он собирался выдать дочь замуж, перед ним неожиданно появился Один.
- Ты очень горд, Мундильфери, - сказал он, - так горд, что хочешь сравниться с богами. Ты хочешь, чтобы люди поклонялись не нам, а твоим детям и детям твоих детей и служили им. За это мы решили наказать тебя, и отныне Суль и Мани будут служить людям, возя по небу луну и солнце, именами которых они названы. Тогда все увидят, может ли их красота затмить красоту того, что создано руками богов.
Пораженный ужасом и горем, Мундильфери не мог вымолвить ни слова. Один же взял Суль и Мани и поднялся с ними на небо. Там боги посадили Суль в запряженную парой белых коней колесницу, на переднем сиденье которой было укреплено солнце, и приказали ей весь день ездить по небу, останавливаясь только на ночь. Чтобы солнце не сожгло девушку, братья-боги закрыли ее большим круглым щитом, а чтобы коням не было жарко, они повесили им на грудь кузнечные мехи, из которых все время дует холодный ветер. Мани тоже дали колесницу, на которой он должен был возить по ночам луну. С тех пор брат и сестра верно служат людям, освещая землю: она - днем, а он - ночью. На полях весело зеленеют хлеба, в садах наливаются соком плоды, и никто уже не помнит того времени, когда в мире господствовал мрак и всего этого не было.

ЭЛЬФЫ И ГНОМЫ

С того дня, когда на небе впервые зажглось солнце, жизнь на земле стала веселее и радостнее. Все люди мирно трудились на своих полях, все были довольны, никто не хотел стать знатнее и богаче другого. В те времена боги часто покидали Асгард и странствовали по свету. Они научили людей копать землю и добывать из нее руду, а также сделали для них первую наковальню, первый молот и первые клещи, с помощью которых были потом изготовлены все остальные орудия и инструменты. Тогда не было ни войн, ни грабежей, ни воровства, ни клятвопреступлений. В горах добывалось много золота, но его не копили, а делали из него посуду и домашнюю утварь - вот почему этот век и называется "золотым".
Как-то раз, роясь в земле в поисках железной руды, Один, Вили Ве нашли в ней червей, которые завелись в мясе Имира. Глядя на эти неуклюжие существа, боги невольно задумались.
- Что нам с ними делать, братья? - произнес наконец Ве. - Мы уже населили весь мир, и эти черви никому не нужны. Может быть, их надо просто уничтожить?
- Ты ошибаешься, - возразил Один. - Мы населили только поверхность земли, но забыли про ее недра. Давайте лучше сделаем из них маленьких человечков-гномов или черных эльфов и дадим им во владение подземное царство, которое будет называться Свартальфахейм, то есть Страна черных эльфов.
- А если им надоест там жить и они захотят подняться наверх, к солнцу? - спросил Вили.
- Не бойся, брат, - ответил Один. - Я сделаю так, чтобы солнечные лучи превращали их в камень. Тогда им придется всегда жить только под землей.
- Я согласен с тобой, - сказал Ве. - Но мы забыли не только про недра - мы забыли про воздух. Давайте превратим одних из этих червей в черных эльфов, или гномов, как сказал Один, а других - в светлых эльфов и поселим их в воздухе между землей и Асгардом, в Льесальфахейме, или в Стране Светлых эльфов.
Остальные боги согласились с ним. Так появились в мире эльфы и гномы и две новые страны: Свартальфахейм и Льесальфахейм.
Черные эльфы, которых обычно называют гномами, вскоре стали искуснейшими мастерами. Никто лучше их не умел обрабатывать драгоценные камни и металлы, и, как вы еще узнаете впоследствии, сами боги нередко обращались к ним за помощью.
В то время, как их собратья работали в недрах земли, светлые эльфы трудились на ее поверхности. Они научились выращивать самые красивые и ароматные цветы и с тех пор каждый год покрывают ими землю, чтобы она была еще лучше и еще прекраснее.

НОРНЫ

Беззаботно и счастливо жили люди в золотом веке, но недолго он продолжался. Однажды с востока, из страны великанов, в Митгард пришли три женщины. Одна из них была уже стара и дряхла и звалась Урд - прошедшее, другая была средних лет и ее звали Верданди - настоящее, третья же была совсем юна и носила имя Скульд - будущее. Эти три женщины были вещие норны, волшебницы, наделенные чудесным даром определять судьбы мира, людей и даже богов.
- Скоро, очень скоро жажда золота, жажда наживы проникнет в сердца людей, и тогда золотой век окончится, - сказала старшая норна.
- Люди будут убивать и обманывать друг друга ради золота. Много славных героев ослепит оно своим блеском, и они погибнут в борьбе за него, - произнесла средняя из них.
- Да, все будет так, как вы сказали, - подтвердила младшая норна. - Но пройдет время, когда золото потеряет свою власть над людьми, и тогда они снова будут счастливы, - добавила она.
- Жажда золота овладеет не только людьми, но и богами, и они тоже будут проливать кровь и нарушать свои клятвы, - вновь заговорила старшая.
- Великаны начнут войну с богами. Эта война будет продолжаться много лет и закончится гибелью и богов и великанов, - сказала средняя.
- Да, будет так, как вы сказали, но не все боги погибнут. Их дети и те из них, кто не повинен в убийствах и клятвопреступлениях, останутся в живых и будут править новым миром, который возникнет после гибели старого, - возразила младшая.
И вот все в мире стало происходить так, как предопределили норны. Постепенно в сердца людей закралась алчность, жажда наживы. Многие из них оставили свой мирный труд и сменили сохи и лопаты на мечи и копья, чтобы воевать друг с другом, а вместе с войнами на землю пришли нужда и преступления. Солнце на небе продолжало светить по-прежнему, но никто под ним уже не был так счастлив, как прежде. Сбылось и другое предсказание норн: между богами и великанами началась жестокая борьба, которая продолжается и по сей день. Бессильные достигнуть Асгарда и победить Асов, Гримтурсены - так, если вы помните, называют себя великаны - обрушили весь свой гнев на людей. Потомкам Имира, рожденного из льда и огня, подвластны все враждебные человеку стихии. Великаны посылают на землю мороз и засуху, бури и град, а порой сбрасывают с гор огромные лавины, под которыми исчезают целые селения. Чтобы защитить Митгард от их нападения, боги окружили его высоким кольцом гор, которые они сделали из бровей Имира, но великанам часто удается перебраться через них, и горе тому, кто попадется им на пути. Желая погубить мир, Гримтурсены натравили на луну и на солнце двух огромных волков: Скеля и Гети. С тех пор Скель гоняется за солнцем, а Гети - за луной, и Суль и Мани вынуждены убегать от них до тех пор, пока не скроются за горами. Лишь одного из Асов боятся великаны, и этот Ас - бог грома Тор. Но теперь нам пора уже рассказать вам об Асгарде и об Асах.

АСГАРД И АСЫ

Высоко-высоко над облаками, так высоко, что ни один даже самый зоркий человек не может ее увидеть, лежит прекрасная страна богов Асгард. Тонкий, но прочный мост Бифрест - люди называют его радугой - соединяет Асгард с землей, но плохо придется тому, кто осмелится по нему подняться. Красная полоса, которая тянется вдоль, - это вечное, никогда не потухающее пламя. Безвредное для бог в, оно сожжет любого смертного, который осмелится к нему прикоснуться.
Посреди Асгарда подымается вершина исполинского ясеня Игдразиля. Ветви Игдразиля раскинулись над всем миром, а корни лежат в трех странах - Нифльхейме, Йотунхельме и Митгарде. Из-под этих корней бьют чудесные источники. Первый, Гергельмир, находился в Нифльхейме - о нем вы уже слышали, второй течет в Йотунхейме. Это источник мудрости. Грозный великан Мимир, самый могучий из всех великанов, стережет его воды и никому не дает из него напиться. Вот почему источник мудрости называют также источником Мимира.
Третий источник, Урд, бьет в Митгарде. Он так прозрачен и чист, что каждый, кто искупается в нем, становится белым как снег. По вечерам над Урдом густым туманом подымается медовая роса. Она окропляет все цветы на земле, а потом ее собирают пчелы и делают мед.
У источника Урд поселились вещие норны. Здесь стоит их роскошный дворец, в котором они определяют судьбы людей с первого дня их жизни до самой смерти.
Вершина ясеня Игдразиля называется Лерад. На ней сидит исполинский орел, а по ее ветвям прыгает взад и вперед проказница белка Ротатеск. Около Лерада, на высочайшем месте Асгарда, стоит трон владыки мира и старейшего из богов - Одина. С этого трона он видит все, что делается и в Асгарде, и в Митгарде, и даже в далеком Йотунхейме.
Один - отец Асов и мудрейший из них. Когда-то, еще в молодости, он пришел к великану Мимиру и попросил у него разрешения напиться воды из его источника.
- Ничего не дается даром, а особенно ум, - отвечал великан. - Скажи, что я получу от тебя взамен?
- Все, что хочешь, - сказал Один. - Мне ничего не жаль, потому что мудрость дороже всего.
- Тогда отдай мне свой правый глаз, - потребовал Мимир.
Один призадумался, но потом ответил:
- Хорошо, Мимир, я согласен. Умный и одним глазом видит больше, чем глупый двумя.
С тех пор у одина остался один левый глаз, но зато он испил воды из источника мудрости и для него нет больше тайн ни в настоящем, ни в будущем.
На плечах у владыки мира сидят два ворона: Гугин и Мумин, а у его ног лежат волки Гери и Фреки. Гугин и Мумин каждый день облетают землю, а Гери и Фреки каждую ночь обегают ее и рассказывают хозяину обо всем, что они видели и слышали.
На голове Одина - крылатый золотой шлем, а в правой руке он держит копье Гунгнир, которое никогда не пролетает мимо цели и поражает насмерть всякого, в кого попадает. Конь отца богов, восьминогий серый жеребец Слейпнир, может скакать не только по земле, но и по воздуху. Владыка мира часто объезжает на нем землю или, невидимый для людей, принимает участие в их сражениях, помогая достойнейшим одержать победу.
Один любит ходить пешком. Под видом бедного странника, в старой широкополой шляпе и в таком же старом синем плаще, он бродит по всему свету, и плохо бывает тому, кто, забыв законы гостеприимства, оттолкнет его от своего порога.
Дворец Одина, Валгалла, самый большей и красивый в Асгарде. В нем пятьсот сорок просторных залов, в которых живут храбрые воины, павшие в битве с врагом. Здесь они едят мясо огромного вепря Сэримнира, которого каждый день режут и варят и который на следующее утро вновь оживает точно таким же, как и был, и пьют крепкое, как старый мед, молоко козы Гейдрун, которая пасется у вершины ясеня Игдразиля, обгладывая его ветви и листья, и дает столько молока, что его хватает на всех жителей Асгарда.
Только старейший из Асов, Один, не нуждался в пище: он никогда не ест, а живет лишь тем, что пьет мед или брагу.
Кроме Одина, в Асгарде живут еще двенадцать богов-Асов.
Первым из них по праву считается старший сын Один, бог грома Тор, могучий рыжебородый богатырь. Он те так мудр, как его отец, но зато во всем мире нет нет никого равного ему по силе, как нет на земле человека, который бы смог перечислить все его подвиги. Тор - сын богини земли Йорд. Он покровительствует крестьянам-хлебопашцам и зорко охраняет их дома и поля от нападений злобных великанов Гримтурсенов. Недаром люди говорят, что, если бы не было Тора, великаны уничтожили бы весь мир.
Бог грома велик и тяжел, и его не может выдержать ни одна лошадь, а поэтому он ходит пешком, или ездит по небу в своей окованной железом колеснице, запряженной двумя козлами: Тангиостом и Тангризниром. Они быстрее ветра, быстрее даже восьминогого жеребца Одина мчат своего хозяина через моря, леса и горы.
У Тора, есть волшебный пояс, который в два раза увеличивает его силу, на руках у него толстые железные рукавицы, а вместо копья, меча, или лука он носит тяжелый железный молот Мйольнир, разбивающий вдребезги самые толстые и крепкие скалы.
Тор редко бывает в Асгарде: он дни и ночи сражается на востоке с великанами. Но, когда Асам угрожает опасность, им стоит только вслух произнести его имя, и бог грома сейчас же является на помощь.
Младшего брата Тора, сына Одина и богини Фригг, зовут Бальдр. Он так красив и чист душой, что от него исходит сияние. Бальдр - бог весны и самый добрый среди Асов. С его приходом на земле пробуждается жизнь и все становится краше.
Бог войны Тир, сын владыки мира и сестры морского великана Гимира, - третий из Асов после Одина и храбрейший среди них. У него одна левая рука, так как правую он потерял, спасая богов от одного страшного чудовища - от какого, вы узнаете потом, - но это не мешает Тиру быть искусным воином и принимать участие в сражениях.
Хеймдалль - его называют также Мудрым Асом - верный страж радужного моста. Он видит и днем и ночью на расстоянии ста миль и слышит, как растет трава в поле и шерсть на овцах. Мудрый Ас спит меньше чем птицы, и сон его так же чуток, как и у них. Его зубы из чистого золота, а у его пояса висит золотой рог, звуки которого слышны во всех странах мира.
Браги - бог поэтов и скальдов. Никто не умеет так хорошо слагать стихи и песни, как он, и всякий, кто хочет стать поэтом, должен просить его покровительства.
Год, или Слепой Ас, так же как и Тир, Хеймдалль и Браги, - сын Одина. Он обладает огромной силой, но никогда не покидает Асгард и редко выходит из своего дворца.
Бога Видара зовут Молчаливым Асом, так как он не любит говорить, не смотря на то, что очень мудр и храбр. Молчаливый Ас - сын Одина и великанши Грид - почти так же могуч как и бог грома Тор.
Вали лучше всех владеет оружием и в сражениях не уступает самому Тиру, но он плохой советчик и не очень мудр.
Пасынок Тора, Улль, - замечательный стрелок из лука. Все его стрелы попадают в цель, как бы далека и мала она не была. Улль также быстрее всех бегает на лыжах. От него этому искусству научились и люди.
Бог Нйодр - не Ас. Он происходит из рода духов ванов, о которых вы услышите позже. Он покровительствует мореплаванию, и ему подвластны ветры и Море. Нйодр богаче всех Асов и, как все Ваны, очень добр.
Его сын Фрейр, бог лета, мало уступает в красоте самому Бальдру и так же добр, как и его отец Нйодр. Фрейр, посылает людям богатые урожаи. Он не любит войн и ссор и покровительствует миру на земле как между отдельными людьми, так и между целыми народами.
Последний из богов, бог огня Локи, не Ас и не Ван. Он происходит из рода великанов, но Асы уже давно разрешили ему жить с ними в Асгарде за его необыкновенный ум и хитрость. Локи высок ростом, смел и красив, но он очень зол и коварен. Своими проделками и шалостями он часто подвергал Асов большим опасностям, из которых потом выручал их своей изворотливостью и сообразительностью. От бога огня всегда можно было ожидать и плохого и хорошего, и поэтому никто не мог на него положиться.
Над живущими в Асгарде богинями по праву царствует жена Одина, богиня Фригг. Она столь же мудра, как и владыка мира, но никогда не говорит о том, что знает. Подобно своему мужу, Фригг часто спускается на землю и, переодетая, бродит среди людей, внимая их горестям и заботам.
Дочь Нйодра и сестра Фрейра, богиня любви Фрейя - ее называют также Ванадис, потому что она тоже из рода Ванов, - первая в Асгарде после Фригг. Равных ей по красоте не было и нет во всем мире ни среди богов, ни среди людей, а ее сердце так мягко и нежно, что сочувствует страданию каждого. У Фрейи есть волшебное соколиное оперение, надев которое она часто летает над облаками, и чудесное золотое ожерелье Бризингамен, а когда она плачет, из ее глаз капают золотые слезы.
Жена Браги, нежная и кроткая Идун, - богиня вечной юности. Она скромна и тиха, но без нее Асов уже давно не было бы в живых. У Идун есть корзина с яблоками вечной молодости, которыми она угощает богов. Эта корзина волшебная; она никогда не пустеет, так как взамен каждого вынутого яблока в ней тот час же появляется новое.
Богиня Эйр - покровительница врачей. Она излечивает все болезни и раны.
Мать Тора, Йорд, - богиня земли, а его жена Сиф, - богиня плодородия. Красотой Сиф уступает лишь Фрейе, а таких волос, как у нее нет ни у кого в мире.
Богиня Лефн освящает браки между людьми; богиня Син охраняет их дома от воров, а Сйофн старается, чтобы они жили мирно и дружно.
Богиня истины Вар выслушивает и записывает клятвы людей, а богини Фулла, Сага, Глин и Гна прислуживают Фригг и выполняют ее поручения.
Кроме богов и богинь, в Асгарде живут прекрасные девы-воительницы - Валькирии. Их предводительница - Фрейя. Валькирии невидимо принимают участие в каждой битве, давая победу тому, кому ее присуждают боги, а потом уносят павших воинов в Валгаллу и там прислуживают им за столом.
Так устроен Асгард, и таковы его жители. А теперь, когда вы знаете всех Асов, послушайте рассказы об их замечательных делах. О том, что случилось с богами раньше, о том, что с ними будет в последний день мира. О подвигах могучего Тора, о проделках коварного бога огня и о его страшных детях.

ДЕТИ ЛОКИ

Однажды, это было еще до того, как великаны начали войну с Асами, бог огня Локи, странствуя по свету, забрел в Йотунхейм и прожил там три года у великанши Ангрбоды. За это время она родила ему трех детей: девочку Хель, змею Йормундгад и волчонка Фенриса. Вернувшись обратно в Асгард, бог огня никому не рассказал о своем пребывании в стране великанов, но всеведущий Один скоро узнал о детях Локи и отправился к источнику Урд, чтобы спросить вещих норн об их дальнейшей судьбе.
- Смотрите, смотрите, сам мудрый отец богов пришел к нам! Но он услышит от нас недобрые вестей, - едва увидев его, сказала старшая норна.
- Он пришел услышать от нас то, что надолго лишит его покоя, - добавила средняя норна.
- Да, он пришел услышать от нас о детях Локи и великанши Ангрбоды, - подтвердила младшая из норн.
- Если вы знаете, зачем я к вам пришел, так ответьте мне на тот вопрос, который я хотел вам задать, - сказал Один.
- Да, мы ответим тебе, - вновь заговорила Урд. - Но лучше бы тебе не слышать наших слов. Знай, что те, о ком ты хотел спросить, принесут богам много несчастий.
- Двое из них принесут смерть тебе и твоему старшему сыну, а третья будет царствовать после вас, и ее царство будет царством тьмы и смерти, - добавила Верданди.
- Да, волк убьет тебя, а змея - Тора, но и они сами погибнут, а царство третьей будет недолгим: жизнь одержит победу над смертью, а свет - над тьмой, - сказала Скульд.
Печальный и озабоченный возвратился владыка мира в Асгард. Здесь он созвал всех богов и поведал им о предсказании норн, а Тора послал в Йотунхейм за детьми Локи. С тревогой выслушали Асы слова Одина, но еще больше испугались они, когда бог грома привез с собой на своей колеснице Хель, Йормундгад и Фенриса.
Еще совсем юная Хель была уже на две головы выше своей исполинской матери. Левая половина ее лица была красной, как сырое мясо, а правая - иссиня-черной, как беззвездное небо страны вечной ночи. Змея Йормундгад, вторая дочь Ангрбоды, еще не успела вырасти - в ней было не более пятидесяти шагов, - однако из ее пасти уже сочился смертельный яд, а ее холодные светло-зеленые глаза сверкали беспощадной злобой. По сравнению с обеими сестрами их младший брат, волчонок Фенрис, казался совсем безобидным. Ростом с обычного взрослого волка, веселый и ласковый, он понравился богам, которые не нашли в нем ничего опасного для себя.
Один, сидя на своем троне, внимательно оглядел всех троих.
- Слушай меня, Хель, - произнес он. - Ты так велика и сильна, что мы решили сделать тебя повелительницей целой страны. Эта страна лежит глубоко под землей, и даже под Свартальфахеймом. Ее населяют души умерших, тех, кто не достоин жить с нами в Валгалле. Ступай туда и никогда больше не появляйся на поверхности земли.
- Я согласна, - сказала Хель, наклоняя голову.
- Ты, Йормундгад, - продолжил Один, - будешь жить на дне мирового моря. Там для тебя найдется довольно места и пищи.
- Я согласссс-на, - прошипела Йормундгад, сворачиваясь кольцом и глядя на богов жестоким немигающим взглядом.
- А ты, Фенрис, - промолвил Один, обращаясь к волчонку, - будешь жить у нас в Асгарде, и мы воспитаем тебя сами.
Фенрис ничего не ответил: он был так мал и глуп, что еще не умел говорить.
В тот же день Хель отправилась в царство мертвых, где и живет до сих пор, повелевая душами умерших и зорко следя за тем, чтобы ни одна из них не вырвалась на свободу.
Змея Йормундгад опустилась на дно мирового моря. Там она все росла и росла, так что наконец опоясала кольцом всю землю и положила голову на собственный хвост. С этого дня ее перестали называть Йормундгад, а прозвали змея Митгард, что означает "Мировая змея".
Фенрис целый год жил в Асгарде, но и он с каждым часом становился все больше и больше, и вскоре из игривого волчонка превратился в такое чудовище, что уже никто из богов, кроме бога войны Тира, который его кормил, не решался подойти к нему близко.
Тогда Асы решили привязать Фенриса и больше месяца трудились, пока не сковали цепь, которая, как они думали, сможет его удержать. Эта цепь называлась Лединг и была самой толстой цепью на свете. Боги принесли ее волчонку и сказали:
- Ты уже вырос, Фенрис. Пора тебе испытать свои силы. Попробуй разорвать цепь, которую мы сделали, и тогда ты будешь достоин жить с нами в Асгарде.
Фенрис внимательно звено за звеном осмотрел Лединг и ответил:
- Хорошо, наденьте мне ее на шею.
Довольные Асы сейчас же исполнили его желание и надели на него цепь.
- А теперь отойдите подальше, - сказал волчонок.
С этими словами он приподнялся, встряхнул головой, и Лединг со звоном разлетелся на куски.
- Вот видите, я достоин жить среди вас, - гордо заявил Фенрис, снова ложась на свое место.
- Да, да, Фенрис, ты достоин жить среди нас, - переглядываясь между собой, отвечали испуганные Асы и поспешили уйти, чтобы начать делать вторую цепь.
На этот раз они работали целых три месяца, и выкованная цепь, Дромми, оказалась в три раза толще, чем Лединг.
- Ну, уж ее-то Фенрису не разорвать, - говорили они друг другу, весело неся Дромми волчонку.
Однако, когда он встал, чтобы их поприветствовать, и они заметили, что его спина уже возвышается над гребнем крыше Валгаллы, веселость богов сразу прошла.
Увидев Дромми, Фенрис оглядел ее так же внимательно, как перед этим Лединг.
- Ваша новая цепь намного толще старой, - сказал он, - но и мои силы прибавились, и я с удовольствием попробую.
И он подставил богам свою шею. Асы надели на нее цепь, и едва волчонок повернул голову, как цепь лопнула и упала на землю.
Пораженные ужасом, боги снова собрались на совет.
- Нам незачем делать третью цепь, - говорили они, - все равно, пока мы ее скуем, Фенрис вырастет еще больше и разорвет ее так же, как и две первых.
- Хорошо, тогда обратимся за помощью к гномам, - сказал Один. - Может быть, им удастся то, что не удалось нам.
И, вызвав к себе гонца асов, Скирнира, он послал его в Свартальфахейм.
Услышав просьбу отца богов, гномы долго спорили между собой, не зная, из какого металла ковать цепь, но наконец старейший из них сказал:
- Мы сделаем ее не из металла, а из корней гор, шума кошачьих шагов, бород женщин, слюны птиц, голоса рыб и сухожилий медведей, и я думаю, что такую цепь не разорвет даже Фенрис.
Так и случилось, что спустя еще два месяца Скирнир принес богам цепь Глейпнир, сделанную по совету старейшего из гномов... А кошачьи шаги стали с тех пор бесшумными, у женщин нет бород, у гор - корней, у птиц - слюны, у медведей - сухожилий, а у рыб - голоса.
Когда Асы впервые увидели Глейпнир, они были очень удивлены. Эта цепь была не толще руки и мягка, как шелк, однако чем сильнее ее растягивали, тем прочнее она становилась. Теперь оставалось только надеть ее на Фенриса, но боги решили сначала отвести его на остров Лингви, лежащий в мировом море, где бы волчонок не мог причинить вреда ни им, ни людям.

1 Следующая страница


Сказания о богах и героях 2

- Ты должен подвергнуться последнему и самому важному испытанию, Фенрис, - объявили они младшему из детей Локи. - Если ты его выдержишь, твоя слава разнесется далеко по всему свету, но для этого ты должен последовать за нами туда, куда мы тебя отведем.
- Я готов, - согласился Фенрис.
Однако, когда Асы привели его на остров Лингви и хотели было накинуть на него Глейпнир, волчонок сердито оскалил зубы.
- Эта цепь так тонка, - заявил он, - что, если она не волшебная, разорвать ее ничего не стоит, а если она волшебная, то я могу и не разорвать ее, несмотря на всю мою силу. Значит, я или не добуду никакой силы, или сделаюсь вашим пленником.
- Ты ошибаешься, Фенрис, - возразил Один. - Если ты не разорвешь нашей цепи, значит ты настолько слаб, что нам нечего тебя бояться и мы тут же дадим тебе свободу, если же ты ее разорвешь, то ты ничего не потеряешь.
- Мудреные вещи ты говоришь, - усмехнулся волчонок. - Хорошо, я позволю вам подвергнуть себя этому испытанию, только пускай кто-нибудь из вас вместо залога положит мне в пасть свою руку.
Асы невольно опустили головы, и только Тир бесстрашно выступил вперед.
- Я согласен, - сказал он и сунул свою руку в пасть Фенрису.
Тот осторожно сжал ее своими острыми зубами.
- А теперь наденьте на меня цепь, - произнес он глухо.
Облегченно вздохнув, но со страхом поглядывая на Тира, боги накинули на шею волчонку Глейпнир, другой конец которого уже заранее прочно прикрепили к огромной скале. Фенрис потряс головой, потом потянул все сильнее и сильнее, но чудесная цепь не разрывалась.
- Нет, - прохрипел наконец полузадушенный волчонок, - я не могу ее разорвать, освободите меня!
Асы не двинулись с места.
- Ах, так, значит, вы меня обманули! - бешено зарычал Фенрис.
Одним движением челюстей он откусил руку у Тира и, скрежеща зубами, бросился на остальных Асов. Навстречу ему выступил Хеймдалль и воткнул ему в пасть меч с двумя клинками. Концы этих клинков вонзились в верхнюю и нижнюю челюсти волчонка, и тот, не в силах их закрыть, завыл от боли и злобы.
Пока одни из богов перевязывали рану Тира, другие, во главе с Одином, взяли скалу, к которой был привязан Фенрис, и опустили ее вместе с ним глубоко под землю, где этот страшный волк живет и поныне, продолжая расти и набираться сил и поджидая той минуты, когда исполнится предсказание норн.
Так Асам удалось на долгое время избавиться от страшных детей бога огня, а вскоре они получили замечательное оружие и против великанов, и вот как это случилось.

ВОЛОСЫ СИФ

Мы уже говорили о том, что жена Тора, богиня плодородия Сиф, уступает по красоте лишь одной Фрейе и славится на весь мир своими замечательными волосами. Теперь мы расскажем о том, как она их получила.
Когда-то в старину у Сиф были длинные белокурые волосы, которыми она очень гордилась, но однажды Локи из зависти к Тору прокрался к ней ночью и остриг спящую богиня наголо. Коварный бог еще не успел далеко уйти, как Сиф уже проснулась и, заметив пропаже своих волос, с громким плачем стала призывать Тора. Примчавшись на зов и увидев остриженную голову своей жены, бог грома долго не мог прийти в себя от удивления, но потом понял, в чем дело, и тогда его удивление сменилось яростью. Тору нетрудно было догадаться, кто сыграл с Сиф такую злую шутку, и он тут же бросился разыскивать Локи.
Очень довольный своей проделкой, бог огня спокойно сидел под ветвями Лерада, с интересом глядя на забавные прыжки белки Ротатеск, когда перед ним неожиданно появилась могучая фигура сильнейшего из Асов.
Густые, жесткие волосы Тора стояли дыбом, глаза налились кровью, и даже его рыжая борода и та тряслась от бешенства.
- Готовься к смерти, Локи, - прогремел он, - потому что сейчас я переломаю тебе все кости!
- Пощади меня, Тор, - пролепетал не на шутку испуганный бог огня. - Пощади меня, и я исправлю свою вину.
- Ты лжешь, обманщик! Как сможешь ты вернуть Сиф ее волосы? - возразил Тор.
- Я сейчас же отправлюсь к гномам, Тор, - ответил Локи. - Ты знаешь, какие прекрасные вещи они делают. Они сумеют изготовить и волосы, и притом из чистого золота. Клянусь тебе в этом!
Тор знал, что даже такой отъявленный лгун, как Локи, и тот не осмелится нарушить клятву, а поэтому сдержал свой гнев и отпустил хитрого бога.
Довольный тем, что так легко отделался, Локи, не медля ни минуты, стрелой помчался в страну гномов.
Среди этих подземных жителей было немало замечательных мастеров, но особенно славились среди них своим искусством братья Ивальди. К ним-то и направился Локи. Услышав его просьбу, братья-гномы очень обрадовались. Им уже давно хотелось показать богам свое необыкновенное искусство, и они сейчас же принялись за работу. Не прошло и часа, как волосы для Сиф были уже готовы. Длинные и густые, они были тоньше паутины, и, что самое удивительное, стоило их приложить к голове, как они сейчас же к ней прирастали и начинали расти, как настоящие, хотя и были сделаны из чистого золота.
Облегченно вздохнув, бог огня встал и уже хотел было отнести их Тору, но его остановил один из братьев.
- Подожди немного, - сказал он, - мы еще не кончили свою работу.
Локи послушался и остался, а гномы вновь проворно застучали своими небольшими молоточками и вскоре изготовили длинное, покрытое чудеснейшей резьбой копье и корабль. Копье называлось Гунгнир. Оно обладало волшебным свойством поражать любую цель, пробивая самые толстые щиты и панцири и разбивая на куски самые закаленные мечи. Еще замечательнее был корабль. Он назывался "Скидбладнир", и в какую бы сторону он ни плыл, для него всегда дул попутный ветер. "Скидбладнир" был самым большим кораблем в мире, но в то же время он складывался так, как если бы был сделан из обыкновенного холста, и тогда становился таким маленьким, что его можно было заткнуть за пояс, или положить за пазуху.
Взяв корабль, копье и волосы, старший из братьев Ивальди передал все это Локи и сказал:
- Эти изделия - наши подарки богам. Отнеси их в Асгард и отдай: копье - Одину, корабль - Фрейру, а волосы - Тору.
Локи поблагодарил братьев, взял их подарки и весело отправился в путь. Он уже почти дошел до границ подземного царства, как вдруг увидел в одной из пещер гнома Брока и его брата Синдри, и ему захотелось их поддразнить.
- Эй вы, горе-мастера! - закричал он. - Посмотрите-ка сюда, на эти прекрасные вещи, и поучитесь, как надо работать по-настоящему...
Гном Синдри был опытный и искусный мастер. Он внимательно осмотрел волосы, корабль и копье, а потом сказал:
- Спору нет, они сделаны прекрасно, но я могу смастерить и кое-что получше.
- Ты просто жалкий хвастун! - воскликнул Локи. - Чего стоит все твое искусство по сравнению с искусством братьев Ивальди! Я готов биться об заклад и ставлю свою голову против твоей, что тебе никогда не удастся сделать что-нибудь лучше этих волос, корабля и копья.
- Ладно, - спокойно отвечал Синдри, - поспорим на наши головы; и предупреждаю тебя, что свою ты потеряешь, потому что я отрежу ее без жалости. А теперь подожди немного, и ты увидишь, хвастун ли я.
С этими словами, Синдри вошел в пещеру, где находилась его мастерская, положил в горящий горн кусок золота и приказал своему брату не переставая, раздувать огонь кузнечными мехами.
- Помни, что, если ты хотя бы на мгновение прервешь свою работу, все будет испорчено, - сказал он Броку и вышел из мастерской.
Между тем Локи уже начал раскаиваться в том, что так легкомысленно прозакладывал свою голову, и решил во что бы то ни стало помешать Синдри ее выиграть. Он превратился в муху и, усевшись на лицо Броку, стал изо всех сил его щекотать. Брок морщился, тряс головой, но работы не бросал. Вскоре в мастерскую вошел Синдри, и Локи поспешил принять свой обычный вид.
- Готово, - сказал Синдри. Он подошел к горну и вынул из него золотое кольцо, красивее которого Локи еще не видел. - Это кольцо Драупнир, - продолжал Синдри. - Тому, кто наденет его на палец, оно каждый девятый день будет приносить еще восемь точно таких же колец.
- Сделано неплохо, - сказал Локи, - но корабль и копье братьев Ивальди сделаны лучше.
Синдри ничего не ответил. Он положил в горн старую свиную кожу и, повторив наказ брату ни в коем случае не прекращать работы, снова вышел. Локи опять превратился в муху и с еще большей силой принялся кусать и щекотать лоб, щеки и шею Брока. Бедный Брок покраснел как рак. Он обливался потом и еле удерживался, чтобы не поднять руку и не прогнать назойливую муху. Наконец, когда его терпение уже почти истощилось, в мастерскую вошел Синдри и навстречу ему из горна выскочил огромный вепрь с шерстью из чистого золота.
- Это вепрь Гулинн-бурсти, - сказал гном. - Он быстр как восьминогий жеребец Одина, и может нести своего хозяина через леса, моря и горы так же легко и свободно, как и по гладкой дороге.
- Вепрь хорош, - сказал Локи, - но копье Гунгнир все-таки лучше.
Синдри и на этот раз ничего не ответил. Он положил в горн большей кусок железа и попросив своего брата быть особенно внимательным, опять оставил его одного. Чувствуя, что его голова в опасности, Локи под видом мухи еще яростнее набросился на Брока. Он уселся ему прямо на глаз и стал его безжалостно кусать. Брок взвыл от боли. Не в силах далее сдерживаться, он бросил работу и схватился за глаз рукой, но в эту самую минуту в дверях показался Синдри. Он быстро направился к горну и вынул из него тяжелый железный молот.
- Это молот Мйольнир, - сказал гном, обращаясь к Локи, который уже как ни в чем не бывало стоял в углу мастерской. - Во всем мире нет ничего, что бы могло выдержать его удар, а поразив цель, он сам возвращается в руки своего хозяина. Скажи-ка теперь, какое из изделий братьев Ивальди может с ним сравниться?
- Пойдем лучше к богам, - отвечал смущенный Локи, - и пусть они решат, кто из нас выиграл спор.
Синдри охотно согласился. Он взял молот, кольцо и вепря, а Локи - волосы, копье и корабль, и оба тронулись в путь.
Через несколько часов они пришли к источнику Урд, около которого боги вершили свой суд, и увидели здесь Одина, Фрейра и Тора, сидевших на вершине одного из холмов. Локи выступил вперед и перевал: Одину - копье Гунгнир, Фрейру - корабль "Скидбладнир", а Тору - золотые волосы для Сиф. Затем к богам подошел Синдри. Он рассказал о своем споре с Локи и вручил Одину кольцо Драупнир, Фрейру - вепря Гулинн-бурсти, а Тору - молот Мйольнир. Боги совещались недолго. Они единодушно признали Мйольнир лучшим оружием против великанов, а поэтому и лучшим из изделий гномов и таким образом решили спор в пользу Синдри.
- Ну, Локи, - сказал довольный гном, - прощайся со своей головой, потому что я ее отрежу.
- Прежде чем отрезать мне голову, меня нужно сначала поймать, - насмешливо отвечал Локи. - А для этого нужно бегать быстрее меня.
С этими словами он надел свои крылатые сандалии и как вихрь умчался прочь.
- Это нечестно! - закричал Синдри. - Поймай его, Тор. Он проиграл мне свою голову и должен ее отдать.
Правда была на стороне Синдри, и Тор немедленно бросился в погоню. Ему нетрудно было поймать беглеца: как быстро ни мчался бог огня, Тор бежал еще скорее, и не прочло и получаса, как он вернулся назад, таща за собой упирающегося Локи.
- Теперь ты от меня не уйдешь! - радостно воскликнул Синдри, подбегая к беглецу с ножом в руке.
- Стой! - закричал Локи. - Стой! Я проиграл тебе только голову, а не шею. Шея моя, и ты не имеешь права ее трогать.
Синдри остановился и задумался. Наконец он сказал:
- Ты очень хитер и сумел спасти свою голову, потому что отрезать ее, не тронув шеи я не могу, но ты все же не уйдешь безнаказанным. Сейчас я зашью тебе твой лживый рот, чтобы ты уже никогда больше не мог хвастаться.
С этими словами, Синдри достал из кармана шило, проткнул в нескольких местах губы Локи и крепко сшил их ремнями. Увы! Не успел он еще скрыться из глаз, как Локи уже освободился от ремней, стягивавших рот, и принялся болтать и хвастаться по-прежнему.
Боги не сердились на него за это. Как-никак, а ведь только благодаря его болтовне Один получил свое замечательное кольцо, Фрейр - не менее замечательного вепря, а Тор - молот, сделавший его грозой всех великанов.
Не сердилась на Локи и Сиф. Да это и понятно: разве не его проделке она обязана тем, что у нее теперь самые прекрасные волосы в мире.

"ПОЭТИЧЕСКИЙ МЕД"

К западу от Асгарда с незапамятных времен лежит Ванахейм, царство могучих и добрых духов Ванов. Эти духи никому не причиняют зла. Они редко выходят за пределы своей страны, и им не приходится встречаться с людьми и великанами.
Асы и Ваны долгие годы жили в мире друг с другом, но как только из Йотунхейма пришли норны и золотой век окончился, Асы все с большей завистью стали смотреть на огромные богатства своих соседей и наконец решили отнять их силой.
Получив от гномов Мйольнир, Тор тут же умчался на восток сражаться с великанами, и Один, зная, что его старший сын теперь не допустит Гримтурсенов в Асгард, собрал богов и повел их в поход на Ванахейм.
Духи смело вышли им навстречу, и владыка мира, метнув в них свое неотразимое копье, совершил первое в мире убийство из-за золота. Так исполнилось еще одно предсказание норн - боги пролили кровь, за которую им рано или поздно придется отдать свою.
Начатая Асами война не принесла им ни желанного богатство, ни славы. Дружные и свободолюбивые Ваны отбили нападение богов и, прогнав их обратно в Асгард, осадили его со всех сторон. Тогда Асы поспешили заключить с духами мир и обменялись с ними заложниками. Боги отдали Ванам Генира, а духи прислали им Нйодра вместе с его двумя детьми - Фрейром и Фрейей, - которые до сих пор живут в Асгарде. После этого все Асы и Ваны в знак вечной и нерушимой дружбы плюнули в большой золотой сосуд и из собранной в нем слюны вылепили карлика Квазира.
Сочетая в себе всю мудрость и все знания богов и духов, Квазир был самым умным и ученым существом на свете. Он был сведущ во всех науках и говорил на всех языках. Спустившись на землю, карлик некоторое время ходил среди людей, пытаясь передать им свои огромные знания, но те думали только о богатстве. Они торговали, воровали, или воевали между собой и мало прислушивались к словам маленького мудреца. Тогда Квазир отправился в Свартальфахейм к черным гномам, но и они были заняты лишь тем, что усердно собирали золото, серебро и драгоценные камни. Переходя из одного жилища гномов в другое, Квазир наконец пришел к двум братьям: Фйаляру и Галяру.
- Я могу научить вас любой науке и любому искусству, - заявил он. - Говорите, что бы вам хотелось узнать?
- Разве ты так учен? - спросили его гномы.
- Я ученей всех на свете! - гордо ответил маленький карлик.
- Тогда расскажи нам, как устроен мир, - сказали братья.
Радуясь, что нашел слушателей, Квазир заговорил об ясене Игдразиле, об Асгарде и его чудесных дворцах, о богах и великанах и о предсказании норн.
- Этот карлик и правда много знает, - шепнул Фйаляр на ухо брату, - и из его крови можно приготовить напиток, который и нас сделает такими же мудрыми.
- Ты прав, - отвечал Галяр.
И, в то время как Квазир продолжал свой рассказ об устройстве мира, братья-гномы бросились на него и убили.
Потом они выпустили из карлика кровь, смешали ее с медом и наполнили ею два кувшина и котел. Получившийся от этой смеси напиток обладал чудодейственным свойством: каждый, кто хотя бы раз его пробовал, становился искусным поэтом, за что напиток был прозван "поэтическим медом".
Боясь мести богов, гномы скрыли от них свое преступление. Они распустили слух, что ученый карлик умер, задохнувшись от собственной премудрости, так как не было на земле человека, с которым бы он мог ею поделиться. Однако убийство Квазира недолго оставалось тайной. В скором времени Фйаляра и Галяра посетил великан Гиллинг, и они не удержались, чтобы не похвастаться перед ним "поэтическим медом".
- Дайте и мне его попробовать, - попросил великан.
- Нет, - отвечали братья. - Этот мед дорого стоит, и мы не хотим отдавать его даром.
- Хорошо, я принесу вам за него много золота, сказал Гиллинг.
Он собрался уходить, но гномы уже жалели о том, что проболтались, и, боясь, что великан их выдаст, решили убить его так же, как и Квазира.
- Подожди немного, - сказали они. - Мы собирались сегодня покататься на лодке. Не поедешь ли ты вместе с нами?
Гиллинг охотно согласился, братья же, зная, что он не умеет плавать, отвезли его на глубокое место, а потом неожиданно перевернули лодку, и великан камнем пошел на дно.
Фйаляр и Галяр были хорошими пловцами и благополучно достигли берега, но тут их уже поджидал старший сын Галлинга, Гуттунг. Стоя на горе, он видел, как гномы убили его отца, и теперь желал отомстить.
- Вы умрете той же смертью, какой умер ваш гость! - в гневе воскликнул он. - Я привяжу вас обоих к скале, которая во время прилива покрывается водой, и там вы будете томиться, пока вас не поглотит море или взошедшее солнце не превратит в камни.
- Пощади! - взмолилось братья. - За нашу жизнь мы отдадим тебе "поэтический мед" - напиток, которого нет даже у богов. Один его глоток сделает тебя замечательным поэтом.
- Если у вас действительно есть такой мед, я согласен принять его как выкуп за смерть отца, - отвечал Гуттунг. - Но вы должны отдать мне его весь, до последней капли, и рассказать, как и из чего вы его сделали.
Гномы волей-неволей приняли его условия, и Гуттунг, получив "поэтический мед", отправился с ним домой. Здесь он спрятал его в глубокой пещере, стены, потолок и пол которой были из твердого гранита, а у входа в нее посадил свою дочь Гуннлед.
От Гуттунга и его дочери об убийстве Квазира и о "поэтическом меде" постепенно узнали все великаны, а еще через несколько дней вороны и волки отца богов донесли эту весть до Асгарда.
Один приказал сейчас же строго наказать Фйаляра и Галяра, а сам тем временем решил похитить "поэтический мед" и перенести его в Валгаллу.
Переодевшись в платье бедного странника, он долго шел через Йотунхейм, пока не увидел большей луг, на котором девять великанов косили траву. Это были слуги младшего брата Гуттунга, Бауги, и Один заметил, что, несмотря на ранний час, с них уже градом катится пот.
- Почему вы так устали? - спросил он. - Ведь ваша работа совсем не тяжелая.
- У нас очень тупые косы, - отвечал ему один из великанов, - а то бы мы уже давно скосили весь луг.
- Этому горы легко помочь, - возразил Один, вынимая из-за пазухи точильный камень. - Вот, глядите! Стоит немного потереть этим камнем ваши косы, как они опять станут острыми.
- Отдай его мне! - воскликнул один великан.
- Нет, мне! - возразил другой.
- Нет, мне! Нет, мне! Нет, мне! - хором закричали остальные косцы.
- Пусть он достанется самому ловкому, - засмеялся Один и изо всех сил подкинул камень вверх.
Великаны бросились его ловить, потом стали вырывать его друг у друга и в конце концов передрались между собой, пустив в дело свои косы. Гримтурсены бились столь яростно, что не прошло и десяти минут, как все они уже лежали на траве без признаков жизни.
К полудню на луг пришел Бауги и, увидев своих слуг мертвыми, схватился за голову.
- О, горе мне! - воскликнул он. - Кто же теперь будет косить мои луга и убирать мой хлеб? Где я найду новых работников?
- Не печалься, - сказал старейший из Асов, подходя к нему. - Если хочешь, я буду работать на тебя все лето и сделаю один столько же, сколько они сделали бы вдевятером.
Великан с удивлением посмотрел на Одина.
- Ты такой маленький и берешься заменить мне всех моих слуг? - спросил он. - Как же тебя зовут?
- Меня зовут Больверк, - отвечал владыка мира. - И хотя я и маленький, а сделаю то, что сказал.
- А что ты хочешь получить за свою работу? - нерешительно спросил Бауги.
- Только один глоток того меда, который хранится у твоего брата, - сказал Один.
- Я не могу обещать это, - промолвил великан. - "Поэтический мед" принадлежит Гуттунгу, и он никому не дает его пить.
- Тогда поклянись, что ты поможешь мне его добыть, - потребовал Один.
- Хорошо, - согласился великан. - В этом я могу тебе поклясться. Мне и самому уже давно хочется его попробовать, и, если мы добудем мед, мы поделим его пополам.
На том они и порешили. Один остался у Бауги до глубокой осени и работал один за девятерых. Он скосил на лугах траву, убрал на полях хлеб, а потом обмолотил его и свез в амбары. Наконец, когда с деревьев слетели последние листья, а на речке появился первый ледок, отец богов пришел к Гримтурсену и потребовал, чтобы тот выполнил свое обещание.
- Я бы с удовольствием тебе помог, - отвечал Бауги, да не знаю, как это сделать. Дочь Гуттунга, Гуннлед, и день и ночь сидит около меда и никого к нему не подпускает.
- Сначала отведи меня туда, где он спрятан, - заявил Один, - а там я придумаю, как его достать.
Великан неохотно послушался и повел владыку мира к горе, в которой находилась пещера его брата. Внимательно оглядев ее со всех сторон, Один достал заранее приготовленный им длинный бурав и, подавая его Бауги, сказал:
- Если мы не можем войти в пещеру спереди, войдем в нее сзади. Возьми этот бурав и просверли им гору против того места, где хранится мед.
- Но как же мы пролезем в такое маленькое отверстие? - удивленно спросил Гримтурсен.
- Сначала сделай его и тогда увидим, - улыбнулся старейший из Асов.
Великан недоверчиво покачал головой и принялся за работу, однако мысль о том, что его могут обмануть, не давала ему покоя, и он в свою очередь решил схитрить.
- Я уже просверлил гору насквозь, Больверк, - сказал он немного спустя, выдергивая бурав и кладя его на землю, - можешь доставать мед.
Вместо ответа Один с силой дунул в просверленное отверстие. Из него вылетели песок и искрошенные камешки.
- Нет, ты еще не добрался до пещеры, - возразил он, - иначе весь этот щебень полетел бы внутрь, а не наружу.
Удивляясь про себя сообразительности своего бывшего слуги, великан снова взялся за бурав и на этот раз довел дело до конца.
- Готово! - объявил он, оборачиваясь к Одину. - Теперь можешь дуть сколько хочешь.
Отец богов дунул и убедился, что исполин сказал правду.
- Как же ты собираешься достать мед, Больверк? - спросил Бауги.
- А вот как, - отвечал Один и, превратившись в червяка, поспешно юркнул в отверстие.
Великан понял, что его провели. Он схватил бурав и попытался достать им владыку мира, чтобы проколоть его насквозь, но тот уже достиг пещеры и благополучно спустился на пол.
Услышав позади себя какой-то шорох, сидевшая у порога Гуннлед тотчас же встала и внимательно оглядела все углы.
- Ах, какой противный червяк! - воскликнула она и уже хотела раздавить его ногой, когда червяк на ее глазах вдруг превратился в прекрасного юношу.
- Кто ты? - спросила пораженная девушка.
- В той далекой стране, откуда я родом, меня звали Больверк, - отвечал Один. - Ну, а теперь прощай, Гуннлед. Я забрел к вам мимоходом, и мне нужно идти дальше.
- Ах нет, останься со мной, милый юноша! - воскликнула великанша, с восхищением смотря на незваного гостя. - Ты так хорош, что, глядя на себя, забываешь обо всем на свете. Останься, и я отдам тебе все, что ты захочешь.
- Только три дня я могу быть с тобой, Гуннлед, - сказал отец богов. - И за эти три дня ты должна дать мне три глотка того напитка, который хранится у твоего отца.
- Хорошо, Больверк, - сказала девушка. - Мой отец жестоко накажет меня за это, а три дня - это только три дня, но даже за минуту счастья можно отдать многое. Пусть будет так, как ты хочешь.
Назначенный Одином срок прошел быстро. Три раза заглядывало солнце в пещеру Гуттунга, когда же оно заглянуло туда в четвертый раз, Гуннлед подвела старейшего из Асов к сосудам и сказала:
- Мне жаль с тобой расставаться, Больверк, но я дала слово и не буду тебя задерживать. Выпей три глотка меда и ступай куда хочешь.
Как вы помните, "поэтический мед" хранился в двух кувшинах и котле. Первым же глотком владыка мира осушил один кувшин, вторым - второй, а третьим - котел.

Предыдущая страница 2 Следующая страница


3 Скандинавские саги

- Прощай, Гуннлед, спасибо тебе за гостеприимство, - сказал он и, превратившись в орла, вылетел из пещеры.
- Прощай, Больверк! - со слезами на глазах прошептала девушка. - Неужели, ты приходишь только затем, чтобы я потом тосковала всю свою жизнь?
В это время в пещеру вбежал Гуттунг. Возвращаясь домой, он увидел вылетевшего из нее Одина и заподозрил неладное.
- Где мед? - спросил он у дочери.
Гуннлед молча показала ему на пустые сосуды.
Великан издал глухое проклятие и, накинув на себя свое орлиное оперение, помчался следом за отцом богов.
Выпитый Одином мед мешал ему лететь, и, когда он достиг Митгарда, Гуттунг стал его нагонять. Тогда, видя, что великан вот-вот его схватит, Один выплюнул часть меда на землю и, быстро замахав крыльями, достиг Асгарда. Здесь он наполнил принесенным им напитком большой золотой сосуд и отдал его своему сыну, богу поэтов Браги.
С того дня подлинное поэтическое искусство существует только в Асгарде или у тех, кого боги им наделяют. Правда, та часть меда, которую выплюнул владыка мира, упала на землю и стала достоянием людей, но это были подонки, отстоявшиеся на дне сосудов, - вот почему на свете так много плохих поэтов.

КАК СТРОИЛАСЬ КРЕПОСТЬ АСОВ

Тор все еще не вернулся из далеких краев, где он продолжал воевать с Гримтурсенами, когда Хеймдалль, стоя на страже у радужного моста, увидел, как к воротам Асгарда приближается какой-то великан.
Сбежавшиеся на его зов Асы уже собрались было позвать Тора, но потом, видя, что он великан безоружен, решили сначала спросить, что ему нужно.
- Я каменщик, - отвечал тот. - И пришел предложить вам построить вокруг Асгарда стену, которую не сможет преодолеть ни один враг.
- А что ты за это хочешь? - спросил Один.
- Немного, - ответил исполин. - Я слышал, что у вас в Асгарде с недавнего времени живет прекрасная дочь Нйодра, богиня любви Фрейя. Выдайте ее за меня замуж, а в приданое ей дайте луну и солнце.
Предложение великана показалось богам настолько дерзким, что они рассердились.
- Уходи прочь, пока мы не позвали Тора! - закричали они.
- Постойте, не надо торопиться, - остановил их Локи. - Позвольте мне с ним договориться, - добавил он тихо, - и поверьте, что тогда нам ничего не придется платить.
Боги, зная его хитрость, не возражали.
- За сколько времени ты берешься построить такую стену, и кто будет тебе помогать? - спросил бог огня у великана.
- Я буду строить ее ровно полтора года, и мне не нужно никаких других помощников, кроме моего коня Свадильфари, - отвечал исполинский каменщик.
- Мы принимаем твои условия, - сказал Локи, - но помни, что, если к назначенному сроку хотя бы одна часть стены не будет достроена, если в ней не будет хватать хотя бы одного камня, ты ничего не получишь.
- Хорошо, - усмехнулся великан. - Но и вы все поклянитесь в том, что не будете мне мешать, а после окончания работы отпустите домой с обещанным вознаграждением, не причинив мне вреда.
- Соглашайтесь на все, - посоветовал Локи богам. - Он все равно не успеет за полтора года построить такую длинную и высокую стену без помощников, и мы сможем смело поклясться в чем угодно.
- Ты прав, - произнес Один.
- Ты прав, - повторили за ним остальные Асы и дали Гримтурсену требуемую им клятву.
Великан ушел, но уже через несколько часов вернулся обратно вместе со своим конем Свадильфари.
Свадильфари был величиной с большую гору и так умен, что сам, без понукания, не только подвозил к Асгарду целые скалы, но и помогал своему хозяину при укладке стен, работая один за десятерых.
Невольный страх проник в сердца Асов, и, по мере того как стены вокруг поднимались все выше и выше, этот страх все усиливался и усиливался. Глядя на великана и его могучего коня, бедная Фрейя плакала целыми днями, проливая свои золотые слезы, которых накопилось так много, что на них можно было бы купить целое королевство на земле.
- Скоро мне придется отправиться в Йотунхейм, - горевала она.
Вместе с нею плакали Суль и Мани, и поэтому луна и солнце каждый день всходили, закрытые туманной дымкой.
Асы с грустью вспоминали тот час, когда они исполнили желание Гримтурсена и дали ему клятву, запрещающую им позвать на помощь Тора, который сразу избавил бы их от великана, но особенно сердились они на бога огня.
Наконец, когда до назначенного великаном-каменщиком срока оставалось два дня, а работы ему - всего на один день, боги собрались на совет, и Один, выступив вперед, сказал:
- Над нами нависла беда, и это ты, Локи, один виноват во всем. Ты уговорил нас заключить договор с Гримтурсеном, ты уверял, что он не сумеет закончить стену в срок. Ты один и должен за все расплатиться.
- А зачем вы меня послушались? - оправдывался бог огня. - Ведь я не пил воды из источника Мимира и не так мудр, как ты, Один!
- Довольно, Локи! - произнес Браги. - Все мы знаем, что всегда сумеешь вывернуться. Придумай же теперь, как нам избавиться от великана. Мы не можем отдать Фрейю в Йотунхейм, не можем и оставить мир без луны и солнца. Знай, что в тот самый день, когда это случится, ты умрешь самой страшной смертью, какую мы только сможем придумать.
- Да, это будет так, - подтвердили остальные боги, и даже молчаливый Видар сказал "да".
Локи долго думал, а потом вдруг рассмеялся.
- Будьте спокойны, Асы, великан не достроит стену! - воскликнул он и, встав со своего места, быстро ушел.
На следующее же утро, с восходом солнца - а оно в этот день было особо туманным, - исполинский каменщик повез из Йотунхейма в Асгард последний воз с камнями. Однако, едва он доехал до небольшого леска, невдалеке от которого начиналась страна богов, как из него вдруг выскочила большая красивая кобыла и с веселым ржанием принялась скакать вокруг жеребца. Увидев ее, Свадильфари рванулся в сторону и с такой силой дернул за постромки, что они лопнули.
- Постой, постой, куда ты?! - закричал великан.
Но его конь уже мчался вслед за кобылой, которая поспешно исчезла в лесу.
Целый день простояли боги на стенах Асгарда, с тревогой ожидая прихода исполина, но он не явился. Фрейя снова плакала, но на этот раз от счастья, да и остальные Асы впервые после многих дней были счастливы.
Лишь к исходу второго дня, когда довольная и радостная Суль кончала свое путешествие по небу, боги снова увидели Гримтурсена.
Оборванный и усталый, без своего коня, шел он к Асгарду, изрыгая на ходу самые страшные проклятия.
- Вы меня обманули! - закричал он еще издали. - Вы нарушили свою клятву! Это вы подослали в Йотунхейм кобылу, которая увела моего коня.
Асы, которые сразу догадались, что эта проделка бога огня, промолчали.
- Отдайте мне Фрейю! - продолжал кричать великан, неистово стуча кулаком по сложенным им стенам. - Отдайте мне луну и солнце, или вы дорого поплатитесь за свой обман.
С этими словами он нагнулся и, схватив один из оставшихся от постройки стен камней, с силой швырнул его в богов. Те еле успели нагнуться, а камень, пролетев над их головами, ударился о крышу дворца Хеймдалля и выбил из нее несколько черепиц.
- Тор! - хором крикнули Асы.
Долгий и громкий раскат грома был им ответом, и в прозрачном предзакатном небе вдруг выросла фигура рыжебородого богатыря, стоящего во весь рост на своей колеснице.
- Что я вижу? Гримтурсен у стен Асгарда?! - воскликнул бог грома и, даже не спросив у Асов, что случилось, поспешно метнул свой молот.
Великан, готовившийся бросить в богов второй камень, выпустил его из рук и замертво упал на землю.
Стены Асгарда вскоре достроили сами боги, но еще долгое время на душе у них было невесело. Предсказания норн продолжали сбываться. Асы совершили клятвопреступление, а кому, как не им было известно, что это никому и никогда не проходит даром.
Жеребец Свадильфари исчез бесследно, и кто знает, что с ним случилось. Что же касается Локи - как вы, наверное, уже догадались, это он, превратившись в кобылу, сманил коня великана, - то он впопыхах заколдовал себя на такой длинный срок, что еще около года проходил в образе лошади и даже произвел на свет жеребенка. Этот жеребенок родился восьминогим и был назван Слейпниром. Его взял к себе Один и до сего дня ездит на нем верхом.

ПОХИЩЕНИЕ ИДУН

Вскоре после того как Локи, пробыв некоторое время в образе лошади, вновь вернул себе свой обычный вид, он, Один и Нйодр отправились странствовать пешком по свету и забрели в дикие, пустынные горы, где за несколько дней пути не встретили ни человека, ни зверя. Владыка мира не нуждался в пище и продолжал неутомимо идти вперед, но зато его спутники еле держались на ногах от голода и усталости. Лишь на пятый день богам попалось стадо диких быков и Один заколол одного из них своим копьем. Обрадованные Асы поспешили развести костер и, содрав с убитого быка шкуру, стали его поджаривать. Прошел час, другой, третий, четвертый; Локи и Нйодр неустанно подбрасывали в огонь все новые и новые охапки хвороста, но мясо быка оставалось по-прежнему сырым, как будто его и не жарили. Внезапно над головами богов раздался громкий смех. Они посмотрели вверх и увидели высоко в воздухе огромного черного орла, который кружился над костром.
- Почему ты смеешься? - спросил его Один. - Уж не ты ли это с помощью какого-нибудь волшебства мешаешь нам приготовить себе обед?
- Ты угадал, Один, - отвечал орел человеческим колосом. - Вам не удастся зажарить этого быка, пока вы не пообещаете поделиться со мной его мясом.
- Хорошо, ты получишь четверть быка, - сказал Один.
- Да, мы дадим тебе четверть быка, - подтвердили Локи и Нйодр.
Не успели они это сказать, как мясо тут же, на их глазах, стало поджариваться и вскоре было совсем готово.
Боги погасили костер, сняли с него тушу быка и, разрезав ее на части, предложили орлу взять его долю. Тот не заставил себя просить и, слетев вниз, стал проворно глотать самые лучшие и жирные куски мяса.
Увидев это, Локи в гневе схватил толстую палку и хотел ударить дерзкую птицу, но она увернулась и ловко поднялась ее своими острыми и крепкими когтями. В тот же миг другой конец палки словно прилип к рукам Локи и, пока он он пытался их оторвать, орел взлетел к облакам, увлекая за собой бога огня.
- Стой, стой, куда ты? - кричал испуганный Локи. - Сейчас же спускайся вниз, прошу тебя!
Орел как будто послушался и полетел над самой землей, волоча бога огня по камням и кустарникам.
- Ой, что ты делаешь? - еще громче закричал Локи. - Остановись, или у меня оторвутся руки!
- Раньше поклянись, что ты исполнишь любое мое желание, - отвечал орел, продолжая быстро лететь вперед.
- Клянусь, что исполню! - простонал бог огня. - Только остановись!
- Хорошо, - рассмеялся орел.
Он выпустил из когтей сук, и Локи тяжело рухнул на землю.
- Ну, а теперь послушай, чего я от тебя хочу, - сказал орел, садясь на соседнее дерево. - Ты сейчас же пойдешь в Асгард и приведешь сюда богиню Идун вместе с ее яблоками. Да смотри торопись, чтобы вернуться до захода солнца.
- Но кто же ты? - спросил Локи, вставая на ноги и отбрасывая в сторону сук, который продолжал держать в руках.
- Я великан Тиаци, грозный повелитель зимних бурь, - гордо произнес орел. - Об этом ты мог бы догадаться, когда вы напрасно старались зажарить быка, которого я остужал своим ледяным дыханием, или когда эта палка примерзла к твоим рукам. Мои братья - Гримтурсены - глупы: они пытаются победить богов в открытом бою. Я же решил лишить вас вечной юности. Тогда вы сами скоро одряхлеете и потеряете свою силу, и власть над всем миром. Ступай же, Локи, и приведи мне Идун.
Опустив голову, бог огня печально побрел в Асгард. Он боялся, что Асы жестоко отомстят ему за похищение жены Браги и яблок вечной молодости, но не мог нарушить данную клятву.
Идти ему пришлось недолго: Тиаци подтащил его почти к самому Бифресту. Поднявшись по радужному мосту, Локи поспешил во дворец бога поэтов, в одном из самых больших и красивых залов которого жила Идун.
- Ты, наверное, пришел ко мне за яблоками, Локи? - спросила она, радушно выходя ему навстречу. - Вот они, бери, какое хочешь.
- Нет, Идун, - отвечал хитрый бог. - В одном лесу, на земле, я видел яблоки еще лучше твоих. Вот я и пришел рассказать тебе об этом.
- Ты ошибаешься, Локи, - удивилась богиня. - Лучших яблок, чем у меня, нет во всем мире.
- Если ты мне не веришь, пойдем со мной, и я отведу тебя к ним, - сказал бог огня. - Да захвати с собой и свои яблоки, чтобы ты могла сравнить, какие из них лучше.
Не подозревая обмана, Идун сейчас же взяла корзину с яблоками вечной молодости и пошла следом за Локи, который привел ее прямо в лес, где ее поджидал Тиаци. Едва лишь юная богиня дошла до опушки, как грозный орел налетел на нее и унес вместе с ее корзиной в свой далекий северный замок.
Бог огня оставался в лесу до тех пор, пока не увидел в отдалении возвращающихся в Асгард Одина и Нйодра. Тут он пошел им навстречу и рассказал длинную историю о том, как орел унес его далеко в горы, откуда он только что вернулся. Однако, как ни хитрил Локи, его проделка недолго оставалась в тайне. Зоркий Хеймдалль видел, как он вышел из Асгард вместе с Идун, и бог огня был вынужден признаться Асам, что это он помог Тиаци ее похитить.
- Ты заслуживаешь смерти! - воскликнул Браги, выслушав его рассказ. - Ты вдвойне заслуживаешь смерти, потому что не только придал великану мою жену, но и лишил нас всех ее яблок, без которых мы вскоре погибнем. Ты заслужил смерть, и я убью тебя, Локи!
- Постой, - остановил его Один. - Смерть Локи нам не поможет. Пусть лучше он загладит свою вину и отнимет у Тиаци Идун. Он ведь так хитер, что сможет это сделать лучше любого из нас.
- Я и сам уже давно бы это сделал, - возразил Локи, - если бы знал, как добраться до замка Тиаци. Ведь у меня нет такой колесницы, как у Тора.
- Послушай, Локи, - сказала Фрейя, до этого молча сидевшая на своем месте, - ты знаешь, что у меня есть волшебное соколиное оперение, надев которое я летаю быстрее ветра. Я могу одолжить его тебе на время. Только верни нам поскорее нашу Идун.
Локи с радостью выслушал слова богини любви и на другой день утром, превратившись с ее помощью в огромного сокола, полетел на север.
Блестящий ледяной замок властелина северных бурь стоял на самом берегу Нифльхейма, меж двух высоких, покрытых вечным снегом гор. Подлетая к нему, Локи увидел в море Тиаци и его дочь Скади. Они сидели в лодке и удили рыбу и даже не заметили стремительно пронесшегося над их головами бога огня. Торопясь унести Идун прежде, чем великан вернется домой, Локи влетел прямо в открытое окно замка. Около него, печально глядя на запад, в сторону Асгарда, сидела богиня и, держа на коленях корзину со своими яблоками, тихо плакала.
- Скорей, Идун! - крикнул Локи богине, которая, не узнав его, испуганно вскочила. - Мы должны бежать, пока Тиаци ловит рыбу. - Собирайся в путь.
- Ах это ты, Локи! - воскликнула обрадованная Идун. - Но как же ты унесешь и меня и мою корзину?
- Ты держи ее, а я буду держать тебя, - предложил бог огня.
- Нет, Локи, - возразила Идун. - Тебе тяжело будет лететь, и Тиаци сможет нас догнать... Постой, постой, я придумала! - вдруг рассмеялась она. - Ты не знаешь, что, если я захочу, я могу превратиться в орех.
Она три раза хлопнула в ладоши и в тот же миг в самом деле превратилась в маленький лесной орех. Локи положил его между яблок и, схватив корзину, снова вылетел в окно. Тут, к своему ужасу, он увидел, что лодка с Тиаци и его дочерью уже подплывает к берегу.
- Смотри, смотри, отец! - воскликнула Скади, показывая великану на бога огня. - Из окна нашего замка вылетел сокол, и у него в когтях корзина.
- Это кто-нибудь из Асов, - скрежеща зубами, ответил повелитель зимних бурь. Он уносит яблоки Идун. Но не бойся, ему не уйти от меня!
И тут же, превратившись в орла, он пустился в погоню за Локи.
Стоя на стене Асгарда, Хеймдалль еще издали заметил их обоих.
- Локи летит назад! - крикнул он окружающим его Асам. - Он несет яблоки, а за ним гонится исполинский черный прел.
- Это Тиаци, - сказал Один. - Скажи, кто из них летит быстрее?
- Локи летит очень быстро, - ответил Хеймдалль. - Но великан его все же догоняет.
- Скорей, - приказал Один богам, - разложите на стене Асгарда костер, да побольше!
Асы не поняли, что задумал мудрейший из них, однако быстро исполнили его приказание, и вскоре на стене Асгарда запылал огромный костер.
Теперь уже не только Хеймдалль, но и остальные боги увидели быстро приближающегося к ним Локи и догоняющего его Тиаци. Казалось, великан вот-вот схватит бога огня, но тот, увидев впереди себя грозно бушующее пламя, собрал все свой силы и стрелой пролетел сквозь него.
Мудрый Один хорошо придумал. Огонь не тронул своего повелителя, но, когда Тиаци хотел последовать за Локи, пламя охватило его со всех сторон, и великан сгорел, как пук соломы.
- Я вижу, ты принес только яблоки. Где же та, кому они принадлежат? - спросил Один у бога огня, когда тот, опустившись среди Асов, скинул с себя соколиное оперение.
Вместо ответа Локи достал из корзины орех, бросил его на землю, и перед Одином сейчас же появилась Идун.
- Простите Локи, - сказала она. - Правда, он виноват, что меня похитили, но зато он же меня и спас.
- Мы уже и так простили его, - отвечал владыка мира. - Он не только вернул нам тебя, но из-за него погиб и наш злейший враг, великан Тиаци.
С торжеством отпраздновав возвращение Идун, боги разошлись по своим дворцам, но уже на следующее утро их разбудил резкий звук трубы. Перед стенами Асгарда появилась всадница на белом коне, в кольчуге и с копьем в руках. Эта была Скади. Узнав о гибели отца, она прискакала, чтобы отомстить богам за его смерть и вызвать их на поединок.
Асы невольно залюбовались прекрасной и смелой девушкой и, не желая ее убивать, решили договориться с ней миром.
- Послушай, Скади, - сказал ей Один, - хочешь вместо выкупа за отца взять одного из нас в мужья?
Скади, готовившаяся к упорной и кровопролитной битве, задумалась.
- Моя печаль по отце так глубока, что я не могу и слышать о замужестве, - отвечала она наконец. - Рассмешите меня, и тогда я приму ваше предложение.
- Как же это нам ее рассмешить? - недоумевали Асы.
- О, это очень легко! - воскликнул Локи. - Подождите здесь и вы увидите.
Он убежал, а через некоторое время выехал из Асгарда верхом на козе Гейдрун.
При виде этого зрелища Скади улыбнулась, но тут же сдержалась, и ее лицо снова стало печальным. Не смущаясь этим, Локи подъехал к девушке и вдруг изо всех сил дернул Гейдрун на бороду. Рассерженное животное мигом сбросило его с себя и, наклонив голову, попыталось ударить бога огня рогами. Локи ловко уворачивался, а Скади, глядя на его забавные прыжки, постепенно так развеселилась, что забыла о своем горе. В конце концов Гейдрун удалось зацепить хитрейшего из Асов одним рогом, и он, перекувыркнувшись в воздухе, растянулся прямо у ног великанши, которая, не выдержав, громко расхохоталась.
- Хорошо, - сказала она, бросая копье на землю, - я выйду за муж за одного из вас, но дайте мне самой выбрать себе мужа.
- Ты его выберешь, - отвечал Один, - но с условием, что ты будешь видеть одни лишь ноги, и, если твой выбор падет на того, кто уже женат, тебе придется выбирать снова.
Скади согласилась на это.
Закутавшись с головой в плащи так, чтобы были видны только их босые ноги, Асы один за другим вышли из ворот Асгарда и встали в ряд перед дочерью властелина зимних бурь.
Великанша медленно обошла их всех.
- У кого самые красивые ноги, у того и все красиво, - сказала она. - Вот... - Тут Скади показала на одного из Асов. Вот Бальдр, и я выбираю его.
- Я не Бальдр, а Нйодр, Скади, - отвечал тот, открывая лицо. - Хочешь ли ты, чтобы я был твоим мужем?
- Что ж, я не отказываюсь от своего выбора, - засмеялась великанша. - Ты красив, а кроме того, как я слышала, добр, и ты будешь мне хорошим мужем.
Асы несколько дней праздновали свадьбу бывшего Вана с прекрасной дочерью Тиаци, после чего супруги, по просьбе Скади, отправились на север, в замок ее отца. Однако Нйодр, привыкший к теплу и безоблачному небу, не смог жить там долго. Каждое утро его будил от сна рев моржей и медведей, каждый вечер не давал заснуть грохот морского прибоя. Спустя несколько месяцев, он уговорил жену переехать в его дворец Ноатун в Асгарде, но Скади там скоро соскучилась по снегу и морю. Тогда супруги договорились между собой жить попеременно: шесть месяцев в Асгарде и шесть месяцев в Нифльхейме.
Вот почему зимой так бушует море. В это время Нйодр на юге и не может его успокоить, но зато, когда он летом приезжает на север, моряки могут смело доверять волнам: добрый бог не причинит им вреда.

ПОХИЩЕНИЕ МЙОЛЬНИРА

Больше трех лет сражался Тор на восточных границах Митгарда, отбивая нападения великанов. Гримтурсены были многочисленны и воинственны, но бог грома, стремительно носясь над облаками и появляясь то здесь, то там, безжалостно поражал их одного за другим своим страшным молотом. Наконец не выдержав борьбы с грозным Асом, исполины отступили и бежали обратно в Йотунхейм, чтобы там собраться с силами для нового похода в страну людей.
Решив, что теперь он может спокойно отдохнуть, Тор выпряг из колесницы обоих козлов и пустил их попастись на соседний луг, а сам растянулся на голой земле и, положив рядом Мйольнир, крепко заснул. Проснувшись на рассвете, бог грома сразу же потянулся за своим молотом, но его рука не нащупала ничего, кроме камешков да нескольких травинок. Тор быстро вскочил на ноги, протирая глаза, оглядел все вокруг - Мйольнир бесследно исчез.
Гнев могучего Аса был ужасен. Он рвал на себе бороду и так топал ногами, что тряслась земля, а потом быстро запряг в колесницу своих козлов Тангиоста и Тангризнира и вихрем помчался в Асгард, чтобы оповестить богов о своей потере.
Однако по дороге старшему сыну Одина стало стыдно, что он так глупо проспал свое оружие, и он решил признаться в этом одному Локи.
Выслушав Тора, бог огня покачал головой и ответил:
- Твой молот могли украсть только великаны, значит искать его надо у них. Пойдем скорее к Фрейе и попросим у нее соколиное оперение. Я полечу в Йотунхейм и там узнаю, где находится Мйольнир.
- Ты прав, - согласился Тор. - Пойдем к Фрейе.
Оба Аса направились во дворец прекрасной дочери Нйодра.
- Если бы оно было сделано из золота и серебра, то и тогда бы я отдала его вам без сожаления, - сказала богиня любви, вынося им свое соколиное оперение.
Локи накинул его на себя и так быстро, как только мог, полетел через море в страну великанов.
Первым, кого увидел там бог огня, был один из знатнейших и богатейших князей Йотунхейма - великан Трим. Он сидел на вершине высокой горы и, увидев над собой парящего в небе исполинского сокола, сразу догадался, что перед ним один из Асов.

Предыдущая страница 3 Следующая страница


Сказания о богах и героях 4

- Как идут дела в стране богов? - спросил он.
- Не очень хорошо, Трим, не очень хорошо, - отвечал Локи. - У Тора пропал его молот. Не знаешь ли ты, кто его взял и где он сейчас?
- Ха-ха-ха! - оглушительно захохотал Трим. - Мне ли этого не знать, когда я сам его похитил! Я мог бы убить и Тора, пока он спал, да не хочу ссориться с Асами. Я готов даже вернуть им Мйольнир, если только они выдадут за меня замуж прекрасную Фрейю. А породнившись с богами, я, пожалуй, соглашусь перейти на их сторону.
- Где же ты спрятал молот? - продолжал спрашивать Локи.
- Молот, Локи? - снова засмеялся Трим, который по голосу узнал бога огня. - Молот лежит глубоко под землей, и тебе его не достать, не смотря на всю твою хитрость.
Узнав все, что ему было нужно, Локи сделал над головой великана круг и полетел обратно в Асгард.
- Молот у Трима, и он не хочет его отдавать, пока боги не отдадут ему в жены богиню Фрейю, - объявил он поджидавшему его Тору.
Услышав это, бог грома снова побежал к богине любви.
- Послушай, Фрейя, - сказал он, - немедленно собирайся и отправляйся к Триму! Ты должна стать его женой, иначе он не отдаст мне мой молот.
При этих словах Тора добрая и кроткая дочь Нйодра рассердилась в первый раз в жизни и в порыве гнева разорвала свое драгоценное ожерелье Бризингамен.
- Молчи, Тор, и уходи прочь из моего дворца! - воскликнула она. - Никогда не поеду я в Йотунхейм и никогда не выйду за муж за великана, хотя бы все боги просили меня об этом. Ты сам проспал свой молот, так что выручай его сам.
Опустив голову, Тор молча вышел от Фрейи и снова направился к богу огня.
- Посоветуй, что мне делать, Локи! - взмолился он.
- Нам надо собрать богов и рассказать им о случившемся, - сказал Локи. - Может быть, все вместе мы что-нибудь придумаем.
Тор скрипя сердце согласился и пошел собирать Асов.
Узнав о пропаже Мйольнира и о требованиях Трима, боги пришли в ужас. Они долго советовались, но не могли ничего придумать. Наконец мудрый Хеймдалль, верный страж радужного моста, встал со своего места и сказал:
- А почему бы нам не надеть на Тора женское платье и не послать его к Триму под видом Фрейи? Может быть, он сумеет выручить у великана свой молот.
- Но ведь Трим сейчас же откроет обман, - возразил ему Вали.
- Нет, - отвечал Хеймдалль, - он ничего не откроет. Трим никогда не видел Фрейи и не знает, как она выглядит. Наденем на Тора платье подлиннее, чтобы не было видно его огромных ног, закроем фатой его лицо и рыжую бороду, а голову повяжем платком и великаны ни за что не догадаются, что перед ними не женщина, а сам бог грома.
- Никогда не надену я женское платье! - в бешенстве закричал Тор. - Если я это сделаю, вы будете потом смеяться надо мной.
- Ты забываешь о том, Тор, - возразил ему Браги, - какая страшная опасность нам теперь угрожает. Хочешь ли, чтобы великаны перебили всех нас твоим молотом и захватили Асгард и Митгард? Ты должен попытаться любой ценой вернуть назад Мйольнир. И если тебе это удастся, никто из нас не будет смеяться над тобой.
- Послушай, Тор, - сказал Локи, видя, что бог грома все еще колеблется. - Хочешь, я тоже надену женское платье и отправлюсь вместе с тобой к Триму под видом твоей служанки?
Предложение Локи очень понравилось всем богам, а особенно Тору, который после этого не стал больше спорить и согласился с советом Хеймдалля. Боги тут же стали одевать Тора и Локи в женское платье, а к Триму направили гонца с известием, что Фрейя скоро прибудет.
Великан был вне себя от радости и гордости. В ожидании невесты он созвал в свой замок многочисленных гостей и устроил там для них роскошный пир. Вскоре вдали показался Тор в фате и длинном платье, а за ним Локи в костюме служанки. Трим поспешно выбежал им навстречу. Он взял за руки мнимую невесту и, торжественно введя ее в замок, усадил рядом с собой за богато убранный стол.
Бог грома любил хорошо поесть и к тому же он так проголодался по дороге, что забыл всякую осторожность. Он тут же проглотил целого быка, за ним восемь огромных лососей и запил это бочкой крепкого меда.
- Никогда за свою жизнь, я еще не видел, чтобы какая-нибудь девушка так ела! - воскликнул Трим, с удивлением глядя на мнимую Фрейю.
- О Трим, - поспешно шепнул ему на ухо Локи, который на всякий случай встал за спиной великана, - тоскуя по тебе, Фрейя семь дней ничего не пила и не ела. Вот почему она сегодня так голодна.
Слова хитрого бога обрадовали Трима, и он тут же захотел поцеловать свою невесту, но увидев сквозь фату горящие как уголь глаза Тора, в ужасе отскочил назад.
- Ни у одной девушки в мире я не встречал еще таких страшных глаз! - запинаясь, проговорил он.
- Успокойся, Трим, - снова шепнул ему Локи. - Семь долгих дней и столько же ночей плакала Фрейя, тоскуя по тебе, и ее глаза покраснели и воспалились.
Услышав, что Фрейя так сильно его любит, великан был растроган. Он вышел из зала и послал к гостям свою сестру, чтобы она положила на колени его невесте молот и получила от нее взамен какой-нибудь подарок, в чем и состоял в те времена обряд венчания.
Девушка сейчас же исполнила приказание брата, и какова же была радость Тора, когда в положенном ему на колени молоте он узнал свой Мйольнир! В одно мгновение весь его женский наряд полетел прочь, и перед остолбеневшими от ужаса гостями Трима предстал грозный бог грома. Придя в себя, великаны бросились бежать, но было уже поздно: Мйольнир настигал их повсюду, и, сраженные его ударами, они один за другим мертвыми падали на землю. Такая же участь постигла и прибежавшего на шум Трима.
Так вернул себе Тор свой замечательный молот, а весь мир был спасен от большой опасности.
С тех пор прошло уже много лет, но и до сего дня не может забыть бог грома, как однажды он чересчур много спал, а потом ходил из-за этого в женском платье, и очень не любит, когда ему об этом напоминают.

ПУТЕШЕСТВИЕ ТОРА В УТГАРД

Тору часто приходилось слышать, что на востоке, в стране великанов, есть чудесное королевство Утгард и что в нем живут могущественнейшие волшебники, которых еще никто не смог победить. Не мудрено, что ему захотелось побывать там, чтобы испытать силу. Вернувшись обратно после поездки к Триму, он стал немедленно собираться в дорогу, предложив богу огня снова ему сопутствовать. Локи, который любил всякие приключения не меньше самого Тора, охотно согласился, и оба Аса, усевшись в колесницу бога грома, отправились в путь.
Боги ехали целый день. Наконец, когда солнце уже спряталось за горами, они увидели в поле одиноко стоявшую хижину и решили в ней остановиться. В хижине жил бедный крестьянин Эгил со своей женой, сыном Тиальфи и дочерью Ресквой. Он радушно принял Асов, но пожалел, что ничем не может их угостить.
- Вот уже два дня, - сказал он, - как мы сами ничего не ели, и в нашем доме вы не найдете ни крошки хлеба.
- О еде не беспокойся, - отвечал ему Тор, - ее хватит на всех.
Он выпряг из колесницы обоих козлов, зарезал их и втащил в дом. Тут он содрал с них шкуру, а туши положил вариться в большей котел. Когда мясо было готово, Тор пригласил крестьян поужинать вместе с ним и с Локи. Голодные люди с радостью согласились и жадно набросились на еду. Боги скоро наелись и пошли спать, но перед тем как уйти, Тор расстелил на полу козлиные шкуры и, обращаясь к крестьянам, сказал:
- Я разрешаю вам съесть сколько угодно мяса, но смотрите, не трогайте костей, а сложите их все до единой в эти шкуры, иначе я вас жестоко накажу.
- А ведь кости-то вкуснее всего, - тихо шепнул Локи на ухо Тиальфи, прежде чем последовать за своим спутником.
Слова коварного бога не пропали даром, и, в то время как сам Эгил, его жена и дочь точно выполнили приказание Тора, Тор, которому захотелось полакомиться косным мозгом, расщепил одну из костей своим ножом. Утром, проснувшись, Тор первым делом подошел к козлиным шкурам и дотронулся до них своим молотом. Оба козла сейчас же как ни в чем не бывало, вскочили на ноги, живые и невредимые, и только один из них немного прихрамывал на заднюю ногу. Увидев это, Тор понял, что кто-то из крестьян нарушил его запрет, и из-под его густых сдвинутых бровей сверкнула молния. Он уже поднял Мйольнир, готовясь убить ослушника, но тут вся семья Эгила с громким плачем бросилась перед ним на колени, умоляя грозного бога простить Тиальфи. Когда Тор увидел слезы этих бедняков и услышал их мольбы, его гнев сейчас же прошел. Он сказал, что не будет их наказывать, но потребовал, чтобы Эгил отдал ему в услужение обоих детей, на что тот с радостью согласился.
Продолжать путешествие в колеснице, пока у козла не зажила нога, было нельзя, поэтому Тор оставил Тангиоста и Тангризнира у эгила, а лам вместе с локи и своими новыми слугами пошел дальше пешком.
Достигнув берега огромного моря, которое отделяет землю от страны великанов, путники построили себе лодку и поплыли, держа курс на восток. Через несколько дней на рассвете они уже благополучно пристали к берегу Йотунхейма. Тут они снова пошли пешком и вскоре добрались до высокого дремучего леса. Они шли по нему целый день, но казалось, что ему не будет ни конца, ни края. Наступил вечер, и Тор уже думал, что им придется заночевать на голой земле, как вдруг он наткнулся на большую хижину. В этой хижине было всего три стены и потолок, но путешественники так устали, что не обратили на это внимания. Все четверо наскоро поужинали той провизией, которая была в котомке Тора, и легли спать.
Ночью неожиданно послышались раскаты грома, и вся хижина затряслась. Тор схватил свой молот, а его спутники стали искать, куда бы им спрятаться. Наконец в одной из стен хижины они обнаружили вход в небольшую постройку и забились туда, дрожа от страха, а Тор встал у входа с молотом в руках и простоял так всю ночь. Как только настало утро, он поспешил выйти наружу и увидал неподалеку спящего великана. От его могучего храпа тряслась земля. Тор сейчас же надел волшебный пояс, увеличивающий вдвое его силу, и уже готовился метнуть в великана молот, но в это время тот проснулся и встал на ноги. Он был так огромен и страшен, что Тор впервые не решился пустить в ход свое грозное оружие, а только спросил великана, как его зовут.
- Меня зовут Скримир, - отвечал тот. - А о твоем племени мне не нужно и спрашивать: ты, конечно, Тор. Но постой, куда же делась моя рукавица?
Он нагнулся, и Тор увидел, что та хижина, в которой они провели ночь, была огромная рукавица, а небольшая пристройка, в которой они позднее прятались, - ее большей палец.
- Куда ты направляешься, Тор? - спросил его Скримир.
- Я хочу побывать в королевстве Утгард, - отвечал бог грома.
- В таком случае, давайте позавтракаем, - сказал великан, - а потом, если не возражаешь, пойдем вместе. Я как раз иду в ту же сторону.
Тор согласился. Скримир сел на землю, развязал свою котомку и спокойно принялся за еду. Видя это, путешественники последовали его примеру. После завтрака великан сказал:
- Давайте сюда вашу котомку, я понесу ее вместе со своей.
Тор не стал возражать. Скримир вложил его котомку в свою, затянул ремнями, взвалил себе на спину и пошел. Он делал такие огромные шаги, что Тор и его спутники с трудом поспевали за ним. Скримир остановился остановился только под вечер. Скинув котомку на землю, он не спеша улегся под огромным дубом.
- Я так устал, - сказал великан, - что не хочу есть, а если вы хотите, то развяжите котомку и берите из нее все что вам надо.
С этими словами Скримир тут же заснул и оглушительно захрапел. Тор подошел к котомке великана и попытался развязать стягивающие ее ремни. Целый час голодный Ас пыхтел и обливался потом, но все было напрасно. Тогда он пришел в ярость и, забыв всякую осторожность, подошел к Скримиру и ударил его молотом по голове.
- Кажется, на меня с дерева упал лист?
- Ну что, Тор, вы уже поужинали? В таком случае ложитесь спать. Завтра нам предстоит длинный путь.
И он опять захрапел. Тор, Локи, Тиальфи и Ресква легли под соседним деревом, но спать они не могли. Бог грома был вне себя от гнева. В середине ночи он встал, опять подошел к Скримиру и с размаху ударил его молотком по темени. Он почувствовал, что молот глубоко ушел в голову великана, но тот только потянулся, зевнул и проговорил сонным голосом:
- На меня что-то упало. Наверное, желудь. Ты не спишь, Тор? Разве уже пора вставать? Ведь еще совсем темно.
- До утра еще далеко, - отвечал ему Тор, - и ты можешь спать спокойно. Я сейчас тоже снова лягу.
Скримир снова закрыл глаза, а Тор в смущении пошел под свое дерево. В первый раз в жизни ему пришлось встретить великана, против которого оказался бессильным его Мйольнир. Вскоре начало светать, и тогда Тор все же решил сделать еще одну попытку. Он осторожно подкрался к Скримиру и изо всех сил ударил ударил его молотом в висок. На этот раз Мйольнир по рукоятку ушел в голову исполина. Великан проснулся, провел рукой по виску и воскликнул:
- Неудачное место выбрал я для ночлега! Наверное, на ветвях дерева сидят птицы. Только что целый сучок упал мне на голову. Эй, Тор! Пора вставать! Уже совсем рассвело.
С этими словами Скримир поднялся, развязал свою котомку, достал из нее котомку Тора и отдал ее остолбеневшему от удивления богу грома.
- Давайте завтракать, - сказал он, - а затем скорее в путь.
Путешественники, растерянно переглядываясь, принялись за еду и поели за два дня сразу. Потом Скримир снова пошел вперед, а Тор и остальные - за ним. Часа через два они наконец постигли опушки леса.
- Ну, - сказал Скримир, - если вы все еще хотите попасть в страну Утгард к нашему королю, то вам следует идти отсюда на восток, а мне нужно на север. Примите же от меня совет. Я слышал, как вы говорили между собой что не считаете меня очень маленьким. Знайте же, что в замки нашего короля есть люди еще покрупнее меня, так что не слишком надейтесь на свои силы. До свидания.
Сказав это, Скримир быстро пошел на север, а четыре путника еще долго смотрели ему вслед, искренне желая никогда больше его не видеть.
Несмотря на предостережения Скримира, Асы продолжали путь и уже около полудня увидели перед собой огромный замок, окруженный высокой железной решеткой. В ней были сделаны ворота, но они оказались на запоре. К счастью, прутья решетки так далеко отстояли друг от друга, что все четверо легко пролезли между ними. Тор смело распахнул двери замка и вошел внутрь, сопровождаемый Тиальфи и Ресквой. Локи из предосторожности держался немного позади. Они оказались в огромном зале, посреди которого сидел сам король страны Утгард - Утгардалоки. Около него стояло много много великанов, и все они с изумлением смотрели на пришельцев.
- Привет тебе, Тор! - медленно проговорил Утгардалоки. - Я рад видеть тебя и твоих спутников, но знаешь ли ты, что по нашему закону здесь имеют право быть только те, кто проявит себя в каком-нибудь деле, или искусстве и занял в нем первое место? Чем же можете похвалиться вы все?
- В стране Асов, - сказал Локи, стоявший позади Тора, - нет никого, кто бы ел быстрее меня.
- Это большое искусство, - ответил Утгардалоки, - и если ты сказал правду, то будешь окружен у нас почетом. Сейчас мы устроим тебе состязание с одним моим человеком, которого зовут Логи.
Утгардалоки хлопнул в ладоши, и его слуги сейчас же внесли в зал огромное корыто с мясом. Корыто поставили на пол. Локи и Логи сели друг против друга и по знаку короля Утгарда начали есть. Уже через несколько минут они встретились как раз в середине корыта, но Локи съел только мясо, тогда как Логи сожрал и мясо и кости да еще и половину корыта впридачу. Поэтому, он был объявлен победителем.
- Не очень быстро едят боги, - с насмешкой сказал Утгардалоки. - Ну, а что же может делать этот юноша, которого, кажется, зовут Тиальфи?
- В Митгарде говорят, что я бегаю быстрее всех, - отвечал Тиальфи, удивленный тем, что великан знает его имя.
- Хорошо, - сказал Утгардалоки. - Мы проверим и это.
Все вышли из замка. Перед ними расстилалось поле с широкой, хорошо утоптанной дорогой. Здесь и должно было произойти состязание. Утгардалоки вызвал из толпы своих приближенных юношу, по имени Гуги, и приказал ему бежать наперегонки с Тиальфи. Затем Утгардалоки махнул рукой и бегуны устремились вперед. Тиальфи бежал очень быстро, но Гуги все же сумел обогнать его на один шаг.
- Попробуем еще, - сказал Утгардалоки.
Тиальфи и Гуги побежали снова, но на этот раз Тиальфи отстал от своего противника же на расстояние полета стрелы. Третья попытка была для Тиальфи еще более неудачной. Он не пробежал и половины пути, как его противник был уже у цели.
- Видно, что бегают у вас так же, как и едят, - усмехнулся Утгардалоки. - Ну, а ты, Тор? Что ты умеешь делать?
- Среди Асов утверждают, что никто не может пить так, как я, - отвечал Тор.
- Вот это искусство так искусство! - воскликнул Утгардалоки. - Что ж, пойдем назад в замок. Там ты покажешь, как пьют в Асгарде.
Все вернулись обратно в зал. Утгардалоки отдал приказ своему виночерпию, и тот поднес Тору длинный и узкий рог, до краев наполненный водой.
- Слушай, Тор, - сказал Утгардалоки, - некоторые из нас осушают этот рог в один прием, а большинство - в два. Только самые слабые люди Утгарда выпивают мой рог в три приема, но ты, конечно, осушишь его сразу.
Хотя рог и был очень длинен, он не показался Тору большим. Бог грома приставил его к губам и стал тянуть что было силы. Наконец он остановился, чтобы перевести дух, и, к своему величайшему удивлению, увидел, что количество воды в роге почти не убавилось.
- Ты слишком много оставил на второй раз, - заметил Утгардалоки. - Постарайся же теперь не ударить лицом в грязь.
Тор снова приложил рог к губам и пил до тех пор, пока у него не перехватило дыхание. Однако на этот раз воды в роге убавилось еще меньше, чем в первый.
- Плохо ты пьешь, - сказал Утгардалоки. - Теперь, чтобы стяжать у нас славу, тебе придется проявить свое искусство в чем-нибудь другом.
Взбешенный Тор в третий раз попытался осушить рог. Он пил так долго, что у него перед глазами пошли круги, но так и не осушил рога, хотя теперь воды в нем было уже заметно меньше.
- Довольно, - сказал Утгардалоки. - Я думаю, что ты сам видишь, что у нас пьют не так, как в Асгарде. Скажи-ка лучше, что ты еще умеешь делать?
- Я бы охотно показал вам свою силу, - проворчал Тор.
- Пожалуйста, - отвечал Утгардалоки. - Молодые люди моей страны обычно пробуют свою силу, подымая кошку. Конечно, это забава не для взрослых, но после того, как ты так плохо пил, я боюсь, что она будет тебе не под силу.
В эту минуту в зал вошла большая серая кошка. Тор подошел к ней, обхватил ее обеими руками и попытался поднять, но, как он ни пыхтел, как ни старался, кошка не сдвинулась с места и только одна ее лапа оторвалась от земли.
- Так я и думал, - засмеялся Утгардалоки. - Да это и понятно: кошка большая, а Тор маленький. Где ему поднять такого зверя!
- Может быть я и маленький, - вскричал Тор вне себя от гнева, - но я все же берусь побороться с любым из вас, несмотря на ваш рост.
- Прежде чем бороться с нами, - сказал Утгардалоки, - я советую тебе сначала попробовать свою силу на моей старой кормилице, Элли. Если ты ее поборешь, я готов признать, что ты не так слаб, как я думаю. Если же она с тобой справится, тебе нечего и думать о том, чтобы состязаться с настоящими мужчинами.
Тут он хлопнул в ладоши и громко позвал:
- Элли! Элли!
На его зов в зал вошла дряхлая, сморщенная старуха и спросила, чего ему надо.
- Я хочу, чтобы ты поборолась с моим гостем, - отвечал Утгардалоки. - Он хвалился своей силой, и мне интересно посмотреть, сможет ли он справиться с тобой.
Тор схватил Элли поперек туловища и хотел сразу же положить ее на обе лопатки, но она устояла и, в свою очередь, с такой силой сжала его своими руками, что у него перехватило дыхание. Чем больше старался Тор, тем крепче становилась старуха. Внезапно она сделала ему подножку, и не ожидавший этого бог грома упал на одно колено.
Утгардалоки, казалось, был очень удивлен, однако он ничем не выдал этого и, обращаясь к богу грома, сказал:
- Ну, Тор, теперь ты и сам видишь, что тебе незачем мериться с нами силой, не можешь ты и оставаться дольше в моем замке. Но я все же слишком гостеприимный хозяин, чтобы отпустить вас голодными, а поэтому давайте обедать.
Тор молча опустил голову: ему было стыдно, что он не мог произнести ни слова.
Утгардалоки на славу угостил своих гостей, а после обеда сам пошел их провожать. Когда они вышли из замка, он спросил:
- Ну как, Тор, доволен ли ты своим путешествием и понравилась ли тебе у нас?
- У вас мне понравилось, - отвечал Тор, - но не могу сказать, чтобы я был доволен своим пребыванием в вашей стране. Еще ни одно путешествие не кончалось так бесславно.
- А я, Тор, даже и не подозревал, что ты так могуч, - улыбаясь, сказал Утгардалоки, - а то бы не видеть тебе моего замка! Теперь, когда вы из него уже вышли, я могу открыть тебе, что ты с самого начала был обманут. Великан Скримир, повстречавшийся с тобой в лесу, был я сам. Мою котомку ты не мог открыть потому, что ремни на ней были заклепаны железом, а когда ты бил меня своим молотом, я подсунул тебе вместо себя обломок скалы. Может быть, ты заметил в моем замке большой камень с тремя глубокими впадинами? Это следы твоих ударов. Локи ел очень быстро, но Логи, с которым он состязался, был сам огонь, а ты знаешь, что огонь прожорливее всех на свете. Тиальфи замечательный бегун, но перегнать Гуги он не мог, потому что Гуги - это мысль, а мысль быстрее любого бегуна. Рог, из которого ты пил, другим концом был соединен с мировым морем. Осушить это море, конечно, нельзя, но ты выпил из него столько воды, что оно обмелело, как при сильнейшем отливе. Подымал ты вовсе не кошку, а змею Митгард. Она обвивает кольцом весь мир, а ты поднял ее так, что она только кончиком своей морды и кончиком хвоста еще касалась земли. Самое трудное испытание ты выдержал тогда, когда боролся со старухой Элли. Элли - это старость. Ты знаешь, что она любого человека кладет на обе лопатки, ты же упал перед нею только на одно колено. Теперь, Тор, я сам убедился в твоей силе и от всей души желаю никогда больше тебя не видеть. Прощай!
Весь красный от охватившего его гнева, Тор схватил свой молот, но Утгардалоки внезапно исчез. Вместе с ним исчез и его замок, и на том месте, где он стоял, перед глазами Тора и его спутников простиралось только равное поле.
Так закончились похождения Тора в страну Утгард.

ПОЕДИНОК ТОРА С ГРУНГНИРОМ

Вернувшись из волшебного королевства Утгард, бог грома тотчас же снова умчался на восток, сражаться с великанами.
В его отсутствие Одину как-то раз захотелось покататься верхом на Слейпнире и взглянуть, что нового делается на белом свете. Сначала отец богов объехал землю и, убедившись, что на ней все обстоит благополучно, направил своего восьминогого скакуна на восток. Перепрыгивая с облака на облако, Слейпнир быстро достиг Йотунхейма и поскакал над Каменными горами, владениями свирепого и могущественного великана Грунгнира. В это время великан как раз вышел из своего замка и, увидев высоко в воздухе всадника в крылатом золотом шлеме, широко раскрыл глаза от удивления.
- Хороший у тебя конь, приятель! - крикнул он. - Пожалуй, немного найдется скакунов, который могли бы его перегнать.
Один натянул поводья, и Слейпнир, став всеми своими восемью ногами на небольшое облачко, застыл на месте.
- Такой лошади, которая могла бы перегнать моего Слейпнира, нет во всем мире, - гордо заявил старейший из Асов, - ни в Асгарде, ни в Митгарде, ни б Йотунхейме.
- Ты хвастаешься, незнакомец! - сердито возразил великан. - Мой конь Гульфакси перегонит твоего скакуна, хотя у него и не восемь ног!
- Что ж, будем биться об заклад, - сказал Один. - Не вернуться мне живым домой, если твоему коню удастся хотя бы догнать моего жеребца.
- Ну погоди же, сейчас я тебя проучу, жалкий хвастунишка! - воскликнул Грунгнир, рассердясь еще больше.
Он бросился в конюшню, вывел оттуда своего могучего вороного жеребца и, вскочив в седло, помчался прямо к Одину. Тот подпустил его поближе, а потом повернул Слейпнира и быстро поскакал обратно на запад. Он думал, что сразу же оставит великана далеко позади, но Грунгнир недаром хвалил своего коня. Гульфакси, так же как и Слейпнир, легко скакал по воздуху и, хотя и не мог догнать своего восьминогого противника, мало уступал ему в скорости. Оба всадника скоро оставили позади себя Йотунхейм, вихрем пронеслись над мировым морем, а потом над митгардом и незаметно достигли стен Асгарда. Увлекшись погоней и ослепленный гневом, великана скакал, не разбирая дороги, и опомнился только тогда, когда очутился перед роскошным дворцом отца богов и увидел Асов, которые со всех сторон окружили незваного гостя. Грунгнир был силен и храбр, но невольно смутился, так как был безоружен и знал, что Асы могут в любую минуту позвать бога грома. Заметив его нерешительность, Один весело рассмеялся.
- Не бойся, Грунгнир, - сказал он. - Входи и будь нашим гостем. Ты, верно, проголодался после такой скачки, да и твоему жеребцу тоже не мешает отдохнуть.
Грунгнир сейчас же сошел с коня и, надувшись от гордости - как-никак, а он был первым великаном, которого боги пригласили на свое пиршество, - вошел в зал. Асы усадили его за стол на то место, где обычно сидел Тор, и поставили перед ним два огромных кубка с крепким медом. Эти кубки принадлежали богу грома, но мы уже знаем, что никто не мог пить так, как он, и для Грунгнира они оказались не под силу. Несмотря на свой исполинский рост и могучее сложение, великан скоро охмелел и начал хвастаться.
- Во всем мире нет никого, кто бы был сильнее меня! - воскликнул он. - Ваш знаменитый Тор просто карлик по сравнению со мной. Я могу голыми руками перебить вас всех.
- Успокойся, Грунгнир, - добродушно сказал Один. - Ты наш гость, и мы не собираемся с тобой драться.
- Молчи! - закричал великан свирепо. - Довольно вы властвовали над миром - теперь пришла моя очередь, а вы все готовьтесь к смерти!
Он был так страшен в своем гневе, что Асы, боясь сидеть с ним рядом, один за другим отошли на другой конец зала. Лишь одна Фрейя смело подошла к великану и вновь наполнила его кубки медом. Грунгнир выпил их один за другим и опьянел еще больше.
- Я перенесу Валгаллу в Йотунхейм, - сказал он заплетающимся языком. - Фрейя и Сиф пойдут со мной и станут моими рабынями, а остальных Асов вместе с их Асгардом я утоплю в мировом море, но сначала я выпью весь ваш мед.
И он снова протянул Фрейе свои кубки.
Не в силах далее слушать его похвальбу, Асы хором произнесли имя Тора. В тот же миг послышался стремительно нарастающий рокот колес железной колесницы, и в дверях зала показался бог грома с молотом в руках. Увидев за столом Грунгнира, Тор застыл на месте. Он молча обвел глазами всех Асов, потом опять взглянул на Грунгнира и заскрежетал зубами от ярости.
- Как! - воскликнул он. - В то время, когда я сражаюсь с великанами, этими злейшими и беспощаднейшими врагами богов и людей, вы сажаете одного из них на мое место и пьете вместе с ним! Кто впустил его в Асгард? Кто разрешил ему войти в Валгаллу? Как не стыдно тебе, Фрейя, угощать коварного Гримтурсена так же, как ты угощаешь нас на великом празднике богов!
Асы смущенно молчали, а Грунгнир, который сразу отрезвел при виде бога грома, поспешно ответил:
- Меня пригласил сюда сам Один. Он меня угощает, и я нахожусь под его защитой.
- Кто бы тебя ни приглашал, за это угощение ты расплатишься прежде чем выйдешь отсюда! - возразил Тор, подымая молот.
- Да, теперь я вижу, как глуп я был, придя сюда безоружным, - угрюмо промолвил Грунгнир. Но скажи, велика ли будет честь для Тора убить беззащитного? Ты проявил бы куда больше смелости, если бы встретился со мной в честном бою на моей родине, в каменных горах. Принимай мой вызов, Тор, или я перед всеми богами назову тебя трусом.
Еще никто не называл бога грома на поединок, и грозный Ас не мог отказаться от боя, не умалив тем самым своей славы, которая была для него дороже всего. Тор медленно опустил молот.
- Хорошо, Грунгнир, я принимаю твой вызов, - сказал он. - Через три дня ровно в полдень я явлюсь к тебе, в твои родные Каменные горы. А теперь отправляйся домой. Не отделаться бы тебе так легко, да у меня сегодня большая радость: великанша Ярнсакса родила мне сегодня сына, которого я назвал Магни.
Не говоря больше ни слова, Грунгнир поспешно вышел и, сев на своего жеребца, отправился в обратный путь.
Весть о том, что он вызвал на поединок самого Тора, быстро облетела весь Йотунхейм и вызвала среди великанов большое волнение. Грунгнир был сильнее всех своих соплеменников и считался среди них непобедимым. Его голова была из гранита, а в груди у него - недаром он жил в Каменных Горах - билось каменное сердце. Но Гримтурсены все же боялись, что и он не устоит перед Тором и его грозным молотом. Тогда они решили изготовить Грунгниру щит, который смог бы выдержать даже удары Мйольнира. Триста великанов немедленно принялись за работу, и к утру третьего дня такой щит был уже готов. Он был сделан из самых толстых дубовых стволов, а сверху облицован обточенными гранитными глыбами величиной в два хороших крестьянских дома каждая. Тем временем остальные великаны слепили из глины исполина Моккуркальфи, который должен был помогать Грунгниру в его поединке с богом грома. Этот исполин был пятидесяти верст росту и имел пятнадцать верст в плечах. Гримтурсены хотели и ему сделать каменное сердце, но на это у них не хватило времени, и поэтому они вложили в грудь Моккуркальфи сердце кобылы.
Но вот настал условленный час, и Грунгнир, вооружившись тяжелой кремневой дубиной, которой он разбивал на куски целые скалы, и взяв изготовленный для него щит, в сопровождении своего глиняного помощника направился к месту поединка.
Между тем не знающий страха и уверенный в победе Тор, захватив с собой одного Тиальфи, мчался на своей колеснице к Каменным Горам. Они уже миновали море, когда Тиальфи попросил Тора на минутку остановиться.
- Мы приедем слишком рано, мой господин, - сказал он. - Лучше подожди немного здесь, а я побегу вперед и узнаю, не готовят ли нам хитрые Гримтурсены какую - нибудь западню.
- Хорошо, ступай, - согласился бог грома. - Я поеду вслед за тобой.

Предыдущая страница 4 Следующая страница


5 Скандинавские саги

Тиальфи со всех ног пустился бежать к Каменным Горам и, прибежав туда, увидел Грунгнира, который, прикрывшись щитом, внимательно смотрел на небо, ожидая своего противника.
"Хороший у него щит, - подумал юноша. - Пожалуй, он выдержит первый удар Мйольнира, а кто знает, успеет ли Тор нанести второй. Ну ничего, сейчас я его проведу".
- Эй, Грунгнир! - крикнул он громко. - Будь осторожней, иначе тебе не миновать беды: ты ждешь бога грома сверху, а он еще издали заметил твой щит и спустился под землю, чтобы напасть на тебя снизу.
Услышав это, Грунгнир поспешно бросил свой щит на землю, стал на него и, схватив обеими руками кремневую дубину, поднял ее над головой. Но тут ярко сверкнула молния, раздался оглушительный удар грома, и высоко над облаками появилась стремительно увлекаемая козлами колесница Тора. Завидев врага, могучий Ас еще издали метнул в него молот, но и великан почти одновременно успел бросить в бога грома свое страшное оружие. Кремневая дубина Грунгнира столкнулась в воздухе с Мйольниром и разбилась вдребезги. Ее осколки разлетелись далеко в разные стороны, и один из них вонзился в лоб Тора. Потеряв сознание, бог грома пошатнулся и упал с колесницы прямо под ноги великана. Но Грунгнир не успел даже порадоваться своей победе: разбив дубину великана, Мйольнир с такой силой обрушился на гранитную голову властелина Каменных Гор, что расколол ее пополам, и великан тяжело рухнул на тело своего врага, придавив коленом его горло.
Тем временем верный слуга Тора с мечом в руке бесстрашно бросился на Моккуркальфи. Их схватка продолжалась также недолго. Глиняный исполин с кобыльим сердцем, едва увидел бога грома, задрожал как осиновый лист и после двух - трех ударов Тиальфи рассыпался на куски. Шум от его падения был слышен во всем мире и так перепугал жителей Йотунхейма, что они разбежались по своим домам и целый день боялись оттуда выйти.
Покончив с противником, Тиальфи поспешил на помощь своему господину и попытался скинуть ногу Грунгнира с его горла, но она была так тяжела, что он не смог сдвинуть ее с места. Отважный юноша не растерялся. Он вскочил в колесницу Тора и, помчавшись на ней в Асгард, привез оттуда Одина и всех остальных богов. Асы дружно схватили ногу великана, однако поднять ее оказалось не под силу даже им.
Ужас наполнил сердца богов: они считали Тора погибшим, и даже сам Один растерялся, не зная, как ему спасти своего старшего сына.
Неожиданно позади Асов послышались чьи-то тяжелые шаги. Они обернулись и увидели, что к ним подходит какой-то рослый, широкоплечий богатырь с круглым детским лицом и большими темно-синими глазами.
- Скажите, где и как мне найти моего отца? - спросил он богов.
- А кто твой отец? - в свою очередь спросил его Один.
- Мой отец - бог грома! - гордо ответил богатырь. - Я его сын Магни. Три дня назад я родился, а сегодня утром узнал, что он должен сражаться с великаном Грунгниром, и теперь спешу к нему на помощь.
Боги удивленно переглянулись.
- Грунгнир уже мертв, - сказал Тир, - а твой отец лежит под ним без сознания, и мы не можем его освободить.
- Вы не можете его освободить? - рассмеялся Магни. - Да ведь это очень легко.
С этими словами он нагнулся, взял ногу Грунгнира и как перышко скинул ее с горла Тора.
Тор сейчас же вздохнул и открыл глаза.
- Здравствуй, отец, - сказал Магни, наклонясь к богу грома и помогая ему встать на ноги. - Как жаль, что я опоздал! Приди я часом раньше, я бы убил этого великана ударом кулака.
- Ты молодец! - воскликнул Тор, горячо обнимая сына. - И ты не останешься без награды. Я дарю тебе Гульфакси, вороного жеребца Грунгнира, который мало чем уступает даже Слейпниру.
- Нехорошо дарить сыну великанши такого прекрасного коня! - проворчал Один.
- А разве лучше пить с великаном за одним столом? - насмешливо спросил бог грома.
Но он не дождался ответа.
Боги усадили раненого Тора в колесницу и отправились в обратный путь.
С той поры прошли века, но и сейчас повсюду в мире можно найти кремни, осколки дубины Грунгнира, а на востоке, в стране великанов, все еще возвышается глиняная гора - все, что осталось от Моккуркальфи, исполина с кобыльим сердцем.
Осколок дубины Грунгнира по-прежнему сидел во лбу Тора, причиняя ему большие страдания. Чтобы помочь раненому, Асы позвали к нему волшебницу Гроа, жену знаменитого героя Аурвандиля, который уже больше года назад отплыл в Нифльхейм и о котором с тех пор не было ни слуху, ни духу. Гроа сейчас же пришла и стала произносить над богом грома свои заклинания. Вскоре кремневый осколок задвигался и стал выходить наружу. Почувствовав, что мучившая его боль утихла, Тор с благодарностью взглянул на волшебницу.
- Послушай, Гроа, - сказал он, - я вижу, что ты печальна, и знаю почему. Ты думаешь, что твой муж находится в Нифльхейме, в плену у снежных великанов, но это не так. Десять дней назад я был там и после долгого и упорного сражения освободил Аурвандиля из плена. Я посадил его в корзину, взвалил ее на плечи и, перейдя вброд все двенадцать потоков Эливагар, вынес его из царства туманов. Твой муж уже давно был бы дома, если бы не хромал: пока я его нес, Аурвандиль отморозил себе на правой ноге большой палец, да так сильно, что он отвалился.
Слезы радости хлынули из глаз Гроа, и она от волнения забыла все свои заклинания. Напрасно сидела она потом несколько дней у постели бога грома - волшебные слова уже никогда больше не пришли ей на ум, и небольшая часть осколка так и осталась во лбу Тора. Там она находится и по сей день.

ТОР В ГОСТЯХ У ГЕЙРОДА

Пока Тор залечивал свою рану, а остальные боги за ним ухаживали, Локи, скучая, бродил по Асгарду, не зная, какую новую проказу ему придумать. Наконец он пришел к Фрейе и попросил у богини любви еще раз одолжить ему соколиное оперения.
- Я хочу слетать в Йотунхейм, - сказал он, - и посмотреть, что замышляют против нас великаны.
Добрая Фрейя редко отказывала кому-нибудь в любой просьбе, и спустя каких-нибудь полчаса, Локи уже летел на восток, по направлению к стране великанов.
Величайшим князем Гримтурсенов после Грунгнира был великан Гейрод. Почти столь же могучий, как и властелин Каменных Гор, он был намного умнее и хитрее его, а кроме того, имел трех дочерей, каждая из которых почти не уступала ему в силе.
На крышу его замка и опустился Локи, прилетев в Йотунхейм. Некоторое время он сидел там тихо и спокойна, разглядывая бродивших по двору слуг, но потом ему это надоело. Тогда он засунул голову в трубу и принялся кричать, подражая голосам различных зверей и птиц, и при этом так громко и пронзительно, что Гейрод, который в это время обедал, бросил есть и в страхе выбежал во двор.
Увидев на крыше своего замка огромного сокола, он позвал одного из слуг и приказал ему поймать дерзкую птицу.
"Ладно, ладно, - подумал Локи, видя как слуга великана с трудом лезет на крышу. - Старайся, старайся, мой милый! Я подпущу тебя совсем близко, а потом взлечу под самые облака".
И, закрыв глаза, он притворился спящим. Между тем слуга - а это был такой же великан, как и его хозяин, - в конце концов все же залез на крышу, осторожно подполз к мнимому соколу и протянул к нему руку. Ожидавший этого Локи изо всех сил оттолкнулся от крыши и взмахнул крыльями, чтобы взлететь, но зацепился ногой за одну из черепиц и, прежде чем успел освободиться, был пойман. Слуга осторожно спустился с ним во двор и передал его Гейроду.
Едва взглянув в умные и хитрые глаза своего пленника, тот сразу понял, что перед ним не обыкновенная птица.
- Ну-ка дружок, - сказал он насмешливо, говори, кто ты такой?
Локи, подражая настоящему соколу, защелкал клювом и попытался клюнуть великана в палец.
Хорошо же! - сердито сказал Гейрод. - Подождем, ты у меня еще заговоришь!
Он отнес Локи домой, посадил его в большую железную клетку и приказал слугам не давать ему есть и пить, пока он не скажет свое имя.
Три месяца просидел взаперти бог огня, страдая от голода и жажды и все надеясь, что Гейрод рано или поздно его освободит, но наконец не выдержал, и, когда великан снова спросил его, кто он такой, Локи назвал себя и попросил Гримтурсена выпустить его на свободу.
- Я охотно тебя выпущу, - отвечал тот, - но сначала дай мне клятву, что ты уговоришь Тора прийти ко мне в гости, но только пешком и без волшебного пояса, молота и рукавиц. Я уже давно хочу с ним поговорить.
- Я не могу это сделать, - возразил Локи. - Тор никогда не расстается со своим Мйольниром и не пойдет к тебе без него.
- Не можешь? Хорошо, тогда ты останешься в клетке еще три месяца, - сказал великан.
- Нет, нет! - в страхе воскликнул Локи. - Так и быть, я что-нибудь придумаю. Клянусь, что уговорю Тора прийти к тебе!
- Без пояса, молота и рукавиц? - спросил Гейрод.
- Без пояса, молота и рукавиц, - послушно повторил Локи.
- Ну, вот мы и договорились, - рассмеялся великан.
Он позвал слуг, приказал им как следует накормить и напоить бога огня, после чего выпустил его на свободу.
Измученный трехмесячной голодовкой, Локи с трудом добрался до Асгарда. Там он сбросил с себя соколиное оперение, отдал его Фрейе, а сам пошел к тору. За время его отсутствия бог грома уже залечил свою рану и теперь готовился отправиться в новое путешествие в страну великанов.
- Здравствуй, Локи! - воскликнул он. - Где ты так долго пропадал? Не хочешь ли поехать со мной в Йотунхейм?
- Я только что оттуда, - отвечал Локи. - Я был у Гейрода и побился с ним об заклад.
- О чем же вы поспорили? - спросил Тор.
- Я говорил Гейроду, что ты никого не боишься и можешь голыми руками победить любого из Гримтурсенов, а он утверждал, что ты трус и побоишься прийти к нему пешком без своего молота, рукавиц и пояса, - сказал хитрый бог.
Тор задумался. Он слышал о Гейроде и понимал, как опасно явиться к нему безоружным, но мысль о том, что его могут счесть трусом, была для него страшнее всего.
- Ты выиграл свой заклад, - произнес он гордо. - Я пойду к Гейроду и покажу ему, нужен ли мне мой чудесный молот для того, чтобы разбить ему голову.
- А ты не боишься? - усмехнулся Локи, желая еще больше раззадорить бога грома.
Тот только гневно сверкнул на него глазами и пошел к Сиф. Он отдал ей Мйольнир, пояс и рукавицы и, не отвечая на ее расспросы, отправился в путь.
Как ни быстро шел сильнейший из Асов, прошло немало времени, пока он добрался до страны великанов. Здесь на берегу моря стоял замок великанши Грид, матери молчаливого бога Видара. Грид, хотя и жила в Йотунхейме, давно порвала со своими соплеменниками и перешла на сторону Асов. Тор знал это и решил у нее переночевать.
Увидев, что бог грома идет пешком, а в руках у него нет никакого оружия, великанша очень удивилась, когда же он рассказал ей, что идет к Гейроду, она в ужасе всплеснула руками.
- Ты, верно, ищешь смерти, Тор! - воскликнула она. - Тебе ли не знать, как сильны и коварны Гейрод и его дочери? Послушайся меня и, пока не поздно, вернись обратно.
- Нет, тетушка Грид, - ответил бог грома, - я не могу вернуться, так как иначе Гейрод назовет меня трусом.
Грид покачала головой.
- Ну, если так, то иди, - проворчала она. - Но только надень на руки мои старые железные рукавицы да захвати с собой мою клюку, с которой я хожу в лес. Поверь, что и то, и другое тебе очень пригодится.
- Спасибо, тетушка Грид, - сказал Тор. - Я знаю, что ты умна, и послушаюсь твоего совета.
Добрая великанша накормила бога грома и уложила спать, а на утро разбудила его и, отдав ему свое рукавицы и клюку, проводила в дорогу.
Спустя некоторое время Тор пришел к берегу широкой горной реки. Понадеявшись на свой огромный рост, он решил переправиться через нее вброд, и действительно, вода доходила ему только до пояса. Но тут неожиданно по реке побежали большие волны и, перекатываясь через плечи Тора, чуть не сбили его с ног. Могучий Ас поспешно оперся на клюку Грид и посмотрел вверх по течению. Там, стоя одной ногой на одном берегу, а другой ногой - на другом, возвышалась чудовищная великанша - старшая дочь Гейрода. Наклонившись, она с силой загребала руками воду и гнала ее прямо на Тора.
- Ну погоди же, ты мне дорого заплатишь за это купание! - в гневе воскликнул бог грома.
Он наклонился и, подняв со дна потока большой камень, изо всех сил метнул его в великаншу. Удар пришелся ей прямо в висок, и она мертвой рухнула в реку, запрудив ее своим телом. Вода сейчас же спала, и Тор благополучно перешел на другой берег.
Еще часа два шел он горами, пока не увидел вдалеке высокую черепичную крышу, о которую так неудачно зацепился Локи. Великан стоял на пороге своего жилища и, заметив приближающегося бога грома, злорадно усмехнулся.
- Входи, Тор, входи и будь нашим гостем! - воскликнул он. - Я рад тебя видеть, хотя ты и не очень любишь моих соплеменников.
- Я их люблю так же, как они любят нас, Асов, - проворчал Тор, смело входя в дверь, которую ему открыл великан.
- Ладно, ладно, не будем вспоминать старое, - сказал Гейрод, следуя за богом грома. - Погляди, я приготовил все, чтобы принять тебя с честью: огонь в очаге горит, на вертеле жарится целый бык, а у стола стоит бочка доброго старого меда. Мы с тобой сейчас попируем не хуже, чем вы пируете в Асгарде.
"Да, действительно, все это так как он говорит, - подумал Тор, недоверчиво осматриваясь по сторонам. - Вон бык, а вот бочка с медом. Не понимаю только, зачем в очаге лежит этот большой, раскаленный добела кусок железа".
- Наверное, ты очень устал, Тор, да к тому же голоден. Садись же скорей за стол, - сказал Гейрод, все так же злорадно усмехаясь и показывая богу грома на большой, высокий табурет.
Тор сел на него и в тот же миг стремительно взлетел вверх, так что его голова чуть не разбилась о толстую потолочную балку. Однако он успел упереться в нее железной клюкой старухи Грид, которую из осторожности держал в руках, и застыл в воздухе.
- Ты хорошо принимаешь гостей, Гейрод, - спокойно сказал он, чувствуя, что кто-то пытается прижать его к потолку. - Но я не привык сидеть так высоко.
С этими словами бог грома с силой оттолкнулся от балки клюкой, и табурет под ним сейчас же опустился так же быстро, как и поднялся. Одновременно с этим Тор услышал громкие стоны и хруст костей и, посмотрев вниз, увидел двух дочерей Гейрода, лежащих на полу бездыханными.
- Видно, я слишком тяжел и удержать меня не так-то легко, - засмеялся он.
Великан с открытым от удивления ртом некоторое время молча смотрел то на своего гостя, то на мертвых дочерей, а потом стремительно бросился к очагу и, выхватив из него щипцами уже виденный Тором кусок раскаленного железа, метнул его в бога грома.
Ас, у которого на руках были рукавицы матери видара, поймал его в воздухе и высоко поднял над головой.
- Это угощение мне не по вкусу, Гейрод, - сказал он, сверкнув глазами. - Придется съесть тебе самому.
Гейрод в страхе спрятался за стоящую посреди зала колонну, но смертоносное железо, вылетев из могучей руки бога грома, пробило ее насквозь и поразило коварного великана в сердце.
"Теперь, пожалуй, никто из Гримтурсенов больше не будет звать меня в гости, - сказал сам себе Тор, выходя из замка Гейрода и направляясь в обратный путь. - Но ничего, я приду к ним и без их вызова".

ТОР И ЗМЕЯ МИТГАРД

Победы Тора над Тримом, Грунгниром и Гейродом прославили его имя по всему свету. Великаны не осмеливались больше покидать Йотунхейм и совершать набеги на землю, но бог грома все еще не был доволен. Он не мог забыть свое путешествие в волшебное королевство Утгард и то, как он не смог поднять змею Митгард. Вспоминал он и слова вещих норн, предрекшим ему гибель от этой страшнейшей из дочерей бога Локи. Слишком храбрый, чтобы бояться врага, как бы силен он не был, Тор приходил в ярость при мысли, что он должен терпеливо ждать, пока тот первый нападет на него. Наконец он решил сам разыскать обвившееся вокруг всей земли чудовище и избавить от него мир, хотя бы это стоило ему жизни. Но змея Митгард жила глубоко на дне мирового моря, никогда не показываясь на его поверхности, и, чтобы найти ее, бог грома должен был отправиться за помощью к морскому великану Гимиру. И вот однажды утром, не взяв с собой никого и даже не сказав Асам, куда едет, Тор отправился в путь.
Гимир жил в Нифльхейме, в огромной пещере на берегу моря. Как и великан Мимир, он не воевал с богами, но и не дружил с ними, стараясь держаться от них в стороне. Поэтому, увидев Тора, он не высказал никакой радости и угрюмо спросил, зачем тот к нему пожаловал.
- Я бы хотел отправиться вместе с тобой на рыбную ловлю, Гимир, - отвечал бог грома.
- Со мною на рыбную ловлю? - удивился великан. - Я слышал, что ты умеешь ездить над облаками и разбивать скалы своим молотом; слышал так же, что ты одержал победу над многими моими собратьями Гримтурсенами, но не знал до сих пор, что ты умеешь удить рыбу и управляться с веслами. Нет, Тор, я не возьму тебя с собой: ты все равно ничего не поймаешь и только будешь мешать.
- Не бойся, Гимир, - возразил бог грома. - Правда, я никогда не удил, но знаю как это делается, да и грести я тоже сумею.
- В северном море холодно, а я ужу и день и ночь напролет; ты замерзнешь и попросишься на берег, - продолжал спорить Гримтурсен.
- Я переходил вброд потоки Эливагар, вода в которых похолоднее, чем в твоем море, и то не замерз, - сказал бог грома. - Видно, Гимир, тебе все же придется взять меня с собой.
Исполин нахмурился: он не знал как ему отвязаться от назойливого гостя.
- Ладно, - проворчал он наконец. - Поезжай, но у меня нет лишней рыболовной снасти.
- Я захватил с ее собой, - отвечал Тор, показывая Гимиру гигантский крюк и канат толщиной с хорошее дерево.
Великан оглушительно захохотал.
- Такой крюк и такой канат выдержат целое стадо китов, - промолвил он, утирая выступившие у него от смеха слезы. - Кого же ты собираешься ловить?
- Это мое дело, - ответил сильнейший из Асов, которому уже надоело спорить с великаном. - Скажи лучше, есть ли у тебя приманка?
- У меня есть приманка, но для себя, - снова нахмурился Гимир. - А достать приманку для тебя не мое дело, доставай ее сам.
- Хорошо, я раздобуду ее и без твоей помощи! - сердито воскликнул бог грома и вышел из пещеры.
Возле нее, на пригорке, паслось стадо исполинских коров Гимира, среди которых был бык, спина которого подымалась над верхушками самых высоких сосен. Недолго думая Тор схватил его за рога и, оторвав ему голову, вернулся с ней в пещеру.
- Вот и приманка для моей удочки, - сказал он.
- Как же ты посмел убить моего любимого быка? - заревел было великан, но, увидев, что бог грома поглаживает рукоятку своего Мйольнира, сразу успокоился и, мрачно насупив брови, пошел снаряжать лодку.
- Я сяду на весла, Гимир, - сказал Тор, когда Гримтурсен спустил ее на воду.
- Как хочешь, - усмехнулся великан, - но только боюсь, что мне скоро придется тебя сменить.
Однако, к его удивлению, Ас, который по сравнению с ним, казался совсем маленьким, греб лучше его самого, и их лодка быстрее птицы неслась по волнам.
Часа через два Гримтурсен попросил Тора остановиться.
- Мы приехали, - сказал он. - Здесь я всегда ужу рыбу.
- Может быть, ты и приехал, но я еще нет, - отвечал бог грома, продолжая грести.
- Опасно заплывать далеко в море, - ворчливо настаивал великан. - Так мы можем доехать до того места, где лежит змея Митгард.
- А далеко до него? - спросил Тор.
- Еще один час пути, если ты будешь грести так проворно, - сказал Гимир.
Тор молча кивнул головой и еще сильнее заработал веслами.
- Разве ты не слышал, что я сказал? - промолвил великан.
- Слышал, - усмехнулся бог грома.
- Так почему же ты не останавливаешься? - рассердился Гимир.
- Потому что хочу ехать дальше, - возразил Тор.
Гримтурсен уже приподнялся, собираясь броситься на бога грома и силой отнять у него весла, но тут его взгляд снова упал на Мйольнир, и он счел за лучшее остаться сидеть своем месте. Некоторое время он молчал, хмуро поглядывая на Тора, который все греб и греб, а потом стал просить:
- Вернись обратно, прошу тебя, скорей вернись: мы едем как раз над чудовищем.
- Вот это мне и нужно! - воскликнул довольный бог грома, бросая весла и поспешно надевая волшебный пояс, отчего его сила сразу возросла в два раза.
Затем он насадил на свой крюк голову быка и, привязав его к канату, бросил в море.
Великан со страхом следил за каждым его движением.
- Что ты делаешь? Что ты делаешь? - повторял он.
Крюк с приманкой опускался все ниже и ниже. Вдруг кто-то дернул его так резко, что сжимавшие канат руки Тора ударились о борт лодки.
- Попалась! - торжествующе закричал он.
Бог грома не ошибся: змея Митгард проглотила приманку, но вытащить эту исполинскую гадину было не так-то легко. Лишь с большим трудом могучему Асу удалось сначала стать на колени, а затем выпрямиться во весь рост. Началась ожесточенная борьба. Не обращая внимания на то, что лодка великана почти до краев погрузилась в воду, Тор изо всех сил тянул канат и постепенно вытягивал чудовище, которое отчаянно сопротивлялось. Прошло немало времени, пока наконец над водой показалась огромная безобразная голова змеи. Оцепенев от ужаса, Гимир смотрел то на выпученные холодные, полные беспощадной ненависти глаза дочери Локи, то на черные, но горящие ярким пламенем глаза Тора и никак не мог решить, какие из них страшнее.
Вдруг раздался громкий треск. Дно лодки, не выдержав, проломилось, и бог грома оказался в воде. На его счастье, в этом месте было неглубоко, и он, погрузившись по горло, стал ногами на отмель, так и не выпустив из рук свою необыкновенную леску, на которой метался его враг.
- Вот мы и встретились с снова тобой, Митгард! - воскликнул Тор, подымая Мйольнир.
Все это время Гимир неподвижно сидел на корме лодки, уцепившись руками за ее борта, но когда вода залила его ноги и великан увидел, что они тонут, он пришел в себя и, схватив нож, быстро провел им по канату, на котором висела змея. Тот лопнул, и чудовище сейчас же погрузилось в море.
- Нет, погоди, ты от меня не уйдешь! - закричал бог грома и метнул ей вслед молот.
Мйольнир с громким плеском исчез в волнах. Через мгновение он снова вылетел оттуда и прыгнул прямо в руки своего хозяина, а море далеко вокруг окрасилось в красный цвет. Это была кровь змеи Митгард.
Бог грома повернулся к Гимиру.
- Из-за тебя я едва не упустил моего смертельного врага и даже не знаю, убил я его или нет, - проговорил он, трясясь от гнева. - Ты заслуживаешь смерти, но я не могу забыть, что был твоим гостем. А чтобы ты не забыл меня, вот тебе от меня на память.
С этими словами он дал великану такую пощечину, что тот, перелетев через борт лодки, гулко шлепнулся в воду.
Даже не посмотрев в его сторону, Тор, выбирая мелкие места, вброд зашагал к берегу и через несколько часов вернулся обратно в Асгард. Немного позже пришел к себе домой и промокший до костей, полузамерзший Гимир. Он от всей души проклинал бога грома и дал себе твердый зарок никогда больше не иметь дела с Асами.
Убил или не убил бог грома змею Митгард, никто не знает, но норны уверяют, что она все еще жива и только тяжело ранена.
- Придет день, - говорят вещие девы, - последний и для нее и для Тора, когда они снова встретятся.
Но когда придет этот день, не знают даже норны.

СВАТОВСТВО АЛЬВИСА

Предыдущая страница 5 Следующая страница


Сказания о богах и героях 6

Гном Альвис был очень умен, намного умнее своих соплеменников. Он знал почти столько же, сколько когда-то знал Квазир, и очень этим гордился.
- Вы не достойны того, чтобы я жил с вами, - заявил он однажды другим обитателям подземного царства. Мое место в Асгарде, среди богов. Только они смогут понять мою мудрость и заставят всех воздавать мне должные почести.
Выслушав его, гномы удивленно покачали головами.
- Конечно, ты очень мудр, Альвис, - сказал один из них, но ты забываешь о солнце, которое превратит тебя в камень, едва ты выйдешь из Свартальфахейма.
- Сразу видно, что ты глупец, - засмеялся Альвис. - До Асгарда я доберусь ночью, когда солнце не светит, а в стране богов есть дворцы, крыши которых защитят меня от его лучей.
- Но, Альвис, - промолвил второй гном, - как ты можешь заставить богов разрешить тебе жить вместе с ними?
- Я могу жениться на какой-нибудь богине, и тогда Асы волей-неволей должны будут допустить меня в Асгард, - гордо произнес мудрец.
- Что ты, что ты, Альвис! - воскликнул третий гном, стараясь удержаться от смеха, чтобы не обидеть собрата. - Ступай скорее к подземному озеру и взгляни на свое отражение. Ведь, несмотря на все твои знания, ты такой же маленький и горбатый как и мы все. У тебя такая же длинная черная борода, как и у нас, и такие же глазки-бусинки. Разве можешь ты стать мужем богини?
- Боги не так глупы, как вы! - рассердился Альвис. - Они знают, что ум важнее красоты, и ни один из них не откажется выдать за меня замуж свою дочь.
Гномы не стали больше спорить и замолчали, и только один, самый старый из них, сказал:
- Я не так умен, как ты, Альвис, и хуже тебя разбираюсь в науках, но за всю мою долгую жизнь еще ни разу не слышал, чтобы гномы породнились с богами и заставили их что-либо делать по-своему. Лучше оставайся среди нас. Помни, что Асы не простят тебе твоей дерзости.
Но гордец только рассмеялся и презрительно махнул рукой.
- Сегодня же ночью я пойду в Асгард, - произнес он, - и, когда я вернусь, вы узнаете, чего я там добился.
И действительно, едва Суль на своей колеснице скрылась за горами, как Альвис отправился в путь. По дороге он обдумывал, к дочери какого бога ему лучше посвататься, и наконец выбрал дочь бога грома. Лет семнадцать или восемнадцать назад, еще до того как строилась крепость Асов, у Сиф родилась дочка, которой дали имя Труд. Она была хороша собой, скромна и тиха, и гном решил, что лучшей жены ему не найти.
"К тому же, - рассуждал он, - Тор, хотя и могуч, но не очень умен и ему захочется иметь такого мудрого зятя, как я. Только бы мне добраться до страны богов!"
Вскоре он подошел к Бифресту и стал звать Хеймдалля. Чуткий Ас сейчас же услышал его тонкий, писклявый голос и спросил, что ему надо.
- Я хочу попасть в Асгард, - отвечал Альвис, - но не знаю, как мне пройти сквозь пламя, которое горит на вашем мосту.
- А что тебе нужно в стране богов? - спросил Хеймдалль.
- Посвататься к дочери Тора - Труд, - сказал гном.
Ас рассмеялся.
- И ты думаешь, что он согласится выдать ее за тебя? - промолвил он.
- Да, Хеймдалль, - с гордым видом отвечал Альвис, - потому что после смерти Квазира мудрее меня нет никого на свете!
- Вот как? - снова рассмеялся Хеймдалль, который, как вы помните, сам был очень мудр. - Ну что ж, я помогу тебе пройти в Асгард. Вреда ты там не причинишь, а мне интересно будет узнать, как ты сумеешь добиться успеха.
Он спустился вниз по Бифресту, взял Альвис на руки и принес его в Асгард.
Горячо поблагодарив сторожа радужного моста, гном спросил его, где находится дворец Тора, и направился прямо к нему.
Бог грома был в это время у Гимира и собирался плыть на на поиски змеи Митгард, о чем вы уже знаете. Труд давно крепко спала, и Альвиса встретила одна Сиф. Отворив ему дверь и увидев перед собой гнома, богиня плодородия от удивления от удивления выронила из рук гребень, которым она расчесывала на ночь свои золотые волосы, и, вместо того, чтобы сказать гостю "добро пожаловать", воскликнула:
- Как ты попал в Асгард, черный эльф, и что тебе от меня нужно?
- Ты бы лучше спросила меня о моем имени, - упрекнул ее карлик, - тогда бы ты узнала, что меня зовут Альвис и что я мудрее всех на свете.
- Извини, Альвис, - ответила Сиф. - Правда, я никогда прежде о тебе не слыхала, но будь нашим гостем и расскажи, зачем ты к нам пришел.
- Я пришел посвататься к твоей дочери, Сиф, - с важным видом сказал гном, смело входя во дворец.
- Посвататься к моей дочери? Ты хочешь жениться на Труд? - вскричала богиня, не веря своим ушам.
- Да, Сиф, - подтвердил Альвис, с трудом вскарабкиваясь на скамью, на которую она ему указала. - Я хочу жениться на Труд и не понимаю, почему ты этому удивляешься. Ум дороже всего, я же почти так же мудр, как Один и вполне достоин руки любой богини. Ты должна быть счастлива, что мой выбор пол именно на твою дочь.
- Но Альвис, - возразила Сиф, - дочери Асов не выходят замуж за гномов: они не могут жить под землей, в ваших пещерах.
- Зато я могу жить в Асгарде, - произнес Альвис. Конечно, днем я буду сидеть дома и выходить из него только по ночам, но это не так важно. Я очень богат, у меня много золота, а с помощью моих знаний я смогу скоро стать еще богаче, так что моей жене все будут завидовать.
Еще долго продолжался их спор, но наконец хитрецу удалось убедить жену Тора. Она тут же позвала Труд и, даже не испросив согласия Тора, объявила ей, что выдает ее замуж за гнома.
Едва взглянув на своего крохотного жениха, девушка залилась слезами, таким противным он ей показался. Зато сам Альвис сиял от радости и гордости. Он пробыл у Сиф целый день, а к вечеру отправился восвояси, пообещав прийти следующей ночью снова и попросив Труд не ложиться спать, чтобы он мог с ней повидаться. По дороге в Свартальфахейм он не удержался, чтобы не рассказать обо всем Хеймдаллю, которому пришлось опять перенести его на руках через радужный мост, и похвастаться перед ним своим успехом.
- Я желаю тебе счастья, - сказал тот, - но не рано ли ты радуешься? Ведь Тор еще ничего не знает о твоем сватовстве к его дочери?
- Он не захочет нарушать слово, которое мне дала Сиф, и я уже смело могу считать себя его зятем, - отвечал гном и, распрощавшись с Хеймдаллем, весело запрыгал дальше к ближайшей пещере.
Утром в страну богов примчался Тор, возвратившийся со своего поединка со змеей Митгард.
- Что нового в Асгарде? - спросил он у Хеймдалля, который, услышав стук колесницы грозного бога, вышел ему навстречу. Не подходили ли великаны к его стенам?
- Великаны не появлялись, Тор, - сказал Хеймдалль, но зато к нам приходил один гном, по имени Альвис, и посватался к твоей дочери Труд.
- Ты смеешься надо мной! - покраснел от гнева бог грома. - Как может моя дочь стать женой какого-то черного эльфа? Сиф никогда на это не согласится!
- Нет, Тор, Альвису удалось ее уговорить, - ответил мудрый Ас. - Она дала ему слово, и сегодня вечером он снова придет, чтобы повидать свою невесту.
- Сегодня вечером он снова придет, чтобы повидать свою невесту? - переспросил Тор и задумался. - И ты говоришь, что он очень мудр?
- Он считает себя самым умным существом на свете, - промолвил Хеймдалль.
Бог грома усмехнулся.
- Хорошо, я сам встречу его сегодня у Бифреста, - произнес он и спокойно пошел к себе во дворец.
Сиф сейчас же рассказала ему, что просватала дочь за гнома, который так же мудр, как и Один или великан Мимир.
- Лучшего зятя нам не найти, хотя Труд он и не нравится, - закончила она свою речь.
- Я не буду спорить, - промолвил Тор. - Ты уже дала Альвису слово, и его нельзя нарушить.
И не сказав жене о том, что собирается встретить гнома, могучий Ас поспешно ушел.
Оповестить весь Свартальфахейм о своей женитьбе на дочери бога грома, Альвис, едва дождавшись вечера, поспешил к своей невесте, и не успели еще в небе зажечься первые звезды, как он уже был у Бифреста.
- Хеймдалль, Хеймдалль, помоги мне подняться по мосту! - закричал он.
Мудрый Ас, которого забавляла дерзость гнома, и на этот раз исполнил его просьбу, но, когда Альвис достиг страны богов, здесь его уже поджидал сам Тор.
- Здравствуй, Альвис, - промолвил он ласково. - Скажи мне, куда ты идешь?
- Я иду к твоей дочери, Тор, - отвечал гном, сразу узнав сильнейшего из Асов по его огромному росту и могучему сложению. - Сиф обещала выдать ее за меня замуж.
- Что ж, я согласен с женой, - сказал бог грома. - Позволь только сначала проверить, так ли ты мудр, как говоришь.
Гном даже раздулся от гордости.
- Спрашивай меня о чем хочешь! - воскликнул он. - Я дам ответ на все твои вопросы.
- Хорошо, тогда расскажи мне все, что ты знаешь об Асгарде и Митгарде, о Ванахейме и Йотунхейме, о царстве огня и о подземной стране мертвых, а так же о всех племенах и народах, живущих на земле, - потребовал Тор.
Больше двух часов отвечал Альвис на первый вопрос бога грома, но ответил на него без запинки.
- Много ты знаешь, - похвалил его Тор. - Ну, а теперь, - продолжал он, - расскажи мне о всех зверях и птицах, живущих на земле, и о всех рыбах, плавающих в морях и реках.
Альвис ответил и на второй вопрос могучего Аса, но отвечал на него так долго, что, когда он кончил, небо из темного стало светло-серым.
- Ты действительно великий мудрец, - произнес бог грома, искоса поглядывая на восток. - Тебе осталось только сосчитать все звезды на небе и сказать, как каждая из них называется, и мы завтра же отпразднуем твою свадьбу с моей дочерью.
От таких слов у Альвиса закружилась голова. Забыв о надвигающейся опасности, он стал называть звезды, но не успел перечислить и четвертую их часть, как вдали послышалось громкое ржание коней, запряженных в колесницу Суль. Первый яркий луч солнца скользнул по небу и упал на гнома, мгновенно превратив его в камень.
Так Тор, не нарушив данного Сиф слова, сумел избавить свою дочь от неугодного ей жениха и доказал, что хитрость подчас бывает выше мудрости.

СМЕРТЬ БАЛЬДРА

Прошли века. По-прежнему правил миром великий Один; по-прежнему защищал Асгард и Митгард от нападений великанов могучий бог грома; по-прежнему волшебная корзина Идун была полна чудесных яблок, дающих Асам молодость и силу. Никогда еще не были боги так веселы и счастливы.
Но вот доброго и кроткого Бальдра стали преследовать дурные сны. Все чаще и чаще видел он по ночам, что расстается со светлой страной богов и спускается в мрачное подземное царство Хель, все чаще и чаще мучило его сердце тяжелое предчувствие близкой смерти, и он из веселого стал печальным, из беззаботного - задумчивым.
Тогда встревоженный Один отправился в Йотунхейм, чтобы посоветоваться с Мимиром, и страшен был ответ мудрого великана.
- Да, Бальдр скоро умрет, - сказал он. - Ничто не может это предотвратить. Ничто не может предотвратить и гибели остальных богов, когда придет их час. У каждого своя судьба, Один, и изменить ее не в силах даже ты.
От Мимира старейший из Асов пошел к норнам, но и те встретили его сурово и угрюмо.
- Ты скорбишь об участи сына, - сказала Урд, - а не ведаешь того, что не так уж далек тот день, когда и сам ты ее разделишь. Уже половина ясеня игдразиля сгнила, уже дрожит мировое дерево, жизнь которого окончится вместе с твоей. Слышишь ли ты скрежет зубов? Это чудовищный дракон Нидгег, живущий в царстве Хель, подгрызает снизу его корни. Еще много лет будет продолжаться его работа, но когда-нибудь она закончится.
- Мы ежедневно поливаем Игдразиль водой из священного источника Урд, чтобы залечить его раны. Этим мы продлеваем жизнь могучего ясеня, но не можем его спасти, так же как ты не можешь спасти жизнь Бальдра, - добавила Верданди.
- Подожди, Один, - произнесла Скульд, видя, что голова владыки мира склонилась на грудь. - Выслушай меня! Не вечно Бальдр будет у Хель: он слишком чист и невинен, чтобы навсегда остаться в стране мрака. Утешайся этим. Больше я тебе ничего не скажу.
С тех пор словно черная туча повисла над Асгардом. Узнав о словах Мимира и пророчестве Норн, Асы прекратили свои пиры и забавы. Они оплакивали судьбу всеми любимого лучезарного бога, и только Фригг еще надеялась спасти сына.
- Нет, он не умрет, - сказала она и, обойдя Асгард и Митгард, Нифльхейм и Йотунхейм, страну гномов и страну эльфов, взяла клятву с каждого металла, с каждого камня, с каждого растения, с каждого зверя, с каждой птицы и с каждой рыбы в том, что никто из них не причинит вреда Бальдру.
- Утешьтесь и забудьте свою печаль, - объявила она всем Асам, возвращаясь из своего странствия. - Не может погибнуть тот, кого ничто не может убить.
Обрадованные боги громко славили Фригг; а Бальдр забыл о своих снах и попросил богов испытать его неуязвимость.
Те охотно согласились выполнить его просьбу и, выйдя вместе с богом весны в поле, стали бросать в него камни, стрелять из лука, колоть его копьями и рубить мечами.
Бальдр в ответ лишь смеялся: и дерево, и камни, и железо твердо держали данную ими клятву и даже не царапали его кожу.
- Тебе больше нечего бояться, брат, - сказал ему Хеймдалль. - С этого дня ты можешь сражаться с любым врагом.
- Я не хочу ни с кем воевать, - рассмеялся Бальдр, - но я рад, что останусь с вами в Асгарде, где так светло и радостно, и не уйду под землю к мертвым.
Выйдя и слыша все это, Локи сердито хмурился. Он уже давно завидовал доброму богу весны, а теперь, когда тот стал неуязвим, его злоба еще больше усилилась.
"Вы рано радуетесь; Мимир и норны не могли ошибиться", - подумал он и, превратившись в бедную старуху странницу, пошел к Фригг.
- Знаешь ли ты, о великая богиня, что сейчас делают твои сыновья? - воскликнул он, входя к ней. - Они за что-то разгневались на прекраснейшего из них, Бальдра, и пытаются убить его камнями и стрелами, копьями и мечами.
- Не бойся, бабушка, - засмеялся Фригг, забыв спросить странницу, как она попала в Асгард. - Бальдр неуязвим. Ни один металл, ни одно дерево, ни один камень не могут его поранить. Иначе они нарушили бы данное мне обещание.
- Ох, так ли это? - прошамкала мнимая старуха. - Со всех ли деревьев и кустарников в мире взяла ты клятву не трогать бога весны?
Мудрейшая из богинь задумалась.
- Видела я на севере Митгарда, в лесах Норвегии, маленькую зеленую веточку растения, которое люди называют омелой, - ответила она. - Эта веточка была еще так юна, что ничего не понимала, и я не стала с ней разговаривать. Позже, когда она вырастет, я попрошу также и ее не губить моего сына.
Бог огня еле удержался, чтобы не вскрикнуть от радости. Поспешно покинув дворец Одина, он скинул с себя женское платье, надел на ноги крылатые сандалии и, не теряя времени, помчался в Норвегию. К этому времени веточка омелы уже подросла и стала длиннее руки. Локи сорвал ее и, сделав из нее стрелу, вернулся в Асгард.
Боги все еще были в поле, где продолжали испытывать неуязвимость Бальдра, и лишь один слепой Ход уныло стоял в стороне от своих братьев, прислушиваясь к тому, что они делают.
- Что же ты не стреляешь в бога весны? - обратился к нему Локи.
- Зачем ты смеешься надо мной? Ведь ты же знаешь, что я ничего не вижу! - ответил Ход.
- Это не мешает тебе быть таким же хорошим воином, как и остальные Асы! - возразил бог огня. - Не уступай им ни в чем и выстрели тоже. Вот, возьми, - добавил он, подавая слепцу лук и стрелу, которую сделал из ветки омелы, - а я поверну тебя лицом к Бальдру.
Ход, не подозревая коварства Локи, послушно натянул лук и выстрелил прямо перед собой. В тот же миг Бальдр вскрикнул и мертвым упал на землю. Стрела Хода пронзила ему сердце.
Асы в горе рвали на себе волосы, а Локи затрясся от страха: он боялся, что Ход его выдаст. Однако тот не успел этого сделать. Вали в бешенстве набросился на своего слепого брата и убил его, так и не спросив, кто вложил ему в руки смертоносное оружие, поразившее светлого бога. Коварный Ас и на этот раз избежал наказания.
На похороны Бальдра пришли не только все Асы и Ваны, не только валькирии и эльфы, но и много жителей Йотунхейма - великанов. Даже им, потомкам жестокого Имира и злейшим врагам Асгарда и Митгарда, было жаль того, кто за всю свою жизнь никому не причинил зла. Но больше всего горевали о нем Один и Фригг.
На огромном корабле, Гринггорни, был сложен погребальный костер. На костер положили тела бога весны и его молодой жены Наны, которая не перенесла горя и умерла в тот же день. Потом на него ввели и жеребца Бальдра, под седлом, в богатой, украшенной золотом сбруе, а Один надел на палец мертвому сыну кольцо Драупнир и шепнул на ухо несколько слов. Этих слов никто не слышал, но, наверное, это были слова утешения: недаром норна Скульд обещала владыке мира, что Бальдр не вечно будет в царстве мертвых. Оставалось только разжечь костер и спустить корабль на воду, но он был так тяжел, что никто из богов, даже сам Тор, не мог сдвинуть его с места.
Увидев это, один из стоявших тут же великанов сказал:
- У нас, в лесах Йотунхейма, живет великанша Гироккин, которая обладает силой ста самых могучих мужей нашей страны. Пошлите за ней, и она вам поможет.
Боги послушались его совета, и Гироккин сейчас же явилась на их зов, прискакав в Асгард верхом на исполинском сером волке, в пасти которого вместо уздечки была ядовитая змея.
Заметив ее, Тор невольно поднял свой молот, но Один остановил его руку.
- Смерть все примиряет, - произнес он. - Зачем убивать того, кто хочет тебе помочь?
- Среди жителей Йотунхейма нет ни одного, к кому бы я обратился за помощью, - проворчал бог грома, но не стал больше спорить и заткнул Мйольнир за пояс.
Схватившись руками за нос Гринггорни, великанша легко стащила его в море. Асы подожгли костер, и пылающий корабль, подхваченный свежим ветром, быстро поплыл по волнам.
- А теперь выслушайте меня, Асы, - промолвила Фригг, утирая слезы. - Кто из вас решится съездить к Хель и предложить ей выкуп за Бальдра, тот может потребовать от меня все, что хочет. Может быть, дочь Локи согласится отпустить моего сына в обмен на золото или другие драгоценности.
- Я поеду, - сказал младший сын Одина, Гермод, юноша, которому едва исполнилось восемнадцать лет. - Пусть только кто-нибудь из вас даст мне на время своего коня.
- Возьми моего Слейпнира, - ответил Один. - На нем ты скорее доберешься до Хель и привезешь нам вести от Бальдра. Тебе надо торопиться: тени двигаются быстрее, чем любое живое существо.
Девять дней и столько же ночей не отдыхая скакал Гермод сквозь подземные ходы и пещеры Свартальфахейма, пока не добрался наконец до реки Гйоль, отделяющей страну живых от страны мертвых. Через эту реку перекинут тонкий золотой мост, который охраняет верная служанка Хель, великанша Модгуд.
- Кто ты такой, юноша? - спросила оно у Гермода, когда он переехал на другой берег Гйоля. - Только вчера по золотому мосту проехало пятьсот воинов, но он дрожал и качался меньше, чем под тобой одним. И ни у кого в стране мертвых не видала я таких румяных щек.
- Да, Модгуд, - отвечал Гермод, - я не тень, а посланник богов и еду к Хель, чтобы предложить ей выкуп за моего брата Бальдра.
- Бальдр вот уже два дня, как проехал мимо меня, смелый юноша, - сказала великанша, - и, если ты хочешь его увидеть, поезжай на север. Там, под Нифльхеймом, стоит дворец нашей повелительницы, но берегись: назад она тебя вряд ли отпустит.
Гермод, не отвечая, поскакал туда, куда ему показала Модгуд, и к концу десятого дня увидел большой замок, окруженный со всех сторон высокой железной решеткой, верхние зубья которой терялись во мраке.
Юноша спешился, подтянул получше подпругу на своем восьминогом жеребце, затем снова уселся в седло и изо всех сил натянул поводья. Как птица взвился в воздух Слейпнир и, легко перескочив через решетку, опустился у входа в замок старшей дочери Локи.
Много столетий прошло с тех пор, как боги отправили Хель царствовать над тенями умерших, и за это время она стала такой огромной и могучей, что у Гермода, который увидел ее впервые, сердце сжалось от страха. Даже исполинша Гироккин и та была намного меньше и слабее подземной королевы. По правую руку от нее, на почетном месте, сидел Бальдр, рядом с ним - Нана и Ход, а по левую - Грунгнир, Гейрод и другие сраженные Тором князья великанов.
- Как зовут тебя, дерзкий, осмелившийся прийти ко мне раньше, чем огонь или земля поглотили твое тело? - грозно спросила Хель, не вставая со своего трона. - Или ты не знаешь, что отсюда нет возврата?
- Я Гермод, младший сын Одина и брат Бальдра, Хель, - отвечал юноша, подавляя в себе страх. - Асы послали меня к тебе с просьбой отпустить назад бога весны. Они дадут за него любой выкуп.
Хель рассмеялась, но от ее смеха Гермоду стало еще страшней.
- Золота у меня больше, чем у вас в Асгарде, - сказала она, - а какой другой выкуп могут предложить мне Асы? Нет, юноша, мне ничего не нужно. Но я не так зла, как думают обо мне боги. Пусть они обойдут весь мир, и, если они увидят, что в нем, и живое и мертвое, плачет по Бальдру, если он действительно всеми любим, тогда приезжай снова ко мне с этой вестью, и я отдам тебе брата. А до тех пор он будет у меня. Ступай домой - ты первый, кого я отпускаю из своего царства.
- Постой, Гермод, - остановил его Бальдр, видя, что юноша уже собирается уйти. - Возьми кольцо Драупнир, которое мне дал с собой Один, верни его отцу. Это докажет ему, что ты меня видел.
- А от меня передай Фригг вот этот платок, - сказала Нана, снимая его со своей головы и вручая Гермоду. - Прощай. Может быть, мы не скоро увидимся.
- И скажи Асам, что это не я виноват в смерти Бальдра, - тихо добавил Ход. - Скоро его убийца сам им об этом скажет.
Узнав от Гермода об условии Хель, боги сейчас же разошлись в разные стороны, чтобы обойти весь мир, и чем дальше они шли, тем радостнее становилось у них на сердце, потому что все живое и мертвое, все, что только встречалось им на пути, плакало по Бальдру. Плакали гномы и эльфы, плакали люди и великаны, звери в лесах и птицы в небе. Даже рыбы в воде и те плакали. Плакали цветы, роняя на землю свою душистую росу, плакали деревья, с веток которых дождем падали капли сока или смолы, плакали металлы и камни, покрываясь туманной дымкой влаги, плакала и сама земля, холодная и мокрая, не согретая теплым дыханием бога весны.
Один лишь Локи не плакал, а думал, как бы ему провести Асов и навсегда оставить Бальдра у Хель. И вот, когда довольные боги уже возвращались обратно в Асгард, они нашли в одной из пещер Йотунхейма великаншу, которая, увидев их, весело улыбнулась.
- Как, ты не плачешь по Бальдру? - в ужасе спросили Асы.
- А чего мне по нем плакать? - засмеялась великанша. - Меня зовут Токк - Благодарность, а вы знаете, что за добро всегда платят злом. Пусть Бальдр останется у Хель. Мне он не нужен.
Долго потом разыскивал бог грома Токк, чтобы ее убить, но так и не нашел, а догадаться, что этой великаншей был Локи, он не мог.
Вот почему Бальдр до сих пор живет у Хель.

ТОР ДОБЫВАЕТ КОТЕЛ ДЛЯ ПИРШЕСТВА БОГОВ

Как Один повелевает миром, Нйодр - ветрами, а Тор - грозовыми тучами, так могучий бог Эгир и его жена, Ран, властвуют над морскими просторами и глубинами. Они не принадлежат к роду Асов и не живут в Асгарде, но тоже ведут непрерывную борьбу с великанами Гримтурсенами, стремящимися сковать вечным льдом мировое море, и в этой борьбе им часто помогает бог грома.
Есть у Эгира на одном из островов к югу от Митгарда прекрасный дворец, а под ним - обширный грот, в котором лежат тела утонувших людей. Их собирает там богиня Ран, ежедневно забрасывающая в море свою огромную сеть.
Эгир любил бога весны, приход которого заставлял ледяных великанов отступать на север, и когда минул год со дня его смерти, он устроил в память о нем роскошный пир, пригласив на него не только всех Асов вместе с их женами, но и светлых эльфов.
Гостей собралось так много, что пива у морского бога не хватило, хотя еды еще оставалось с избытком. Видя это, Тир шепнул на ухо Тору:
- Мы должны помочь Эгиру и достать ему котел побольше. Я знаю, что у моего дяди, великана Гимира, с которым ты ездил ловить змею Митгард, есть такой. Он глубиной с целую милю, но упросить Гимира отдать нам его будет нелегко.
- Хорошо, едем! - отвечал бог грома. - И ты увидишь, что к утру следующего дня, котел будет здесь.
Не сказав никому ни слова, оба бога тихо вышли из дворца Эгира и, сев в колесницу Тор, уже через час были на севере, около пещеры Гимира. Сам великан в это время, как обычно, ловил рыбу, и Асов встретила его мать, которая, если вы помните, приходилась бабушкой Тиру.
- Напрасно ты снова пожаловал к нам, Тор, - сказала она, увидев бога грома. - Мой сын до сих пор не может забыть, как ты вместе с ним ловил змею Митгард, и поклялся отомстить за полученную от тебя оплеуху.
- Он получит и вторую, если не будет разговаривать с нами как должно! - сердито отвечал Тор. - Не будь он сродни богам, я бы иначе расплатился с ним за то, что он помог Митгард уйти от моего молота.
- Полно, Тор, успокойся, - возразил Тир, - мы здесь в гостях, так что не будем же ссориться с хозяином. Мы, бабушка, приехали попросить у Гимира его котел, - обратился он к великанше, чтобы наварить в нем пива для пиршества у Эгира.
- Вряд ли он отдаст его вам, - покачав головой промолвила та. - Вы же знаете, что Гимир и Эгир - смертельные враги. Но ничего, я постараюсь его уговорить, а вы, когда он войдет, не показывайтесь сразу ему на глаза.

Предыдущая страница 6 Следующая страница


7 Скандинавские саги

К вечеру снаружи раздались тяжелые шаги, и в пещеру вошел Гимир. Большие ледяные сосульки висели у него на усах и бороде, и от этого он казался еще страшнее. Не заметив Тора и Тира, которые спрятались за одной из каменных колонн, подпиравших потолок пещеры, великан сел на скамью и сказал матери, чтобы она готовила ему ужин.
- У нас сегодня большая радость, Гимир, - отвечала она, - к нам в гости пришел сын моей дочери, храбрый Тир, а его сопровождает могучий победитель Грунгнира. Вот они стоят за колонной.
- Как, Тор опять здесь? - заревел Гримтурсен и так свирепо посмотрел в ту сторону, где стояли Асы, что скрывавшая их колонна, не выдержав его взгляда, разлетелась на куски. - Уж не хочет ли он снова поехать ловить змею Митгард?
- Нет, Гимир, - отвечал бог грома, смело подходя к великану. - Мы приехали просить у тебя котел для пиршества у Эгира.
В глазах Гримтурсена вспыхнуло пламя, мгновенно растопившее лед на его бровях, его чудовищные кулаки сжались, но потом он вспомнил о полученной им когда-то от Тора оплеухе и, мрачно усмехнувшись, ответил:
- Ладно, я отдал вам котел, если вы выполните три моих условия: съешьте за один присест больше, чем съем я, разбейте мой кубок из горного хрусталя и вынесете из пещеры котел на своих плечах.
- Первое условие мне подходит больше всего, - сказал Тор. - Я уже давно хочу есть, пора поужинать.
Гимир хлопнул в ладоши, и его мать сейчас же принесла на длинном вертеле трех зажаренных целиком быков.
- Ешь, Тор, - сказал великан, хватая одного из них и кладя его в свою огромную пасть.
Он был уверен, что грозный Ас за ним не угонится, и не спеша прожевывал жаркое; однако изрядно проголодавшийся бог грома не стал его дожидаться и, пока Гримтурсен ел одного быка, съел остальных двух, не оставив на долю Тира ни одного кусочка.
- Теперь надо накормить твоего племянника, Гимир, - произнес он. - Нет ли у тебя еще мяса?
- Ты и так уже съел все, что мать приготовила мне на ужин, - ответил Гримтурсен, с трудом сдерживая клокотавшую в нем злобу. - Первое условие выполнено, Тор, теперь попробуй разбить мой кубок.
"Это не трудно будет сделать", - подумал бог грома, беря из рук Гимира тонкий хрустальный кубок, и изо всех сил ударил его об каменную стену пещеры. Его удар был так силен, что от стены во все стороны полетели куски гранита, но сам кубок не разбился, а, по-прежнему целый и невредимый, упал к ногам Тора.
Великан довольно улыбнулся.
- Я разрешаю тебе бросить его еще два раза, - сказал он. - Но если он и тогда останется цел, вы вернетесь к Эгиру без котла.
Тор, не отвечая, выбрал скалу покрепче и с размаху снова метнул в нее кубок.
И снова скала рассыпалась, словно она была из глины, а чудесный хрусталь не пострадал.
- Этот кубок сделали Гимиру гномы, - шепнула бабушка Тира на ухо удивленному богу грома. - Брось его в голову моего сына: нет ничего в мире крепче его лба.
Тор сделал так, как она ему посоветовала, и, едва коснувшись головы Гримтурсена, волшебное изделие гномов разлетелось вдребезги.
- Не сам ты догадался бросить его в меня, - произнес Гимир, вставая, - но что сделано, то сделано. Тебе осталось выполнить последнее условие: унести на плечах мой котел. Но сначала подожди меня. Я скоро вернусь.
И Гримтурсен быстро вышел из пещеры.
- Он пошел звать на помощь наших соседей, ледяных великанов, - сказала богам старуха великанша. - Берите скорей котел и отправляйтесь в дорогу.
Тир схватился было за край котла, но не смог сдвинуть его с места.
- Нам не унести его, Тор, - промолвил он. - Он слишком тяжел.
- Ступай вперед, - отвечал ему могучий Ас, - а я выполню последнее условие Гимира.
С этими словами он, слегка поднатужившись, взвалил на плечи котел великана и, выбежав с ним из пещеры, погрузил его на свою колесницу.
- Едем скорей, - воскликнул он, не то будет поздно!
Гимира нигде не было видно, но едва боги отъехали на сотню шагов от его пещеры, как справа и слева из-за утесов показались многочисленные толпы ледяных великанов, вооруженных камнями и дубинами.
Тангиост и Тангризнир не могли бежать быстро: котел Гимира был слишком тяжел даже для них, и Гримтурсены стали их нагонять.
Тогда Тор, поднявшись во весь рост, метнул в ближайшего из них свой молот, и великан, расколовшись на несколько частей, упал на снег.
Второй раз сверкнул в воздухе Мйольнир - и второй исполин лег рядом с первым.
Еще никогда не приходилось богу грома сражаться одновременно с таким количеством врагов, еще никогда великаны не бились так храбро. Камни, которые они бросали, дождем падали вокруг колесницы, а некоторые из них с глухим звоном ударялись о котел, за которым стояли Асы. Но и рука Тора была неутомима, и при каждом ее взмахе Гримтурсены не досчитывались еще одного бойца в своих рядах.
Сколько их погибло в этой битве, никто не знает, но когда Тангиосту и Тангризниру удалось наконец вытащить колесницу на облака и Асы поехали на юг через море, заснеженные поля Нифльхейма были сплошь покрыты огромными ледяными глыбами. Эти разбитые на куски тела мертвых великанов лежат там и поныне, и каждый из вас, кто рискнет забраться подальше на север, может увидеть их сам своими глазами.

КАК БЫЛ НАКАЗАН ЛОКИ

Пир у Эгира затянулся до самой зимы. Боясь, что в его отсутствие великаны захватят Асгард и Митгард, Тор уже давно снова умчался на восток, но все остальные Асы и эльфы остались во дворце повелителя морей, пили пиво из привезенного богом грома котла и слушали Браги, который рассказывал Эгиру многочисленные истории о подвигах богов.
Слуги морского бога, Фимафенг и Эльдир, были так ловки и так хорошо угощали гостей, что, казалось, пиво само переливается из котла в стоящие на столе чаши. Искусство обоих слуг вызывало восхищение у Асов, которые осыпали их похвалами. Это сейчас же возбудило злобу завистливого бога огня. Охмелев от выпитого пива, он не смог, как обычно, сдержать себя и, придравшись к тому, что Фимафенг нечаянно задел его локтем, ударом меча убил его на месте.
Возмущенные его поступком, Асы в негодовании вскочили со своих мест.
- Ты заслуживаешь наказания, Локи! - воскликнул Один. - Но из уважения к нашему хозяину мы не станем проливать здесь твою кровь. Уходи от нас и не смей больше сюда возвращаться.
Испугавшись гнева богов, Локи вышел и долго бродил вокруг дворца Эгира. Его злоба не унималась, а росла с каждым часом. Когда же до его ушей долетел голос Браги и он услышал веселый смех Асов, бог огня не выдержал и снова направился в пиршественный зал.
- Напрасно ты идешь туда, Локи, - остановил его Эльдир, которого бог огня встретил по пути. - Боги и так уже сердиты на тебя, не вызывай же понапрасну их гнев.
- Я ничего не боюсь! - гордо ответил бог огня. - Посмотри, как я сейчас испорчу им веселье.
- Ох, не миновать тебе беды! - воскликнул верный слуга Эгира.
Но Локи, оттолкнув его, смело вошел в зал.
При виде его бог поэтов и скальдов умолк, а остальные гости перестали смеяться.
- Почему же ты не рассказываешь дальше, Браги? - спросил его Локи, дерзко подходя к столу. - Или ты меня испугался? Я знаю, что говорить ты умеешь, но ты трус и боишься битв и сражений.
- Когда мы выйдем отсюда, я тебе покажу, какой я трус, - отвечал Браги, краснея от гнева.
- Перестаньте ссориться в чужом доме! - сурово сказал Один. - Молчи, Браги. А ты, Локи, наверное, потерял рассудок, если пришел сюда, чтобы затеять с нами ссору!
- Я бы, пожалуй, послушался тебя, Один, если бы ты был действительно мудр и справедлив, - насмешливо возразил владыке мира бог огня. - Но ты не лучше нас всех. Вспомни, сколько раз ты нарушал свои клятвы и обещания; вспомни, сколько раз, решая дела и споры между людьми, ты присуждал победу не тем, кто ее достоин, а тем, кто тебе больше нравился. Ты первый пролил кровь Ванов, ты обманул Гуннлед, похитив у нее "Поэтический мед". Нет, Один, больше я не буду тебя слушаться.
- Молчи, дерзкий! - закричал Тир, поднимаясь со своего места. - Как смеешь ты так разговаривать со старейшим и мудрейшим из нас! Молчи, или ты дорого расплатишься за каждое свое слово!
- Вспомни о руке, которую тебе отгрыз мой сын, и перестань мне грозить, - ответил Локи, - а не то потеряешь и вторую.
- Успокойся, Локи, и уходи домой, - примирительно произнес Нйодр. - Потом ты и сам пожалеешь обо всем, что здесь сказал.
- Никуда я не уйду, - промолвил бог огня, садясь за стол. - Ты, Нйодр, наш заложник и не имеешь права так со мной разговаривать.
- Пускай мой муж заложник, но зато он не ходил целый год в образе кобылы и не рожал жеребят, - вмешалась Скади. - Уходи, Локи. Боги изгнали тебя, и здесь тебе больше нечего делать!
- Ты говоришь так, потому что из-за меня погиб твой отец, Скади, - рассмеялся Локи. - Но я не боюсь ни тебя, ни богов и останусь здесь.
- Нет, тебе придется уйти! - воскликнул Хеймдалль. - Ты слышишь вдали раскаты грома? Это возвращается Тор. Беги, пока не поздно.
- Если бы ты сопровождал нас в Йотунхейм и видел, как ваш прославленный бог грома прятался в рукавице великана Скримира, ты бы не стал меня им пугать, - отвечал Локи.
Но в этот момент в дверях зала показался Тор и, услышав последние слова бога огня, затрясся от гнева.
- Уходи, Локи! Ступай прочь отсюда, или мой Мйольнир заставит тебя замолчать навеки! - загремел он, подымая молот.
- Хорошо, я уйду, - уже спокойнее сказал Локи. - Я знаю, что в битве никто не может устоять против тебя, а все-таки, - добавил он, доходя до дверей, - я не сказал вам то, что хотел. Знайте же, что из-за меня погиб Бальдр и из-за меня он не вернулся от Хель, потому что я вложил в руки Ходу стрелу из омелы и в образе великанши Токк не стал о нем плакать. Прощайте!
С этими словами он бросился бежать и, прежде чем пораженные гневом и ужасом Асы собрались отправиться за ним в погоню, скрылся из их глаз.
Добежав до первой же реки, Локи превратился в лосося и нырнул в воду. Несколько дней плавал он здесь, боясь высунуться наружу, а потом стал думать, что ему делать дальше.
"Конечно, Асы не найдут меня здесь, - говорил он себе, - но не могу же я всю свою жизнь оставаться рыбой. А что, если мне перебраться в Йотунхейм, к великанам? Они помогут мне спрятаться в какой-нибудь пещере, а я за это научу их, как победить Тора и захватить Асгард".
Решив, что ничего лучше этого он не придумает, Локи вылез на берег и, вернув себе свое прежнее обличье, уже собрался отправиться в путь, но бог огня забыл про Одина. Сидя на своем троне в Асгарде, владыка мира сразу же заметил Локи и указал на него Асам. Пришлось лукавому богу снова превратиться в лосося, но на этот раз его бывшие друзья уже знали, где его искать.
Они взяли у богини Ран ее сеть и, перекрыв ею устье реки, в которой плавал Локи, повели ее вверх против течения. Так Ас дошли до преграждающего руку высокого водопада, но, когда они вытащили ее на берег в ней не оказалось ничего, кроме простой рыбы.
- Локи лежит на дне между камнями, и сеть прошла у него над головой, - сразу догадался Хеймдалль. - Мы должны привязать к нижнему краю сети какой-нибудь тяжелый груз, и тогда он от нас не уйдет.
Боги послушались его совета и вновь, опустив сеть в воду, потащили ее, на этот раз вниз по течению.
Видя, что на этот раз ему не отлежаться на дне, Локи поплыл к морю, но вовремя вспомнил о прожорливых хищных рыбах, которые там водятся и которым ничего не стоило его проглотить.
"Нет, лучше мне остаться в реке", - подумал он и, подождав, пока боги подошли к нему близко, перескочил через верхний край сети.
- Можете ловить меня сколько хотите, я все равно не дамся вам в руки! - засмеялся он, быстро опускаясь на дно.
- Постойте, - сказал отчаявшимся было Асам Тор. - Вы тащите сеть, а я пойду вброд посередине руки. Посмотрим, как ему тогда удастся нас обмануть.
Не подозревая о надвигающейся опасности и искренне потешаясь над тем, что заставляет измученных богов в третий раз волочить за собой тяжелую сеть, Локи с нетерпением ждал, когда они опять к нему приблизятся, чтобы повторить свой прыжок. Однако, этот прыжок оказался для него и последним. Могучая рука бога грома перехватила его в воздухе, и, как он ни сопротивлялся, уйти ему уже не удалось.
Много плохого сделал бог огня за свою жизнь, но еще страшнее было его наказание. Асы отвели Локи на самую высокую из скал Митгарда и приковали его там за руки и за ноги, а Скади, мстя за своего отца, повесила над его головой ядовитую змею, из пасти которой непрерывно капает яд. Правда, верная жена Локи, Сигнн, и день и ночь сидит около своего мужа, держа над ним большую чашу, но, когда эта чаша переполняется ядом и Сигни отходит в сторону, чтобы его выплеснуть, капли яда падают на лицо бога огня, и тогда он корчится в страшных мучениях. От этого содрогается весь Митгард и происходит то, что люди называют землетрясением.

ПРОРОЧЕСТВО ВАЛЫ

Уже не первый год был прикован к скале бог огня, уже скорбь по светлому Бальдру начала стихать в сердцах Асов, уже великанша Ярнсакса родила Тору второго сына, по имени Моди, почти не уступавшего в силе своему брату Магни, уже побежденные богом грома великаны забыли дорогу в в Асгард, уже люди заселили все самые дальние уголки Митгарда, когда на земле появилась пророчица Вала, глаза которой так же ясно видели будущее, как обычный человек видит то, что происходит вокруг него.
Слава Валы разнеслась по свету и достигла даже Асгарда, и великий Один призвал ее к себе, чтобы она поведала ему и его детям об их дальнейшей судьбе.

Многое знаю я, вижу я, вещая,
Грозно грядущий жребий богов,

- так начала Вала свой рассказ. - Я вижу, как Асы много столетий подряд по-прежнему правят миром, вижу, как растут с годами их богатства и слава, вижу, как поклоняются им люди и как боятся их великаны, но я вижу также, как собираются над ними черные тучи и как с каждым днем приближаются сумерки богов.
Вот одна за другой следуют три зимы с небывалыми морозами и ветрами. Солнца почти не видно: оно покрыто туманом. Но люди этого не замечают: они сражаются из-за золота, которое ослепило им глаза.
Я вижу, как к концу третьей из этих зим падут оковы с бога огня и он встает, полный злобы и мести. Из подземных недр вырывается могучий Фенрис, а из морских глубин подымается змея Митгард, уже залечившая рану, которую нанес ей сильнейший из Асов.
Я вижу, как Локи собирает всех великанов из Нифльхейма и Йотунхейма и как они плывут к Митгарду на корабле "Нагльфаре". Среди них и могучий повелитель Муспельхейма, великан Сурт, с огненным мечом в руках. Велик корабль "Нагльфар" - он сделан из ногтей всех умерших, - и несметное войско везет по волнам мирового моря.
Вот уже затрубил в свой золотой рог Хеймдалль, вот уже распахнулись все пятьсот сорок ворот Валгаллы, и из каждых ворот вышло по восемьсот воинов.
Впереди них на своем Слейпнире, с копьем Гунгниром в руках, в крылатом золотом шлеме скачет Один. Остальные Асы тоже вооружаются и спускаются с радужного моста навстречу врагам.
Я вижу, как они встречаются с великанами в долине Вигрид. А теперь - о горе вам всем! - я вижу, как Фенрис разрывает отца богов и как славный бог грома убивает змею Митгард, но и сам, пораженный ее ядом, успевает отступить от трупа чудовища всего на девять шагов и падает мертвым. Я вижу, как Локи сражается с Хеймдаллем и как они убивают друг друга. Я вижу, как пес Гарм, которого Хель вскормила мясом мертвецов, бросается на Тира и гибнет вместе с ним.
Уже пал прекрасный Фрейр, пораженный огненным мечем Сурта, уже повелитель Муспельхейма убивает Фригг и других богинь, сражавшихся рука об руку со своими мужьями.
Но вот вперед выступает Видар. На его ногах башмаки с самыми толстыми подошвами в мире. Они сделаны из всех заплат, которые люди испокон веков клали на свою обувь. Молчаливый Ас наступает ногой на нижнюю челюсть Фенриса и, вонзив свой меч ему в небо, убивает чудовище.
Вот Магни и Моди подняли молот своего отца и тоже вступили в бой. Вот Ульр без промаха стреляет из своего лука. Я вижу, как Сурт погиб под ударом Мйольнира, я вижу, что великаны побеждены, но огненный меч повелителя Муспельхейма упал на ясень Игдразиль, и могучее дерево вспыхнуло. Его корни, источенные драконом Нидгегом, не в силах больше держать ствол, и он падает. Вместе с ним рушится небесный свод, а земля погружается в мировое море. А вот и волки Скель и Гети проглотили луну и солнце, и больше я ничего не вижу.
Вала умолкла. Угрюмо молчали и Асы. Даже неукротимый Тор не произнес ни слова. Прошло несколько минут, но тут пророчица заговорила вновь:
- Радуйтесь, боги! Я вижу: дым рассеялся, а в небе засияло новое солнце, еще ярче и красивее старого. Асгарда, Митгарда, Йотунхейма и Муспельхейма больше нет, нет и страны гномов и страны эльфов - одно мировое море с шумом катит свои волны с севера на юг и с востока на запад.
Но не только море и солнце я вижу - я вижу высоко-высоко в небе, там, где раньше был Асгард, но только еще выше его, молчаливого Видара, храброго Вали, могучих Магни и Моди и меткого Ульра - они остались живы. Вместе с ними Бальдр и Ход, которым удалось вырваться из царства Хель. За поясом у Магни молот его знаменитого отца. Молодые боги разговаривают друг с другом, вспоминая дела и подвиги минувших веков, и строят для себя новую страну, а под ними из мирового моря опять подымается земля. Она все зеленая, она покрыта чудесными лесами, садами, пастбищами и нивами. А вот и люди. Они уже не думают о богатстве. Блеск золота их больше не ослепляет. Они не воюют друг с другом и живут безбедно и счастливо.
- Когда же все это будет, Вала? - спросил ее Один, видя, что пророчица опять замолчала.
- Я могу сказать тебе только, что это будет, - отвечала она.
И все Асы невольно повторили за ней:
- Это будет!

ЧАСТЬ ВТОРАЯ

СКАЗАНИЯ О ГЕРОЯХ

СКАЗАНИЕ О ВОЛЬСУНГАХ

Жили когда-то два богатых и знатных человека: Сиги и Скади, и был у Скади умный и искусный слуга по имени Бреди.
Однажды Сиги и Бреди пошли вместе на охоту, и, как Сиги ни старался, Бреди убил дичи в два раза больше, чем он. Сиги, который был сыном самого Одина и очень гордился своим происхождением, не смог стерпеть, что его превзошел человек столь низкого звания, и в гневе убил Бреди.
Вернувшись из лесу, он рассказал, что Бреди в погоне за оленем ушел далеко в чащу и что он его больше не видел. Тогда Скади послал людей на поиски своего слуги. Те по следам нашли тело Бреди и узнали, кто его убил. Сиги был приговорен к изгнанию и навсегда покинул родную страну, но Один не оставил сына в беде. Он помог ему собрать большую дружину и повел его корабли далеко на юг от берегов Скандинавии. Там Сиги удалось завоевать целую страну и стать ее королем. Эта страна стала называться страной франков, а ее народ - франками. Вскоре Сиги женился на дочери одного из своих придворных, и от этого брака у него родился сын по имени Рерир. После смерти своего отца Рерир удачными войнами еще больше расширил королевство франков, приобрел много богатств и мог бы называться счастливейшим человеком в мире, если бы боги даровали ему потомство, - детей у него не было.
Прошли годы, Рерир состарился и со страхом ждал смерти, не зная, кому завещать свое королевство.
Как-то раз, когда он печально сидел на вершине холма невдалеке от своего замка, перед ним появилась высокая стройная девушка в кольчуге и шлеме. В правой руке она держала большое красное яблоко. Это была дочь великана Гримнира, валькирия Лиод.
- Боги слышали твои жалобы, Рерир, - сказала она, - и решили тебе помочь. Возьми это яблоко, отдай его своей жене, и тогда твое желание исполнится. У тебя родится сын, имя которого будет жить в веках, пока не придет волк и не погибнут люди и боги.
Рерир радостно схватил яблоко, Лиод полетела обратно в Асгард сообщить Асам, что она выполнила их приказание.
Все свершилось так, как предсказала посланница богов. Едва жена Рерира съела яблоко, как почувствовала под сердцем ребенка. Никто так не благословлял богов, как старый король, но не суждено было ему дождаться рождения сына. Он умер несколько месяцев спустя после появления Лиод. Королева горько плакала по мужу и с еще большим нетерпением ожидала появления ребенка. Однако минул год, за ним второй, а он все еще не рождался. Наконец, когда прошло время уже в три раза больше положенного срока, у нее родился мальчик, такой большой и крепкий, что сразу же, с первого дня рождения, встал на ноги и пошел. Королева не выдержала тяжелых родов и вскоре после них скончалась, успев назвать сына Вольсунгом.
Боги выполнили свое обещание. Вольсунг рос не по дням, а по часам и уже с юношеских лет прославился как храбрый боец и искусный военачальник. Его имя прогремело по всему свету. Когда же он возмужал и ему пришла пора жениться, боги прислали ему в жены ту самую валькирию Лиод, которая когда-то принесла яблоко его покойному отцу. Она родила Вольсунгу десять сыновей и дочь, о дальнейшей судьбе которой и пойдет сейчас наш рассказ.

СИГМУНД

СВАДЬБА СИГНИ

В замке короля франков Вольсунга вот уже несколько дней шел небывалый пир. Немало лет прошло с тех пор, как был выстроен этот замок, но еще никогда не видел он под своей крышей столько гостей. Собрались все друзья и родственники старого короля, предводители его дружин и даже простые воины. Единственная дочь Вольсунга, красавица Сигни, выходила замуж за короля Гаутланда - Сиггейра и уезжала вместе с мужем за море, в его королевство.
Как и большинство жилищ тех далеких времен, замок Вольсунга был выстроен вокруг дерева, исполинского старого дуба, который Вольсунг в честь жены прозвал "дубом валькирий". Его могучий, в шесть обхватов ствол поддерживал все здание, а вершина, с далеко раскинувшимися ветвями пышным зеленым куполом подымались над крышей. Между корнями этого лесного великана, на земляном полу замка, стояли длинные столы, на которых лежали зажаренные целиком туши оленей, вепрей и ланей, а подле - открытые бочки с пенящимся медом и крепкой брагой. Как только содержимое какой-либо из этих бочек подходило к концу, слуги выкатывали ее из зала, а на ее место ставили новую. Хозяева и гости ели, пили и веселились, и только сама новобрачная была задумчива и печальна. Не по своей воле выходила она за муж. Ей не нравился Сиггейр, а за его вкрадчивыми, льстивыми речами она угадывала коварство и скрытую жестокость. Сигни с грустью думала о том, что скоро она навсегда расстанется с родным домом, расстанется с отцом, братьями, расстанется со старшим из них, Сигмундом.
Сигмунд и Сигни были близнецы. Они вместе родились, вместе выросли, и если Сигни превосходила всех красотой, то Сигмунд не знал себе равных по силе и мужеству. Многие даже предсказывали, что его слава скоро затмит славу его знаменитого отца. Сигмунду тоже не нравился Сиггейр, но он знал непреклонный характер старого Вольсунга и потому молчал.
Уже немало старого меду было выпито и порядком охмелевшие гости только что затянули своими охрипшими в походах голосами дикую, как вой морского ветра, воинственную песню викингов, как вдруг дверь в зал внезапно распахнулась, и на пороге появился неизвестный старик. На его голове была потрепанная широкополая шляпа, на плечах висел дырявый синий плащ, а в правой руке он держал огромный блестящий меч. У пришельца был всего один лишь глаз, но этот глаз сверкал таким умом, да и вся наружность старика была так величественна, что все невольно смутились и никто не осмелился даже поприветствовать нового гостя обычным "добро пожаловать". Не обращая на это внимания, старик медленно и важно вошел в зал, прошел между рядами гостей и, подойдя к дубу валькирий, с такой силой воткнул в него меч, что он по рукоятку ушел в ствол.
- Я оставлю здесь свой меч, - произнес он, и его слова громко прозвучали в наступившей тишине, - в дар тому, кто сумеет его вытащить. И знайте, что лучшего меча никто из смертных еще не держал в своих руках.
Сказав это, незнакомец повернулся и, не оглядываясь, вышел из зала. Слуги Вольсунга кинулись вслед за ним, но таинственный гость уже исчез, и никто не видел, откуда он пришел и куда скрылся.
Едва опомнившись от изумления, все, кто только был в зале, вскочили со своих мест и окружили дуб валькирий, в стволе которого тускло поблескивала золоченая рукоятка меча. Младший сын Вольсунга уже было протянул к ней руку, но отец остановил его и, обращаясь к Сиггейру, сказал:
- Ты мой гость, дорогой зять, попытайся же первым вытащить этот меч.
Сиггейр покраснел от радости. Он был молод и силен и надеялся без труда завладеть подарком незнакомца.
"Если старик смог его воткнуть, то уж я, конечно, сумею его вытащить", - подумал он.
Однако надежды короля Гаутланда были напрасны и, хотя он тянул с такой силой, что на лбу выступили крупные капли пота, меч не сдвинулся ни на волосок.
- Нет, видно не рука простого смертного всадила сюда этот меч, не руке простого смертного его и вытащить! - сердито проворчал он, садясь на свое место.
Сиггейра сменил старый Вольсунг, а того - сыновья и гости. Каждому хотелось испытать свою силу и получить чудесное оружие. Один за другим подходили они к дубу и один за другим смущенно отходили прочь. Меч словно прирос к стволу и не двигался с места.
Лишь один Сигмунд молчаливо стоял в стороне. Старый Вольсунг заметил это и подошел к нему.
- Разве тебя не хочется завладеть таким прекрасным мечом? Или ты не доверяешь своим силам? - спросил он.
- Нет, я не хотел мешать другим, - коротко ответил Сигмунд.
Он подошел к дубу и, схватив одной рукой рукоятку меча, выдернул его так же легко, будто вынимал из ножен.
Все невольно вскрикнули, восхищенные исполинской силой молодого Вольсунга. Не меньше восторгов вызвал и сам меч. Он был действительно великолепен. Испытав его, Сигмунд вырвал у себя волосок и бросил на лезвие. Едва коснувшись меча, волосок распался на две части. Раздались новые крики восторга.

Предыдущая страница 7 Следующая страница


Сказания о богах и героях 8

- Послушай, Сигмунд, - сказал Сиггейр, который все время с завистью смотрел на меч, - продай его мне. Я дам тебя столько золота, сколько он весит.
- Если бы тебе подобало его носить, - насмешливо отвечал Сигмунд, - ты бы и сам его вытащил. Теперь же я его не продам его за все золото, которое есть в твоем королевстве.
Король Гаутланда вздрогнул от обиды. Но он был достаточно умен, чтобы не давать волю своему гневу, и весело расхохотался, дружески хлопнув Сигмунда по плечу.
- Ну, так носи его сам, - воскликнул он, - а мы выпьем за то, чтобы подвиги, которые ты совершишь этим мечем, навеки прославили твое имя!
Сказав это, он взял из рук слуги полный рог меду и осушил его одним духом. Остальные последовали его примеру, после чего веселье в зале вспыхнуло с новой силой и продолжалось уже без всякой помехи до самого утра.
Однако, с первыми же лучами солнца Сиггейр поднялся и, обращаясь к Вольсунгу, сказал:
- Подул попутный ветер, дорогой тесть, и я хочу воспользоваться им, чтобы сегодня отплыть домой. Позволь же поблагодарить тебя за гостеприимство и радушие.
Лицо старого Вольсунга омрачилось.
- Ты слишком рано собрался в дорогу, - возразил он. - У нас не в обычае кончать свадебный пир так скоро.
- Знаю, - ответил Сиггейр. - Но я и не собираюсь его кончать. Я получил важные известия и должен спешно вернуться домой, но, если ты со всеми, кто здесь присутствует, через две недели пожалуешь ко мне в Сиггейраутланд, мы продолжим там то, что начали здесь, и поверь, я сумею ответить гостеприимством на гостеприимство.
Слова Сиггейра вызвали одобрительные крики гостей, которые уже заранее радовались предстоящему празднику.
- Я принимаю твое приглашение, - сказал старый Вольсунг, - и даю тебе слово, что через две недели буду у тебя в Гаутланде со всеми, кто пожелает мне сопутствовать. А таких, - добавил он, оглядывая зал, - наберется немало.
- Чем больше гостей ты привезешь, тем веселее нам будет, - приветливо улыбаясь, ответил Сиггейр.
Он попрощался с Вольсунгом и вышел, чтобы приказать своим людям собираться в дорогу.
В этот момент Сигни, которая до сих пор безучастно сидела на своем месте, вдруг бросилась на колени перед старым королем и со слезами на глазах воскликнула:
- О дорогой отец! Молю тебя, позволь мне не ехать! Не верь Сиггейр: он коварен и злобен. Пусть уезжает он один в свой Гаутланд, а я останусь здесь, с тобой и братьями!
- Ты с ума сошла, Сигни! - сердито взглянув на дочь, отвечал старый Вольсунг. - Как я могу нанести такое оскорбление своему гостю и зятю, да к тому же такому уважаемому человеку, как Сиггейр! Немедленно ступай к нему и не смей подавать даже виду, что он тебе неприятен!
Сигни понурила голову и, не говоря больше ни слова, вышла вслед за Сиггейр. А два часа спустя корабли гаутландцев уже покинули землю франков и быстро понеслись по бурным волнам Северного моря. Они увозили Сиггейр и его молодую жену, глаза которой до последней минуты были устремлены на юг, к родным берегам, словно она предчувствовала, что уже никогда больше их не увидит.

СМЕРТЬ ВОЛЬСУНГА

Старый Вольсунг сдержал обещание, данное им зятю. Ровно через две недели после отъезда Сигни он со всеми своими сыновьями, друзьями, родственниками отправился в Гаутланд, чтобы там продолжить празднество, так неожиданно прерванное Сиггейром.
Плавание франков было удачным. Попутный ветер быстро нес вперед их легкие, похожие на большие лодки корабли, и однажды под вечер они увидели перед собой суровые скалистые берега Гаутланда. Путники приветствовали их радостными криками. В ожидании скорого отдыха и обещанного Сиггейром богатого угощения они затянули веселую песню и еще дружнее налегли на весла.
Лишь один старый король не разделял общего веселья и, стоя на носу своего корабля, с удивлением всматривался в быстро приближающийся берег. Он ожидал, что Сиггейр, заранее зная о его прибытии, с богатой свитой выйдет ему навстречу, но все вокруг было пусто, и только на одной из прибрежных скал виднелась высокая стройная фигура женщины. Лучи заходящего солнца играли в ее длинных золотистых волосах. Прижав к груди свои белые, украшенные тяжелыми браслетами руки, она напряженно всматривалась в подплывающие корабли, а потом вдруг, как бы не в силах далее ждать, бросилась в воду и поплыла им навстречу. Вскоре она поравнялась с кораблем Вольсунга и, схватившись руками за борт, одним быстрым и ловким движением поднялась на палубу.
Это была Сигни. С ее платья и волос ручьями стекала вода, щели побелели. Не говоря ни слова, она бросилась к ногам отца и прижалась лицом к его коленям.
- Что с тобой, дочь моя? - воскликнул старый Вольсунг. Где твой муж? Уж не случилось ли с ним какого-нибудь несчастья?
При этих словах отца Сигни резко выпрямилась. Ее большие синие глаза потемнели от негодования.
- Ах, если б это было так! - гневно вскричала она. - Но нет, с ним не случилось несчастья. Это он готовит несчастье другим. Там, - и она показала рукой на длинную гряду прибрежных скал, - там, за этими скалами, он собрал несметное войско, которому приказано напасть на вас, едва вы высадитесь на берег. Таков будет тот пир, на который он вас пригласил. Не медли же, отец мой! Прикажи повернуть корабли и, пока не поздно, направь их прочь от этой проклятой земли!
Сигни говорила так громко, что ее слова были слышны на всех кораблях. Франки положили весла и молча смотрели на своего короля. Лицо старого Вольсунга было угрюмо. Его косматые седые брови сдвинулись. Наконец он решительно покачал головой.
- Ты мне не веришь, отец? - в отчаянии вскричала Сигни. - О, клянусь всеми богами, что я сказала правду!
- Я верю тебе, дочь моя, - спокойно ответил старый король, - и мне не надо твоих клятв. Но еще в молодости я сам дал клятву никогда не отступать перед врагами, как бы сильны они не были. Эту клятву я сдержу и теперь. Мы высадимся на берег и примем бой с дружинами твоего мужа.
Сигни побледнела еще больше, но потом ее глаза сверкнули, и она гордо подняла голову.
- Хорошо, отец, - сказала она, - поступай так, как ты считаешь нужным. Позволь только мне остаться с вами и разделить вашу победу или вашу смерть!
Суровые, словно высеченные из гранита черты старого вождя немного смягчились, но лишь на одно мгновение.
- Нет, Сигни, - произнес он решительно, - не мне нарушать обычаи наших предков. Ты замужем, и не судьба отца и братьев, а судьба мужа отныне должна стать твоей. Ты вернешься к Сиггейру и останешься с ним навсегда.
И, уже не обращая больше внимания на дочь, король франков обернулся к своей дружине и громко воскликнул:
- Друзья мои! Вы слышали слова Сигни и знаете, что вас ждет. Мы не хотели вражды с Сиггейром и приехали к нему как друзья, но бежать от него было бы недостойно нас, франков! Лучше погибнуть в бою и быть почетными гостями в Валгалле, чем умереть смертью трусов и отправиться в подземное царство Хель. Вперед же, друзья, и да поможет нам мой прадед Один!
- Вперед! - дружно повторили франки.
Они снова взялись за весла и несколькими взмахами подвели корабли к берегу.
Сигни первая легко соскочила на землю.
- Прощай, отец, - грустно сказала она. - Я исполню твое приказание и вернусь к Сиггейру, но знай, что, если вам суждено будет погибнуть, твоя смерть не останется неотомщенной. Прощай же навсегда, прощайте и вы, друзья и братья!
Она в последний раз окинула взором спокойные, бесстрашные лица молчаливо готовящихся к бою франков, а потом, уже не оборачиваясь, быстра побежала к груде утесов, которые скрывали дружину Сиггейра, и вскоре исчезла за ними.
Тем временем небольшая дружина Вольсунга вышла на берег реки построилась плотными рядами вокруг своего короля и его десяти сыновей. Им не пришлось долго ждать. Не прошло и нескольких минут, как справа и слева от франков показались первые ряды бесчисленной рати Сиггейра. Гаутландцы наступали широким полукругом, стремясь отрезать франков от берега моря.
Вольсунг взглядом искал в их толпе своего зятя, но тот был слишком хитер и осторожен, чтобы самому встретиться в бою с прославленным старым воином и его могучими сыновьями, и предпочел остаться в своем дворце, поручив командовать дружинами своим военачальникам.
- Жалкий трус! - с презрением прошептал Вольсунг. - Вперед, франки! - крикнул он уже громко и, высоко подняв свой меч, кинулся навстречу врагам.
Натиск франков был так стремителен, что ряды Гаутландцев смешались. Впереди всех, мощными ударами прокладывая себе дорогу, шел старый король. Рядом с ним неотступно следовал Сигмунд со своим чудесным мечем в руках. Казалось, что Вольсунг, доселе никогда не знавший поражения, и на этот раз одержит победу. Однако гаутландцев было слишком много. Девять раз прорывались франки сквозь их ряды, устилая свой путь трупами многочисленных врагов, но и сами понесли при этом тяжелые потери. Не замечая, что от его дружины осталось не более трети, Вольсунг в десятый раз повел ее на врага. В этот момент метко брошенное копье одного из гаутландцев пронзило ему грудь. Старый богатырь пошатнулся и, не издав даже стона, мертвым рухнул на землю. Увидев это, Сигмунд, думая, что отец только ранен, бросился к нему и опустился около него на колени. В тот же миг крепкая ременная петля перехватила ему горло и опрокинула его на землю. Сигмунд попытался встать, но тут же свыше десяти гаутландских воинов навалилось на него, обезоружили его и туго связали по рукам и ногам. Точно так же были взяты в плен и остальные девять братьев Сигмунда, а еще через несколько минут последний франк, истекая кровью, пал, пронзенный копьями своих врагов. Битва была окончена.

ЛОСИХА

Гаутландцы привели Сигмунда и его братьев во двор королевского замка. Здесь их поджидал сам Сиггейр, сидевший на простой деревянной скамье в окружении своей свиты. Рядом с ним стояла Сигни. Ее лицо было величаво и бесстрастно. Казалось, она полностью смирилась со своей судьбой и участью отца и братьев. Зато глаза короля Гаутланда загорелись дикой радостью при виде пленников.
- Привет тебе, Сигмунд, - сказал он насмешливо. - Не повторишь ли ты еще раз, что я недостоин носить этот клинок?
И его рука любовно погладила рукоятку чудесного меча, которым он уже успел опоясаться.
- Этот меч не для тебя, Сиггейр, - спокойно отвечал Сигмунд, - и рано или поздно он достанется тому, кому предназначался.
- Тебе-то он уж во всяком случае, не достанется! - злобно возразил Сиггейр. - Эй, воины, взять этих франков и отрубить им головы!
- Постой, Сиггейр! - поспешно воскликнула Сигни, не в силах далее сдерживаться. - Постой, не торопись выносить им свой приговор.
- Что это значит, жена моя? - угрюмо сказал король гаутланда. - Так-то ты любишь своего мужа! Или ты забыла, какую обиду мне нанесли в доме твоего отца, или ты хочешь, чтобы я ее простил?
- Нет, я не забыла нанесенной тебе обиды, - ответила Сигни, - и я сама не могу ее простить. Но ты слишком скупо за нее расплачиваешься. Смерть от меча легка. Прикажи лучше отвести их в лес и заковать в колодки. Пусть они умрут там от голода и жажды.
- Клянусь Одином, ты права, Сигни! - усмехнулся Сиггейр. - Теперь я вижу, что ты верная жена и хорошая подруга. Смерть от меча действительно слишком легка. Вы слышали слова королевы? - обратился он к своим воинам. - Делайте же так, как она сказала. А вы, Вольсунги, умирая от голода и жажды, утешайтесь, что этим вы обязаны сестре! - И он громко расхохотался.
Повинуясь приказу своего короля, гаутландские воины отвели братьев Вольсунгов в лес и там приковали их рядом друг с другом к огромному стволу поваленного бурей дерева. Убедившись в том, что пленные не могут шевельнуть ни рукой, ни ногой и что убежать им никак не нельзя, они оставили их одних, а сами вернулись в замок сообщить Сиггейру, что они исполнили его повеление.
Сигни недаром посоветовала мужу заковать пленных франков в колодки. У нее был старый преданный слуга, находившийся при ней с детства, и она надеялась с его помощью освободить братьев и помочь им бежать. Однако все случилось совсем не так, как она рассчитывала. В первую ве ночь на поляну, на которой сидели франки, вышла из чащи огромная лосиха и, тяжело ступая, направилась прямо к ним. Братья с ужасом заметили, что ее глаза горят в темноте, как у хищного зверя. Лосиха подошла к самому младшему из них и, перекусив ему горло, с жадностью стала его пожирать. Тщетно остальные Вольсунги кричали и свистели, надеясь испугать страшного зверя. Лосиха остановилась лишь тогда, когда съела свою жертву, после чего вновь скрылась в чаше леса.
Наутро на поляну пришел старый слуга, которого прислала Сигни. Он принес братьям еду и питье и попытался их освободить, но одному человеку это было не под силу. Кроме того, он был стар и слаб, сама же Сигни не могла выйти из замка, так как за ней зорко следили. А на следующую ночь вновь явилась лосиха, и еще один из Вольсунгов окончил свою жизнь, съеденный кровожадным животным.
Шел день за днем, ночь за ночью, и франков становилось все меньше и меньше. Сигни рвала на себе волосы, не зная, как спасти братьев от чудовища. Она не догадывалась, что лосиха не кто иной, как мать Сиггейра, злая колдунья, по ночам превращавшаяся в зверя. Колдунья разгадала замысел Сигни и посоветовала сыну десять дней не выпускать жену из дому. За это время она собиралась съесть всех братьев.
Так прошло девять ночей. К исходу последней ночи из всех Вольсунгов в живых остался один лишь Сигмунд. Он уже почти примирился со своей участью, как вдруг ему в голову пришла счастливая мысль. Утром, когда на поляну опять пришел старый слуга, который ежедневно навещал братьев, он обратился к нему и сказал:
- Беги скорей к моей сестре и скажи ей, чтобы она прислала мне горшок самого лучшего, душистого меда. Да смотри торопись и принеси мне этот мед не позднее вечера.
Слуга со всех ног бросился выполнять поручение и под вечер вернулся с медом.
- Хорошо, - сказал Сигмунд. - А теперь намажь мне этим медом лицо, а остаток положи в рот.
Слуга не понял, что задумал молодой Вольсунг, однако сделал так, как тот ему сказал, после чего попрощался с Сигмундом и ушел домой.
Сигмунд и сам не знал, удастся ли его замысел, и с волнением ожидал наступления ночи. Но вот солнце село, на небе появились первые звезды, и он услышал в отдалении грузные шаги своего врага. Лосиха подходила все ближе и ближе. Остановившись перед Сигмундом, она некоторое время смотрела на него, как будто наслаждаясь видом своей жертвы, а потом раскрыла свою пасть, готовясь перекусить ему горло. В этот миг в ноздри ей ударил резкий запах меда. Лосиха снова закрыла пасть, внимательно обнюхала молодого Вольсунга, а затем принялась слизывать мед с его лица. Она так увлеклась этим, что наконец засунула ему язык прямо в рот. Сигмунд, который только и ждал этого, крепко стиснул его своими зубами. Испуганная лосиха рванулась прочь и изо всех сил ударила передними ногами в дерево, к которому был прикован молодой богатырь. Дерево разлетелось на куски, и Сигмунд оказался на свободе. Не теряя ни минуты, он, не разжимая зубов, перехватил своей могучей рукой язык лосихи и вырвал его из ее горла. Из пасти колдуньи-зверя ручьем хлынула кровь, и она мертвой упала на землю.
С первыми лучами солнца в лес прибежал старый слуга. На этот раз его сопровождала Сигни, которой Сиггейр, уверенный в том, что франков уже больше нет в живых, предоставил полную свободу. Какова же была их радость, когда они увидели Сигмунда живым и на свободе, а лосиху - бездыханной у его ног!
- Видно, не суждено тебе погибнуть бесславной смертью! - воскликнула Сигни, горячо обнимая брата. - Ты совершишь еще немало подвигов, а Сиггейр дорого заплатит нам за свое предательство.
- Придет время и для этого, сестра, - ответил ей Сигмунд. - А пока пусть твой муж лучше думает, что последнего из Вольсунгов нет больше в живых. Иди домой, а я зарою труп лосихи, чтобы никто ничего не заметил.
- Где же ты будешь жить, дорогой брать? - спросила Сигни.
- Здесь же, в лесу, - ответил Сигмунд. - Так что мы скоро увидимся. А сейчас спеши назад, пока Сиггейр тебя не хватился.
Сигни попрощалась с братом и побежала домой, а Сигмунд взвалил на плечи труп лосихи и отнес его подальше в кусты, где и закопал в землю.
В тот же день Сиггейр послал в лес своих воинов узнать, живы еще Вольсунги, и те, вернувшись, доложили ему, что нашли дерево, к которому были прикованы франки, разбитым, а рядом с ним свежую лужу крови.
"Видно, дикие звери или моя мать растерзали всех десятерых", - сказал про себя Сиггейр, а вслух добавил:
- Теперь, Сигни, мы можем царствовать спокойно и нам не грозит ничья месть - Вольсунгов больше нет в живых!
"Что бы ты сказал, Сиггейр, если бы знал правду!" - подумала Сигни, но ничего не ответила мужу и лишь молча наклонила голову в знак согласия.

СИНФИОТЛИ

Вдалеке от королевского замка, в самой чаще леса, Сигмунд построил себе землянку, в которой и поселился, терпеливо поджидая минуты, когда он сможет отомстить Сиггейру за смерть отца и братьев. Мясо он добывал охотой, а муку и овощи ему присылала все с тем же старым слугой Сигни, так что он ни в чем не нуждался. Королева сама часто навещала брата и рассказывала ему обо всем, что происходило при дворе ее мужа.
Так прошли долгие годы. За это время у Сигни родилось трое сыновей. Когда старшему из них исполнилось десять лет, она привела его к Сигмунд и сказала:
- Дорогой брат, испытай этого мальчика. Если ты убедишься, что он честен и храбр, значит, в его жилах течет наша кровь, кровь Вольсунгов. Тогда оставь его у себя и воспитай из него настоящего воина. Со временем он поможет тебе отомстить Сиггейру за смерть деда. Если же он окажется трусом, прогони его прочь, и я буду знать, что он не выдержал испытания.
Сигмунд согласился и оставил мальчика у себя. На следующий день, рано утрам, он разбудил молодого королевича и сказал:
- Я ухожу на охоту, а ты тем временем возьми из ларя муку и испеки нам хлеб. Да поторапливайся, я скоро вернусь.
С этими словами он взял свой лук и колчан со стрелами и ушел. Вернулся он только к полудню, неся на плечах убитого оленя, и первым делом спросил мальчика, испек ли он хлеб.
- Нет, - ответил тот. - Когда я хотел взять муку, в ней что-то зашевелилось, и я побоялся ее трогать.
- Жалкий трусишка! - с презрением вскричал Сигмунд. - Ты настоящий сын своего отца. Ступай же домой к матери и передай ей от меня, что из тебя никогда не выйдет настоящего мужчины.
Горько стало на душе у Сигни, когда она увидела своего старшего сына возвращающимся из леса. Она поняла, что он не выдержал испытания, однако сдержала слезы и лишь строго-настрого приказала ему ничего не рассказывать о том, где он был и что видел.
Когда же минул год и ее второму сыну тоже исполнилось десять лет, она и его привела к брату и попросила испытать так же как и первого. И снова Сигмунд, уходя на охоту, приказал мальчику испечь хлеб, но мальчик, видя, что в муке что-то шевелится, побоялся ее трогать.
- Передай матери, что, видно, от гнилого дерева могут родиться только гнилые плоды, - сказал Сигмунд, отсылая его домой.
Как ни крепилась Сигни, она не могла сдержать слезы, когда увидела перед собой своего второго сына и услышала от него жестокие слова Сигмунда. Теперь она возложила все надежду на третьего, самого младшего из своих сыновей, которого звали Синфиотли.
Синфиотли не был похож на своих старших братьев. Он был так силен, что в борьбе легко побеждал их обоих, и так смел, что не боялся вступать в драку даже с теми, кто был намного сильнее его самого. Однажды, чтобы испытать его терпение, Сигни пришила ему рукава куртки прямо к коже, но Синфиотли только улыбался, не показывая даже виду, что ему больно. Тогда Сигни сняла с него куртку и при этом содрала с рук кожу, но мальчик, все так же улыбаясь, продолжал спокойно смотреть на мать и не издал ни звука. Сигни гордилась сыном и с нетерпением дожидалась того времени, когда ему исполнится десять лет, чтобы показать его брату. Наконец этот день пришел, и Синфиотли вместе с матерью отправился в лес.
- Вот мой третий сын, брат, - сказала Сигни, входя в землянку Сигмунда. - Испытай его, как ты испытывал двух первых. Быть может, он окажется более стойким, чем они.
Сигмунд внимательно посмотрел на Синфиотли. Мальчик ему понравился. Он был высок, широкоплеч и строен и не опустил перед богатырем свои большие глаза, синие как и у всех Вольсунгов. Однако Сигмунд решил испытать его так же как и двух первых.
- Хорошо, - сказал он Сигни, - оставь сына у меня. Завтра я проверю, есть ли в нем настоящее мужество или он так же труслив как и его братья.
Синфиотли остался у Сигмунда и на следующее утро получил от него то же приказание: испечь хлеб. С тревогой возвращался домой последний из Вольсунгов. Он боялся, что и на сей раз найдет это приказание невыполненным, но, как только Сигмунд переступил порог землянки, он увидел на вывороченном пне, служившем ему вместо стола, большой, хорошо испеченный хлеб.
- Когда я начал месить тесто, - сказал Синфиотли, - в муке что-то зашевелилось, но я закатал это что-то в тесто и испек тебе хлеб с начинкой.
- Молодец! - воскликнул Сигмунд, радостно обнимая мальчика. - Ты выдержал испытание и теперь останешься у меня. Но есть этот хлеб я тебе все-таки не дам, - добавил, он смеясь, - потому что то, что ты закатал в тесто, была ядовитая змея. Я настолько силен, - продолжал он, - что ни один яд не может причинить мне вред, но ты - Вольсунг только наполовину и не можешь вынести то же, что и я. Да и никто не сможет, - заключил он свою речь.
С этого дня Синфиотли остался у Сигмунда и вскоре полюбил его больше, чем родного отца. Сигмунд и сам привязался к мальчугану. Он водил его на охоту, учил, как обращаться с оружием, и вскоре сделал из него искусного воина. Исполняя наказ Сигни, он старался воспитать в Синфиотли любовь и уважение к знаменитому роду Вольсунгов и ненависть к предателю отцу. Синфиотли был столь же честен и прям, как и храбр, и испытывал глубокое отвращение ко всякому коварству. Поэтому, когда он узнал о гибели деда и о страшной судьбе братьев своей матери, он тут же поклялся, что отомстит за них Сиггейру, и Сигмунд знал, что он сдержит свою клятву.
Шли годы, и Синфиотли из мальчика превратился в настоящего богатыря.
Во время своих странствований по окрестностям королевского замка они с Сигмундом часто сталкивались с небольшими отрядами гаутландских воинов и всегда одерживали победу. Однако Сигмунд по-прежнему откладывал месть Сиггейру. Он все еще не был уверен в силе Синфиотли, пока один случай не убедил его в том, что эта сила мало уступает его собственной.
Как-то раз во время охоты они с Синфиотли наткнулись на небольшую лесную хижину. В ней спали два каких-то незнакомца, а над их головами висели волчьи шкуры. Не зная, что эти шкуры волшебные и каждый кто их наденет, на десять дней превратится в волка, Сигмунд и его питомец шутки ради накинули их на себя и в тот же миг стали волками. Несколько дней бегали они вместе по лесу, стараясь не попадаться на глаза охотникам, а потом решили отправиться в разные стороны. На прощание Сигмунд сказал Синфиотли, что если тот встретит врагов и их будет больше семи, он должен будет позвать его на помощь; если же врагов будет только семь или меньше, то вступить с ними в борьбу. Через несколько времени Синфиотли встретил одиннадцать гаутландских воинов, однако он не стал звать Сигмунда, а, бросившись на них, убил одного за другим всех одиннадцать. После этой битвы он так устал, что лег на землю и сейчас же заснул. Тут его нашел Сигмунд и по лежащим вокруг трупам гаутландцев догадался, что Синфиотли нарушил его приказание. Непослушание юноши рассердило франкского богатыря, но он невольно восхищался его храбростью и силой и решил, что теперь на него вполне можно положиться. Поэтому, когда истекло десять дней и они с Синфиотли снова превратились в людей, Сигмунд обратился к своему воспитаннику и сказал:
- Ты доказал на деле, что можешь сражаться, как настоящий Вольсунг. Пора нам навестить Сиггейра и воздать ему должное за все то зло, которое он причинил нашему роду.

МЕСТЬ СИГМУНДА

Сиггейр уже давным-давно забыл и думать о Вольсунгах и не ждал нападения врагов, но и в самом замке и вокруг него всегда было много воинов, поэтому Сигни посоветовала брату напасть на него ночью. За несколько часов до наступления темноты оба богатыря вооружились с головы до ног и отправились в путь. Невдалеке от замка они встретили Сигни.
- Нам нужно поторопиться, - сказало она, - ворота замка запираются на ночь, и вы должны войти в него сейчас. Я спрячу вас в кладовой. Там вы дождетесь, пока все заснут, и тогда пройдете к Сиггейру.
Сигмунд молча кивнул головой. Он предпочел бы встретиться с королем Гаутланда днем и в открытом бою, но у него не было другого выхода.
В одном месте лес почти вплотную подходил к самому замку. Сюда и привела Сигни своих спутников. Притаившись в кустах, они дождались минуты, когда во дворе замка никого не было, а потом быстро вбежали в ворота и спрятались в кладовой, небольшом строении, вплотную примыкавшем к стене, за которой находились королевские покои. Здесь Сигмунд и Синфиотли притаились за большими бочками с пивом, а Сигни, убедившись в том, что в замке все спокойно и что никто ничего не заметил, прошла в свою комнату.
Сигмунду уже казалось, что их ждет удача, но случилось так, что как раз в этот вечер старшему сыну Сиггейр захотелось пить и он зашел в кладовую нацедить себе пива. Нагнувшись у одной из бочек, он вдруг заметил, что из-за нее высовывается чья-то нога. Стараясь не шуметь, он осторожно выпрямился и увидел за бочками шлемы двух воинов. Королевич со всех ног кинулся к отцу, и богатыри не успели опомниться, как в кладовую ворвалась стража.
Сигмунд и Синфиотли яростно защищались, но в тесной и узкой кладовой они не могли свободно действовать своими мечами. Поэтому, убив с полдюжины гаутландцев, они были наконец обезоружены и взяты в плен.
Удивление Сиггейра при виде Сигмунда, которого он считал давно умершим, могло сравниться лишь с его гневом, который еще больше возрос, когда во втором пленнике он узнал Синфиотли.
- Я не знаю, как тебе удалось избежать моей мести, Сигмунд, и переманить на свою сторону моего сына, - мрачно сказал он, - но я знаю, что на этот раз ты последуешь за своими братьями и захватишь с собой этого змееныша, изменившего родному отцу. Пусть ваша смерть будет примером того, как король Гаутланда умеет расправляться со своими врагами.
И действительно, казнь, которую придумал для своих пленников Сиггейр, была ужасна.
Невдалеке от замка находился небольшой каменистый холм. В нем была выкопана глубокая яма, посередине которой установили гранитную плиту, разделявшую ее пополам. Сигмунда и Синфиотли посадили по разные стороны от этой плиты, после чего яму закрыли слоем толстых бревен. Сверху, на бревна, Сиггейр приказал насыпать большую груду камней, которые должны были возвышаться как вечный памятник его мести врагам.
Вся бледная от горя и отчаяния, Сигни молча смотрела, как заживо хоронят ее брата и сына. Вдруг она о чем-то вспомнила и стремительно бросилась в замок. Скоро она вернулась назад, держа в руках большой сноп соломы. Как раз в это время гаутландские воины готовились засыпать камнями ту часть ямы, в которой находился Синфиотли.
- Подождите минутку, - обратилась к ним Сигни. - Дайте мне бросить сыну хотя бы этот сноп, чтобы он умер не на голых камнях.
Воины переглянулись между собой, и один из них сказал:
- Ну что ж, пусть она бросит ему сноп - от этого он не проживет дольше, а если и проживет, то только лишний час промучается.
Он приподнял одно из бревен, настланных поверх ямы, и Сигни просунула в отверстие свой сноп.
- Спасибо тебе, - сказала она воину и, стараясь скрыть радость, которая светилась в ее глазах, быстро ушла.
Тем временем груда камней над Сигмундом и Синфиотли все росла и наконец превратилась в целую гору.
- Пора кончать работу, - сказал воин, разрешивший Сигни передать Синфиотли солому. - Сдвинуть эти намни не под силу даже великану. Теперь пленники уже не убегут, и наш король может быть доволен.
- Ты прав, - подтвердил другой, - мне кажется даже, что мы перестарались.
И гаутландцы, бросив работу, толпой направились в замок.
Не слыша больше грохота камней над своей головой, Синфиотли понял, что их оставили одних, и осторожно ощупал руками сноп, который ему бросила мать. В нем лежал меч, тот самый меч, который когда-то принадлежал Сигмунду, а потом был отнят у него Сиггейром. Синфиотли еще ребенком часто видел его у пояса отца и часто слышал от матери, что он может разрубить любой камень.
"Сейчас я проверю, правда ли это", - подумал юноша и изо всех сил ткнул острием меча в гранитную плиту, отделявшую его от Сигмунда. К удивлению Синфиотли, чудесный клинок пробил ее насквозь, словно она была из мягкого дерева, и чуть было не поранил товарища по несчастью.
Услышав скрежет стали о камень, Сигмунд ощупью нашел в темноте торчавшее из плиты лезвие и сразу понял, что они спасены. Работая мечем, как пилою, оба богатыря в несколько минут разрезали преграду, которая их разделяла, и бросились друг другу в объятия.
- Дорогой отец! - воскликнул Синфиотли, прижимаясь к груди Сигмунда. - Позволь мне отныне называть тебя так, потому что другого отца, кроме тебя, мне не нужно!
- Охотно позволяю, сын мой, - отвечал Сигмунд, - но давай сначала подумаем, как нам отсюда выбраться, чтобы камни, которые лежат у нас над нашими головами, не раздавили нас.
Он взял из руки Синфиотли свой меч и, подойдя к одной из стен ямы, осторожно разрезал им с двух сторон крайнее из бревен. Оно с треском упало на землю. Сигмунд прислушался, но все вокруг было тихо. Тогда он принялся долбить мечем лежавшие над прорубленным им отверстием камни. Их обломки градом посыпались вниз. Оба богатыря укладывали их ровным слоем на дно ямы и, становясь на них, поднимались все выше и выше. Постепенно они достигли верхнего края приготовленной для них могилы и, раскидав руками последние преграждавшие им путь камни, вышли на волю.
Была уже ночь, и на небе ярко сверкали звезды. Сигмунд долго смотрел на лежавший перед ним королевский замок, в котором, как видно, все давно уже спали, а потом повернулся к Синфиотли.
- Пойдем, - решительно сказал он. - Там, где не помогла сталь, поможет огонь.
Юноша понял замысел своего названого отца, и его глаза сверкнули. Оба направились в лес и стали поспешно собирать хворост. Охапку за охапкой носили они его к замку и укладывали вокруг стен, не оставляя ни одной свободной щели, ни одного прохода.
Удовлетворенный своей местью, Сиггейр спокойно спал, когда его разбудил внезапный шум и грохот. Весь замок был в огне. Длинные языки пламени лизали сухие сосновые бревна, из которых были сложены его стены, и поднимались багровым венцом над черепичной крышей. Застигнутые врасплох гаутландцы, наталкиваясь друг на друга и потеряв голову от страха, метались по двору. Некоторым из них удалось проскочить сквозь огонь, но тут их настигал меч Сигмунда.
- Сиггейр, Сиггейр! - кричал франкский богатырь, и его громовой голос доносился до самых отдаленных уголков замка. - Ты слышишь меня, Сиггейр? Это я, Сигмунд, тот самый Сигмунд, которого тебе так хотелось погубить, и мой меч снова в моих руках. Пришел час расплаты, Сиггейр!
Король Гаутланда, который задыхался от дыма, страха и злобы, отвечал ему лишь глухим проклятием.
Вдруг из густой завесы огня и дыма, которая все больше и больше окутывала замок, появилась женщина.
- Наконец-то, сестра! - радостно воскликнул Сигмунд, узнав в ней Сигни. - А я уж боялся, что ты не успеешь спастись.

Предыдущая страница 8 Следующая страница


9 Скандинавские саги

- Я пришла проститься с тобой и Синфиотли, - отвечала Сигни. - Спасибо тебе, что ты отомстил Сиггейру за смерть наших родных. Прощай и постарайся заменить Синфиотли отца. Это моя последнее просьба к тебе.
- Как! - вскричал Сигмунд, догадываясь о намерении сестры. - Ты хочешь оставить нас и погибнуть вместе с нашим врагом?
- Никто из моей семьи не может сказать, что я мало сделала для того, чтобы отомстить Сиггейр, - гордо отвечала Сигни. - Этой мести я посвятила всю свою жизнь, ради нее я пожертвовала двумя старшими сыновьями, которые сейчас гибнут в пламени, зажженном тобой. Но долг есть долг, и жена должна до конца следовать за мужем, как сказал мне на прощание мой отец... хотя бы этого мужа ей дали насильно, - добавила она тихо.
Сигни порывисто поцеловала брата и сына и, прежде чем те успели ее удержать, снова исчезла в огне.
Долго, до самого восхода, горел замок Сиггейра. Уже давно рухнули его стены, похоронив под собой короля Гаутланда и всю его семью, а Сигмунд все стоял и стоял и в суровом молчании смотрел туда, где в последний раз видел Сигни, достойную дочь своего благородного отца.

СМЕРТЬ СИНФИОТЛИ

Сигмунд не пожелал более оставаться в Гаутланде и принял решение вернуться домой на родину. Его сопровождали Синфиотли, а так же много дружинников Сиггейра, которые после смерти своего короля перешли на сторону победителей. Успешно борясь с ветром и непогодой, корабли Сигмунда вскоре достигли того места, откуда больше двадцати лет назад отправился в свое последнее плавание старый Вольсунг. Сигмунд уже приказал своей дружине высаживаться на берег, когда к нему обратился Синфиотли.
- Дорогой отец! - сказал он. - Я в первый раз плаваю по морю и еще ничего не видел кроме своего замка да леса, в котором мы жили. Позволь мне взять несколько кораблей и часть твоей дружины и постранствовать по свету. Может быть, со временем и я сумею прославиться и стану таким же героем, как ты и мой покойный дед.
Как ни грустно было Сигмунду расставаться со своим приемным сыном, он понял желание юноши и без спора согласился исполнить его просьбу.
Синфиотли взял десять кораблей и несколько сот воинов, распрощался с Сигмундом и поплыл на запад, а Сигмунд с остальной дружиной высадился на берег и двинулся вглубь страны. По дороге он узнал, что над франками давно уже царствует другой король и стал готовиться к сражению, но ему не пришлось прибегнуть к оружию. Узнав о возвращении старшего сына знаменитого Вольсунга, дружины франков перешли на его сторону, да и сам новый король даже и не думал сопротивляться. Сигмунд изгнал его из страны и снова поселился в замке своего отца под сенью дуба валькирий. Так он прожил несколько лет, мудро и умело правя страной и забыв на время о войнах и сражениях. Но вскоре одиночество ему наскучило. В это время до него дошла весть о том, что у датского короля есть красавица дочь по имени Боргхильд. Сигмунд решил к ней посвататься. Имя короля франков, его богатство и древность рода были известны повсюду, и он не встретил отказа. Уже через несколько месяцев состоялась свадьба, и в старом замке Вольсунгов появилась хозяйка.
Сигмунд прожил с женой около года, когда из Дании прискакал гонец с известием, что отец Боргхильд скончался, и обоим супругам пришлось поехать туда за наследством.
Тем временем Синфиотли продолжал странствовать по свету. Он участвовал во многих сражениях, побывал во всех северных странах и даже забирался далеко на юг, где северян за их украшенные крыльями шлемы прозвали крылатыми шапками.
Однажды во время одного из его путешествий корабли Синфиотли пристали к берегу страны варнов. Варны радушно встретили гостей и провели их к своей королеве.
Удивительная красота и ум Свинты - так звали королеву варнов - очаровали Синфиотли.
День шел за днем, неделя за неделей, а он все откладывал свой отъезд и наконец решил, что никто, кроме Свинты, не будет его женой. Как раз в это время в страну варнов прибыл со своей дружиной брат Боргхильд, датский королевич Роар, известный и прославленный воин. Красота Свинты пленила и его, и он тоже остался у нее в гостях.
Оба королевича с первой же минуты возненавидели друг друга. Особенно сердился Роар, видя, что королева варнов оказывает явное предпочтение его сопернику. Наконец однажды утром, когда Синфиотли сидел один на берегу моря, Роар подошел к нему и сказал:
- Тебе лучше уехать отсюда. Я хочу жениться на Свинте, и горе тому, кто станет мне поперек дороги.
Синфиотли поднял голову и спокойно посмотрел на него.
- Тебе не удастся запугать меня, Роар, - ответил он, - ты брат жены Сигмунда, и я не хочу с тобой ссориться, но Свинту я не уступлю, пока она сама меня об этом не попросит.
- Тогда ты умрешь, - угрюмо сказал датчанин. - Я не встречал еще человека, который бы мог устоять против меня в честном бою.
- Наверное, потому что до сих пор ты встречался только с детьми и стариками, - насмешливо возразил Синфиотли.
При этих словах вспыльчивый и горячий Роар не мол далее сдерживаться и, выхватив меч, бросился на Синфиотли. Тот отскочил в сторону и в свою очередь выхватил меч. Датчанин был ловок и силен, он прекрасно владел оружием, но его соперника обучал военному искусству сам Сигмунд. Некоторое время Синфиотли только защищался, а потом неожиданным ударом ошеломил противника и, прежде тот успел опомниться, пронзил его мечем. Обливаясь кровью, Роар упал на землю и тут же умер.
Синфиотли не радовался своей победе. Он знал, что Боргхильд возненавидит его за смерть брата, хотя тот и вызвал его первый. Он позвал слуг, приказал им, чтобы Роара похоронили с честью, как королевского сына, а потом пошел к Свинте.
- Мы только что дрались из-за тебя с Роаром, - сказал Синфиотли, - и теперь он лежит мертвый. Завтра я поеду к отцу и скажу, что хочу на тебе жениться.
Молодая королева опустила голову.
- Хорошо, - отвечала она тихо, - поезжай, я буду тебя ждать.
Синфиотли от радости забыл о смерти Роара и о том, что тот был братом его мачехи. Он тут же собрал свою дружину и, попрощавшись с невестой, уже на заре следующего дня отправился в дорогу.
На пути в страну франгов его корабли встретились с кораблями датских викингов. От них он узнал, что Сигмунд и Боргхильд недавно прибыли в Данию, и приказал своим гребцам плыть туда же.
Долго и горячо обнимались Сигмунд и его названый сын после стольких лет разлуки. Боргхильд тоже ласково встретила своего пасынка, но едва она услышала откровенный рассказ Синфиотли о его поединке с Роаром, как ее радушие сменилось гневом.
- И ты посмел после этого явиться в наш дом! - вскричала она, сверкая глазами. - Ты убийца моего брата! Уходи прочь, или я убью тебя собственными руками!
- Твой брат пал в честном бою, Боргхильд, - возразил Сигмунд. - Он сам вызвал Синфиотли, и тот не мог отказаться. Останься, сын мой. Я так хочу.
- Ты хозяин в доме, и я покоряюсь твоей воле, - отвечала Боргхильд, едва сдерживая злобу. Она встала со своего места и хотела выйти, но Сигмунд остановил ее.
- Постой, Боргхильд, - сказал он. - По нашему обычаю, за убийство полагается платить выкуп. Вместо этого мы устроим по Роару богатые поминки, и твоя честь нисколько не пострадает.
Боргхильд сделала вид, вполне согласна с мужем, и уже спокойно выслушала дальнейшие рассказы Синфиотли о его странствиях и о сватовстве к прекрасной королеве варнов.
Через несколько дней Сигмунд действительно устроил большой пир в честь Роара, на который созвал многочисленных гостей. На пиру был и Синфиотли, и при виде его гнев Боргхильд вспыхнул с новой силой. В самый разгар пиршества она потихоньку вышла, наполнила большой рог медом и, положив в него яд, снова вернулась в зал.
- Выпей за благополучие нашей семьи, Синфиотли! - ласково улыбаясь, сказала она, подавая ему рог.
Сердце Синфиотли почувствовало недоброе.
- Этот мед нехорош, - сказал он.
- Давай его сюда, сын мой! - воскликнул Сигмунд, поняв в чем дело.
Он взял рог и осушил его одним духом.
Боргхильд со страхом посмотрела на мужа, но на Сигмунда не действовал ни один яд, и он продолжал как ни в чем не бывало шутить и разговаривать с гостями.
Неудача не заставила королеву отказаться от своего злого умысла. Она вышла и принесла новый рог с медом, в который снова подмешала яд.
- Нехорошо заставлять других пить вместо себя, Синфиотли, - сказала она. - Этот рог ты должен выпить сам.
- Я бы выпил, да к меду что-то добавлено, - отвечал Синфиотли.
Услышав это, Сигмунд усмехнулся и, взяв из рук жены рог, осушил его так же как и первый.
Разгневанная Боргхильд до боли стиснула свои пальцы.
- Ну погоди, - прошипела она, - рано или поздно ты выпьешь то, что я для тебя приготовлю!
Она подождала немного, а потом принесла Синфиотли третий рог.
- Ты не Вольсунг, иначе ты не был бы таким трусом, - насмешливо сказала она. - Почему ты не пьешь?
- Потому что мед отравлен, - громко ответил Синфиотли.
Но Сигмунд уже настолько охмелел, что только улыбнулся и сказал заплетающимся языком:
- Все хорошо, пей спокойно, сын мой!
Синфиотли выпил и в тот же миг бездыханным упал на пол.
Шум в зале смолк, гости поднялись со своих мест, но их опередил Сигмунд. Весь его хмель разом прошел. Он осторожно поднял Синфиотли и приложил ухо к его груди. Сердце его приемного сына не билось. Король франков медленно поднял голову и, будто не замечая ни гостей, ни побелевшую как смерть королеву, вышел из замка.
Потеряв голову от горя, Сигмунд нес на руках Синфиотли в поисках места, где бы он мог похоронить своего любимца. Он шел, не разбирая дороги, все вперед и вперед, пока не очутился на берегу длинного и узкого морского залива. Была ночь, но светила полная луна, и в ее свете Сигмунд увидел небольшую лодку, тихо скользившую по волнам.
- Эй, лодочник! - позвал он. - Перевези меня на другой берег, и ты получишь щедрую награду!
Лодка приблизилась. В ней сидел старик в старой широкополой шляпе и синем плаще. Сигмунд сразу же узнал в незнакомце того, кто когда-то принес ему чудесный меч.
- Клади труп в лодку, - сказал ему старик, - и жди меня здесь - лодка слишком мала, чтобы взять сразу двоих.
Сигмунд послушался и положил тело Синфиотли в лодку. Однако, вместо того чтобы плыть к противоположному берегу, старик направил ее прямо в открытое море.
- Стой, стой! - крикнул Сигмунд. - Ты не туда едешь!
Старик, не отвечая, продолжал молча работать веслами, уплывая все дальше и дальше.
- Это Один, сам Один! - вдруг поняв все, воскликнул Сигмунд. - Он увозит Синфиотли в Валгаллу!
В этот миг неизвестно откуда набежавшее облачко на миг закрыло луну, а когда она снова вынырнула, ни старика, ни лодки уже не было. Они исчезли.

СМЕРТЬ СИГМУНДА

Сигмунд вернулся к себе в замок только на рассвете. Его гости уже разошлись, а Боргхильд ушла в свою спальню и не показывалась. Король франков позвал слугу и приказал ему передать королеве, что он желает ее видеть. Спустя некоторое время в пиршественную залу тихо вошла Боргхильд.
- Ты хотел со мной поговорить, супруг мой? - спросила она, нерешительно останавливаясь у порога.
Сигмунд окинул ее мрачным взглядом.
- Ты отравила моего названого сына, - сказал он. - Как же мне отплатить тебе за это?
- Синфиотли убил моего брата, - побледнев, возразила Боргхильд, - и я ему отомстила. Неужели ты не простишь меня? Или сын твоей сестры для тебя дороже жены?
Лицо Сигмунда побагровело от гнева.
- Ты не жена мне больше! - прогремел он. - Твое счастье, что я не убиваю женщин. Ступай прочь из моего дома, и горе тебе, если ты еще раз попадешься мне на глаза.
Королева хотела что-то сказать, но, взглянув в глаза мужа, молча опустила голову и вышла. Больше Сигмунд ее не видел, а несколько месяцев спустя, когда он уже вернулся к себе на родину, до него дошла весть, что Боргхильд не вынесла позора и вскоре после своего изгнания умерла.
Король франков вновь остался один. Шли годы. Его волосы постепенно белели, он чувствовал, что начинает стареть, и, как его дед Рерир, боялся умереть, не оставив по себе наследника.
Многие советовали ему еще раз жениться, но он все колебался, не зная, на ком остановить свой выбор.
Но вот как-то раз Сигмунд посетил своего соседа, старого короля Гилими, у которого была взрослая дочь по имени Гьердис. Умная и красивая, она отличалась спокойным и кротким нравом и с первого же взгляда пленила сердце короля франков. С каждым днем Сигмунд все сильней и сильней влюблялся в девушку, хотя и боялся, что он слишком стар для того, чтобы стать ее мужем. Наконец он все же решил посвататься, но в это же время к Гьердис посватался и другой жених, не менее богатый и знатный. Это был король Линги из рода Гундингов. Старый Гилими долго не мог решить, что ему делать. Он боялся, что, выбрать одного из соперников, он обидит другого и тем самым наживет себе смертельного врага. Тогда, поразмыслив хорошенько, он пригласил к себе Сигмунда и Линги, приказал позвать Гьердис и сказал:
- Дочь моя, перед тобой два могущественных короля, которые просят у меня твоей руки. Один из них, Сигмунд, уже стар, но его слава гремит по всему свету; другой, Линги, молод и красив собой. Он не так знаменит, как Сигмунд, но впереди у него еще целая жизнь. Мне трудно решить, кто из них лучше, а поэтому выбирай сама. Кого из них ты назовешь, тот и будет твоим мужем.
Гьердис, подумав немного, ответила:
- Седины человека говорят о его уме, а для меня ум дороже молодости. Имя Сигмунда известно повсюду, он честен и храбр, и я выбираю его.
- Ты и вправду разумна, дочь моя, - произнес старый Гилими. - Я одобряю твой выбор и охотно отдаю тебя Сигмунду.
Король франков не ожидал, что Гьердис назовет его имя, и сам не верил своему счастью. Зато гордый Линги почувствовал себя оскорбленным и тут же уехал, поклявшись, что рано или поздно дочь Гилими будет принадлежать ему.
Еще ни одна свадьба не праздновалась так долго и весело, как свадьба Сигмунда и Гьердис. Некоторое время оба супруга жили в замке Гилими, а потом переехали в страну франков, куда за ними последовал и старый король, не пожелавший расставаться с любимой дочерью.
После долгих лет скорби и одиночества для Сигмунда вновь настали счастливые дни, а вскоре его ждала еще большая радость: Гьердис сказала ему, что у нее скоро родится ребенок. Радовался этому и старый Гилими.
Как-то майским утром Сигмунд и его тесть собрались на охоту на охоту. В сопровождении нескольких дружинников оба короля рысью выехали за ворота замка. Вдруг какой-то человек в крестьянской одежде, запыленной от долгой ходьбы, подбежал к Сигмунду и, указывая рукой на север, воскликнул прерывающимся от усталости и волнения голосом:
- Там... Там король Линги... Он высадился на берегу со своими братьями и несметным войском и идет сюда.
- Спасибо тебе, - ответил Сигмунд и повернулся к Гилими. - Собирай наши дружины, отец, - сказал он, - а я пойду к Гьердис.
Он соскочил с лошади и вбежал в замок. У порога его встретила встревоженная королева.
- Что случилось? - спросила она.
- Линги вместе с своей родней высадился на берегу и грозит нам войной, - отвечал Сигмунд. - Я надеюсь, что нам удастся его разбить, но лучше будет, если ты все же спрячешься. Ты знаешь большой лес неподалеку от моря. Возьми свою служанку и все самое ценное из моих сокровищ и ступай туда. Если мы победим, я буду знать, где тебя найти, если же нет, то тогда отправляйся к кому-нибудь из наших соседей и проси у него приюта и помощи.
Гьердис пыталась возразить, но Сигмунд остановил ее.
- Ты теперь не одна, - сказал он, - и должна думать о нашем будущем ребенке.
И в последний раз крепко обняв жену, король франков быстро вышел.
Принесенная крестьянином весть была не совсем верной. Высадившись на берег, Линги не стал продвигаться вглубь страны, а остался на месте, чтобы дать своим людям отдохнуть после долгого плавания. Здесь его и нашли Сигмунд и Гилими с их дружинами.
Битва началась около полудня и продолжалась до самого захода солнца. Франков было значительно меньше, но их могучий вождь со своим мечем в руках один стоил многих. Ни один щит, ни один шлем не могли выдержать его ударов. Он не считал поверженных им врагов, да и их невозможно было сосчитать. К концу дня руки Сигмунда были в крови по самые плечи. Потеряв надежду победить короля франков в рукопашном бою, неприятельские воины стали метать в него свои копья, но две невидимые человеческому глазу валькирии, летая вокруг богатыря, ловили их на лету и бросали на землю. Дружина Линги, не выдержав натиска франков, стала отступать к кораблям. Сигмунд яростно преследовал их, как вдруг перед ним, как из-под земли, вырос одноглазый старик в широкополой шляпе и синем плаще. На этот раз в его руке был не меч, а длинное, покрытое диковинной резьбой копье, острие которого ярко сверкало в лучах солнца.
- Настал твой час, Сигмунд! - сказал он.
Король франков только усмехнулся и изо всех сил ударил его мечем. Но чудесный клинок Сигмунда, встретившись с копьем старика, вдруг разлетелся пополам. В тот же миг охранявшие богатыря валькирии улетели прочь, и одно из брошенных врагами копий тяжело ранило его в грудь. Кровавый туман застлал глаза Сигмунда, и он, теряя сознание, упал прямо под ноги своих врагов.
И тут же ряды франков дрогнули. Напрасно старый Гилими пытался повести их в бой. Охваченная паническим страхом, дружина обратилась в бегство, а вскоре и сам Гилими с разрубленной головой уже лежал на поле невдалеке от своего зятя.
Увидев, что франки бегут, Линги с братьями устремился к королевскому замку. Он спешил взять в плен Гьердис, а заодно и сокровища Сигмунда, которые манили его не меньше, чем прекрасная дочь Гилими. Однако его ждало разочарование - он нашел пустым. Молодая королева, а вместе с нею и значительная часть сокровищ бесследно исчезли. Взбешенный Линги призвал воинов и приказал им тотчас же разыскать и привести беглянку, но наступила ночь, и они были вынуждены отложить свои поиски до утра.
Повинуясь воле Сигмунда, королева и ее служанка еще до полудня ушли в лес. Там они зарыли принесенные ими драгоценности, а сами пробрались на опушку, откуда им было видно все сражение.
Когда Гьердис увидела, что ее муж упал, она вскрикнула и, вскочив на ноги, хотела бежать к нему, но верная служанка удержала ее за платье.
- Остановись, госпожа! - воскликнула она. - Короля ты не спасешь, а только погубишь себя и свое дитя.
Молодая женщина вспомнила наказ Сигмунда и послушно осталась на месте, но едва последний неприятельский воин покинул поле сражения, как она уже была около своего мужа. Опустившись на колени, Гьердис осторожно приподняло руками голову Сигмунда и прижалась щекой к его широкому, испещренному морщинами лбу. Король франков вздохнул и открыл глаза.
- Ты жив, ты только ранен! - радостно воскликнула королева. - Скажи скорей, чем я могу тебе помочь?
- Мне не нужно ничей помощи, Гьердис, - тихо ответил Сигмунд. - Есть люди, которые до конца цепляются за жизнь, но я сделал все, что мне предназначено, и теперь хочу умереть. Ты видишь сама, что счастье мне изменило: мой чудесный меч сломался пополам. Сам Один призывает меня к себе, и я должен идти.
- Нет, останься со мной, мой дорогой! - обливаясь слезами, вскричала Гьердис. - Кто же отомстит Линги за твою смерть?
- Это сделает другой: тот, кого ты носишь под своим сердцем, - сказал Сигмунд. - Глаза умирающего смотрят в будущее, боги открывают ему свои предначертания. Запомни же мои слова: наш сын станет богатырем, равного которому не было и не будет на свете. Он совершит бессмертные подвиги, и скальды воспоют его имя в своих песнях.
Он с трудом приподнялся и, взяв обе половинки своего меча, протянул их Гьердис.
- Возьми их, - слабеющим голосом произнес он. - Придет время, и искусный мастер сделает из них меч для моего сына. Он будет называться "Грам" и принесет смерть тому, кто сделал тебя вдовой.
- Скажи, как мне назвать сына? - спросила Гьердис, наклоняясь к его губам.
- Назови его Сигурд, - прошептал король франков.
Его голова бессильно поникла, и глаза закрылись навсегда.
Молодой месяц уже давно скрылся за лесом, короткая майская ночь подходила к концу, а королева по-прежнему сжимала в руках голову мужа и не шевелилась.
Вдруг к ней подбежала служанка.
- Госпожа, - сказала она, - бежим в лес! В море показались чьи-то корабли!
Гьердис подняла голову. Далеко-далеко, там, где бледное, предрассветное небо сливалось с еще темной полоской моря, были отчетливо видны паруса многочисленных кораблей. Она наклонилась, в последний раз крепко поцеловала побелевшее лицо Сигмунда и тихо опустила его голову на землю.
- Пойдем, - сказала она вставая.
Обе женщины снова ушли в лес и спрятались в кустах на опушке.
С первыми лучами солнца с моря подул свежий ветер. Воспользовавшись этим, неизвестные корабли подошли к самому берегу. Королева и ее служанка увидели, как на берег высадились рослые воины в высоких, украшенных лебедиными крыльями шлемах.
Это викинги, - прошептала Гьердис и, помолчав немного добавила: - Я пойду к ним и попрошу их помощи. Здесь мы все равно умрем с голоду, а попасться в руки Линги для меня хуже смерти.
- Подожди, госпожа, - возразила служанка. - Давай лучше сначала поменяемся платьями и захватим из леса драгоценности. Кто знает, что может случиться.
- А ты не боишься, что они уедут раньше, чем мы вернемся? - спросила Гьердис.
- Нет, госпожа: ветер дует с моря, и, если они захотят отчалить, им придется здорово поработать веслами. Наверное, они подождут, пока ветер переменится.
Служанка была права. Когда обе женщины, переодевшись и с трудом неся мешки с золотом, вышли из лесу, викинги все еще были на берегу и осматривали трупы убитых воинов. Среди приехавших особенно выделялся один. Он был выше всех ростом, и его вооружение было намного богаче, чем у остальных. Увидев служанку, переодетую в королевское платье, и сопровождавшую ее Гьердис, он сделал несколько шагов им навстречу и сказал:
- Я король Альф, сын Хиальпрека Датского. Мы возвращались на родину из дальнего плавания и решили немного отдохнуть на вашем берегу. Но я вижу, - тут он показал рукой на покрытый многочисленными трупами берег, - что здесь не далее чем вчера произошла жестокая битва.
- Ты прав, - ответила служанка, стараясь подражать голосу и осанку своей госпожи. - Вчера здесь действительно была битва, и в этой битве я потеряла своего мужа, Сигмунда, сына Вольсунга. Мой замок и вся наша стража захвачены королем Линги из рода Гундингов, и теперь я вынуждена просить твоей помощи.
- И ты ее получишь! - воскликнул король Альф. - Я много слышал о Сигмунде и знаю, что это был великий король и славный воин. Но ты не сказала мне свое имя.
- Меня зовут Гьердис. Я дочь короля Гилими, который тоже пал в этом сражении, - отвечала мнимая королева.
- Мы похороним их обоих с подобающими почестями! - воскликнул датчанин. - А ты вместе со своей служанкой ступай на мой корабль. Там вал накормят и напоят, и вы сможете спокойно отдохнуть.
Гьердис и ее служанка направились к кораблям, а датский король с удивлением посмотрел им вслед. От зоркого взгляда Альфа не укрылось, что та, которая выдавала себя за королеву, ступала тяжело, как человек, привыкший много работать, и была далеко не так красива, как ее служанка.
Вскоре пламя огромного погребального костра, который развели викинги, поглотило трупы короля франков и его тестя.
Все разошлись по своим кораблям. Ветер уже переменился, и суда датчан легко заскользили по волнам по направлению к берегам своей родины.
Во время плавания Альф внимательно разглядывал обоих женщин и все больше и больше убеждался в том, что его обманывают. Наконец он отвел в сторону мнимую королеву и спросил:
- Скажи-ка мне, Гьердис, дочь Гилими и супруга славного Сигмунда, как ты узнавала в длинные зимние ночи, что уже утро и тебе пора вставать?
- О, - рассмеялась та, - проспать я никак не могла: отец или мать задолго до рассвета будили меня хорошим пинком в бок.
- Странные привычки имели твои родители, королева франков, - прошептал про себя Альф. - Подожди меня здесь, - добавил он громко, а сам пошел к Гьердис.
- Скажи мне, служанка, - повторил он свой вопрос, - как ты узнавала в длинные зимние ночи, что настало уже утро и тебе пора вставать, чтобы прислуживать своей госпоже?
- Мой отец подарил мне золотое кольцо, которое я носила на пальце, - ответила Гьердис. - К утру кольцо становилось холоднее, и по этому признаку я знала, что пора вставать.
- Ну и богата же ваша страна, если даже служанки у вас носят золотые кольца! - рассмеялся датчанин. - А теперь скажи мне, королева, почему ты задумала меня обмануть?
Гьердис сначала испугалась, а потом честно призналась Альфу, что она, не зная, как ее примут викинги, послушалась совета служанки и обменялась с ней платьем.
- Не бойся ничего, - сказал молодой король, - ты будешь почетной гостьей в доме моего отца, и твой будущий ребенок станет ему таким же внуком или такой же внучкой, как дети его детей.
Гьердис молча опустила голову: ей вспомнились предсмертные слова мужа.
- Это будет мальчик, - прошептала она наконец. - И я назову его Сигурд.

Предыдущая страница 9 Следующая страница


Сказания о богах и героях 10

ЮНОСТЬ СИГУРДА

Король Альф не обманул Гьердис. Его отец, Хиальпрек Датский, радушно принял вдову знаменитого Сигмунда. Он поселил ее в своем замке, приказав слугам оказывать ей королевские почести и позаботиться о том, чтобы она ни в чем не нуждалась. Когда же спустя несколько месяцев предсказание покойного вождя франков сбылось и у Гьердис родился сын, старый король попросил ее принести ребенка к нему и долго любовался маленьким крепышом с голубыми глазами, нежным, красивым личиком и белокурыми локонами. Узнав, что молодая женщина назвала мальчика Сигурдом, Хиальпрек довольно усмехнувшись, в свою густую, начинающую седеть бороду.
- Это хорошее имя, - сказал он. - Оно происходит от двух слов: "побеждать" и "защищать". Тот, кто его носит, должен со временем стать верным защитником своей страны и победами над врагом охранять ее мир и спокойствие. Твоему сыну предстоит славное будущее.
С этого дня маленького Сигурда часто приносили к Хиальпрек, и он постепенно привязался к доброму старику не меньше чем к родной матери.
Мальчик рос удивительно быстро. В три года он был уже ростом с шестилетнего, когда же ему исполнилось восемь лет, многие принимали его за взрослого юношу. Тогда его дед, как он называл Хиальпрек, решил, что настала пора его учить.
В замке датского короля уже много лет жил гном Регин, маленький горбун с длинной черной бородой и крохотными хитрыми глазками. Он был угрюм и молчалив, а порой злобен. Но старый король ценил его обширные познания во всех науках и за то редкостное искусство, с которым он изготовлял оружие и всевозможные украшения из серебра, золота и драгоценных камней. Ему-то и поручил Хиальпрек воспитывать своего названого внука, и Регин с обычным усердием принялся за новую работу.
Сигурд оказался способным учеником, и спустя несколько лет он уже знал все, что надлежало знать королевскому сыну. Юноша научился читать, писать, ездить верхом, владеть оружием и играть во всевозможные игры. Он выучил так же языки всех соседних народов и постиг искусство мореплавания. Предсказания Сигмунда продолжали сбываться. В свои пятнадцать лет Сигурд был на голову выше самого рослого воина, а его могучие плечи и широкая грудь говорили об исполинской силе. Занимаясь с юношей, Регин был по-прежнему замкнут и молчалив, но чем старше становился Сигурд, тем внимательнее приглядывался к нему хитрый гном, словно одолеваемый тайной думой.
- Послушай, - сказал он однажды своему воспитаннику, когда они вдвоем сидели во дворе королевского замка, - неужели тебе не стыдно так жить? Ты молод и знатен, твой отец был великий король, а здесь тебя держат на положении слуги.
Сигурд широко раскрыл глаза.
- На положении слуги? - повторил он удивленно. - Почему? Разве король Хиальпрек мне в чем-то отказывает, разве он относится ко мне хуже, чем к другим своим внукам?
Регин рассмеялся.
- У нашего короля недурно живется и простым слугам, - сказал он. - Но я вижу, что все внуки Хиальпрека уже давно имеют собственных лошадей, а ты ходишь пешком, как какой-нибудь пастух.
- Я никогда не просил деда подарить мне коня, - возразил Сигурд. - А если попрошу, то будь уверен, что он мне в этом не откажет.
С этими словами юноша поднялся и, оставив Регина, пошел прямо к Хиальпреку.
- Дедушка, - сказал он ему, - я уже вырос и хочу иметь собственного коня.
- Я давно жду от тебя этой просьбы, - добродушно улыбаясь, ответил старый король, - и рад ее исполнить. Ты знаешь, где пасется мой табун, ступай к нему и выбери себе любого коня, который придется тебе по нраву.
Обрадованный юноша горячо обнял старика и, не медля ни минуты, поспешил на пастбище.
Табун Хиальпрек пасся на опушке небольшого леса, в двух часах ходьбы замка. В нем было несколько сот коней разной породы и масти. Сигурд долго в нерешительности ходил вокруг, не зная, на каком из них остановить свой выбор, когда вдруг увидел одноглазого старика в широкополой шляпе и синем плаще, который шел к нему из лесу.
- Что ты тут делаешь и могу ли я тебя помочь? - приветливо спросил его незнакомец, подходя ближе.
- Я выбираю себе коня, - ответил юноша. - Ты стар и опытен и, конечно, знаешь больше меня. Скажи, как мне узнать, какая из этих лошадей самая лучшая?
- Это не так трудно сделать, - сказал одноглазый старик. - Поблизости отсюда течет река. Загони в нее табун и возьми себе того коня, который первым переплывет на другую сторону.
- Спасибо за совет! - радостно воскликнул Сигурд. Подожди меня здесь, и ты увидишь, что я не останусь неблагодарным.
И он, громко свистя и размахивая руками, погнал табун к реке. Испуганные лошади сгоряча бросились прямо в воду, но поток был широк и стремителен, и все вскоре повернули обратно к берегу, кроме одного серого жеребца, который, легко борясь с волнами, быстро переплыл на противоположный берег, а потом, видя, что никакой опасности больше нет, так же легко вернулся назад.
- Вот тебе и конь! - рассмеялся одноглазый старик, который неотступно следовал за юношей. - Да к тому же лучший конь на земле, потому что, - добавил он тихо, - он происходит от самого Слейпнира, восьминогого жеребца Одина.
Сигурд обернулся, чтобы спросить незнакомца о том, откуда он это знает, но, к своему изумлению, увидел, что тот уже исчез. Догадавшись, что с ним разговаривал не простой смертный, он решил никому не рассказывать об этой встрече и, позвав конюхов, приказал им отвести серого жеребца в замок.
Таинственный незнакомец не обманул юношу. Грани - так Сигурд назвал своего скакуна - был быстрее и выносливее любой другой лошади. Он быстро привык к юноше и на каждое ласковое слово молодого хозяина отвечал ему радостным ржанием. Регин с довольной усмешкой смотрел, как Сигурд объезжает Грани, но, когда тот спросил его, похож ли он теперь на слугу, карлик лукаво прищурился и ответил:
- Одна лошадь еще не делает воина. Настоящего воина делает добрый меч.
- Ну, так выкуй мне его, - сказал Сигурд. - Ты искусный мастер, и для тебя это не составит труда.
- Сковать меч для такой руки, как твоя, - большой труд, и для этого действительно требуется настоящее искусство, - отвечал Регин. - Но у тебя будет меч, и такой, лучше которого я не делал.
Они пошли к кузнецу, и гном тут же принялся за работу. Несмотря на маленький рост, он был силен и крепок и, как перышком, размахивал огромным молотом. Сигурд видел много мечей, изготовленных Регином, но на этот раз гном превзошел самого себя, и скованный им клинок был намного острее всех тех, которые он делал раньше.
- Ты доволен? - гордо спросил он юношу, внимательно разглядывая свою работу.
- Не знаю, - ответил тот. - По красоте твой меч не знает себе равных. Но посмотрим, каков он будет в деле.
Он размахнулся и изо всех сил ударил мечем по железной наковальне Регина. Клинок со звоном разлетелся на куски. Сигурд молча посмотрел на гнома.
- Да, ты силен, - покачав головой, сказал Регин. - Ты даже сильнее, чем я думал. Придется мне теперь показать все мое искусство.
И он снова застучал молотом. Его второй меч оказался еще лучше первого, но и он сломался пополам при первом же ударе Сигурда.
- Тебе придется искать себе другого мастера, - ворчливо сказал Регин, гася горн и сердито швыряя в сторону молот и клещи. - Для твоей руки мои мечи не годятся.
Разочарованный юноше вышел из кузницы и печально побрел в замок. Гьердис сразу заметила сдвинутые брови сына и спросила его, чем он озабочен.
- Ах, - ответил Сигурд, - мне говорят, что тот не воин, у кого нет доброго меча, а они все ломаются в моих руках, как деревянные.
Гьердис улыбнулась.
- Подожди немного, - сказала она. - Может быть, мне удастся тебе помочь.
Бывшая королева франков прошла в свою опочивальню и вскоре вернулась назад, держа в руках две половинки меча.
- Это клинок твоего отца, Сигмунда, - сказала Гьердис, - сам Один подарил ему этот меч. Он же и сломал его своим копьем. Отнеси эти половинки Регину и попроси его сковать их вместе. Тогда у тебя будет меч, который выдержит любые удары. Но помни, Сигурд, - добавила она, - отец, умирая, ожидал, что ты отомстишь за него этим мечем. Этого жду от тебя и я.
Глаза Сигурда заблестели. Он прижал к груди предсмертный дар Сигмунда и побежал обратно к Регину. Гном долго с удивлением рассматривал обломки замечательного клинка, потом, не говоря ни слова, опять разжег горн и поднял с земли брошенные инструменты. Сигурд также молчал, с замиранием сердца ожидая конца работы Регина. Все так же молча взял он немного позже из рук гнома готовый меч, ударил им по железной наковальне и только тут вскрикнул от восторга: чудесный подарок отца богов рассек ее пополам и глубоко ушел в землю.
- Я радуюсь за тебя, Сигурд! - воскликнул гном, маленькие глазки которого горели как угольки. - Но еще больше я радуюсь за себя. Пришло время раскрыть тебе мою тайну.
- Твою тайну, Регин? - переспросил юноша.
- Да, Сигурд, великую тайну, - отвечал карлик, улыбаясь и показывая свои острые белые зубы. - Но скажи мне сначала, любишь ли ты золото?
- А за что мне его любить? - в свою очередь спросил Сигурд. - Я знаю, что у моего отца было много золота. Мать спасла его, и оно хранится у деда Хиальпрека, но я сам никогда не держал его в своих руках. У меня и без золота есть все, что мне нужно!
Регин засмеялся тонким, пронзительным смехом.
- Ты еще не знаешь власти золота, - сказал он. - А оно всемогуще. Золото может сделать тебя величайшим королем в мире вернее, чем самый лучший меч.
- Ты ошибаешься, Регин! - возразил Сигурд. - Я слышал не раз от своей матери, что когда-то мой отец отказался продать королю Гаутланда Сиггейру вот этот самый меч за все его золото, а потом одержал над ним победу.
Гном покачал головой.
- Я тоже слышал об этом, - сказал он. - Но Сиггейр был далеко не так богат, как ты думаешь. Выслушай мою историю, и тогда ты узнаешь, что такое настоящее богатство и как его найти. Только сначала сядем, потому что рассказывать я буду долго, очень долго!

РАССКАЗ РЕГИНА

- Я родился очень и очень давно, - начал Регин свой рассказ, - много веков назад. Не удивляйся: гномы живут долго, и я уже не могу сосчитать, сколько поколений людей прошло с тех пор перед моими глазами. Мой отец, богатый крестьянин Грейдмар, имел трех сыновей. Я был вторым, Фафнир - старшим, а Отр - младшим. Мои братья были намного выше и красивее меня, а кроме того, они, как и отец, умели колдовать и превращаться в различных зверей и птиц, но мы жили дружно и счастливо, ни в чем не нуждались и не мечтали о лучшем. Возле нашего дома текла большая река, и, в то время как мы с Фафниром ходили на охоту, или работали в поле, Отр, превратившись в огромную выдру (с тех пор в наших краях выдру называют не иначе, как Отр), ловил в ней рыбу. Это его и погубило.
Случилось, что три бога - Один, Генир и Локи, - странствуя по свету (в те времена боги спускались на землю куда чаще, чем теперь), шли по течению этой реки и, увидев моего брата с лососем в зубах, приняли его за настоящую выдру. Локи взял камень, осторожно подкрался к Отру и метким броском убил его на месте. Захватив с собой добычу, Асы подошли к нашему дому и попросились переночевать. В награду за это они предложили шкуру убитого ими зверя.
Кровью налились глаза моего отца, когда в этом звере он узнал собственного сына, но он сдержал свой гнев и, радушно приняв незваных гостей, накормил их ужином и уложил спать.
В тот день мы с Фафнир долго убирали сено и вернулись домой только к ночи.
"Отр убит, - такими словами встретил нас отец, едва мы переступили порог своей хижины. - И вот спят его убийцы".
Услышав это, Фафнир в ярости схватил копье Одина и замахнулся им на богов, но отец удержал его руку.
- Ты нас погубишь! - воскликнул он. - Им не суждено пасть от твоей руки, да и остальные Асы жестоко бы расправились с нами за это. Давайте лучше возьмем их в плен и заставим уплатить нам большой выкуп.
Мы согласились и, пока боги спали, схватили их и крепко связали их по рукам и ногам.
Проснувшись, Асы стали требовать, чтобы мы их освободили, угрожая нам своим гневом, но отец показал им шкуру Отра.
- Вы убили моего сына, - сказал он, - и должны заплатить за его смерть.
- Справедливость - высший закон богов, - отвечал Один. - Мы не знали, что эта выдра - твой сын, но ты получишь за него любой выкуп. Говори, что тебе надо?
Отец задумался, потом расстелил на полу шкуру выдры, а она была очень большая, больше, чем иная воловья, и сказал:
- Набейте эту шкуру золотом и покройте ее им же сверху, да так, чтобы ни одного волоска не было видно, и я отпущу вас на свободу.
Ты удивляешься, что мой отец запросил так много? Но тогда люди делали из золота посуду и разные инструменты, а не копили его, как теперь.
Один спокойно выслушал слова отца и кивнул головой.
- Я согласен, - сказал он. - Освободи одного из нас, и он принесет тебе столько золота, сколько ты хочешь, но сначала дадим друг другу клятву: мы в том, что не будем звать на помощь других богов и уплатим весь выкуп, а ты и твои сыновья - в том, что, получив его, отпустите нас на свободу.
Подумав, мы решили, что он прав и скрепили наш уговор обоюдной клятвой, а на рассвете отец развязал бога огня Локи, и тот, надев свои крылатые сандалии, помчался за выкупом.
Больше всего золота было у гнома Андвари, который уже давно волей одной злой норны был превращен в щуку и плавал в реке у водопада, носившего его имя. Там, глубоко под водой, он и хранил свои сокровища. От их блеска светились даже волны. И люди прозвали золото Андвари "пламя реки".
Локи знал об этом и направился прямо к водопаду, однако договориться с хитрым гномом было не так-то просто. Тщетно бог огня кричал и звал гнома по имени: он не показывался. Тогда рассерженный Ас зашел глубоко в воду и попытался поймать Андвари руками, но гном в образе щуки легко выскользнул из его пальцев и, высунув из воды свой узкий и длинный нос, рассмеялся пронзительным, тонким смехом.
- Ну погоди же! - воскликнул в гневе бог огня.
- Он побежал к великанше Ран, грозной повелительнице морских глубин, и выпросил у нее ту самую сеть, которой она увлекает на дно корабли и собирает в свой подводный грот тела утонувших людей. С этой сетью он вернулся назад к водопаду.
Как ни ловчил, как ни изворачивался гном, на сей раз он быстро попался, и лукавый Ас с торжеством вытащил его на берег.
- Пощади, Локи! - взмолился Андвари, тщетно пытаясь освободиться от стягивающей его жабры петли. - Отпусти меня обратно в реку, и я сделаю все, что ты хочешь.
- Я отпущу тебя, Андвари, - отвечал бог огня, - но за это ты отдашь мне все свое золото.
- Ты получишь золото! - воскликнул гном. - Ты получишь все мое золото, клянусь тебе, но только брось меня в воду - я задыхаюсь!
Локи исполнил его просьбу, и Андвари, облегченно вздохнув, стал поспешно нырять, выбрасывая на прибрежный песок свои сокровища. Он работал долго. Наконец, когда солнце начало склоняться к западу, а перед богом огня вырос целый золотой холм, гном вынырнул в последний раз и заявил, что больше у него ничего нет.
Довольный Локи уложил золото в сеть и уже собирался отправиться в дорогу, как вдруг увидел, что под одним из плавников Андвари что-то блеснуло.
- Что ты там прячешь? - спросил он.
Гном неохотно достал маленькое золотое кольцо и показал его богу огня.
- Это все, что у меня осталось, - сказал он. - С его помощью я собираюсь вновь умножить мои богатства.
Кольцо ярко сверкало в лучах солнца и словно манило к себе Локи, который не мог оторвать от него глаз.
- Я беру его, - сказал он. - Ты поклялся, что отдашь мне все свое золото, и должен сдержать клятву.
- Смилуйся, Локи! - в ужасе закричал Андвари. - Неужели тебе мало того, что ты уже получил?
- Отдай мне кольцо, - неумолимо настаивал бог огня, - или я отберу его силой!
Перепуганный гном попытался нырнуть в воду, но Локи успел схватить его одной рукой, а другой вырвал кольцо.
- Я оставлю его у себя, - сказал он. - Сам не знаю почему, оно мне кажется лучше всех драгоценностей в мире.
Он бросил Андвари в воду, надел кольцо на палец и, взвалив на плечи сеть с золотом, тронулся в обратный путь. Не успел он, однако, пройти и десяти шагов, как гном высунулся из воды и крикнул им вслед:
- Ты отнял у меня кольцо, последнее, что у меня оставалось. Так пусть же отныне мое проклятие преследует тебя и всякого другого, кто к нему прикоснется! Пусть погибнет каждый, кто возьмет его в руки. Мои сокровища принесут в мир алчность и преступления, из-за них будет проливаться кровь, но никогда - ты слышишь, - никому и никогда не доставят они счастья.
Локи в ответ только рассмеялся и, махнув рукой, зашагал дальше.
Наступил вечер, когда он, сгибаясь под тяжестью своей ноши, дошел до нашего дома. Золота было так много, что его как раз хватило на то, чтобы набить им шкуру Отра и полностью закрыть ее сверху.
Увидев это, отец развязал Асов. В этот миг Один заметил на пальце у Локи кольцо Андвари.
- Подари мне его, - попросил он. - Это кольцо нравится мне больше, чем мой Драупнир.
Локи, вспомнив проклятие гнома, с недоброй усмешкой протянул ему роковое кольцо, и тут мы увидели эту крохотную золотую вещицу, которая принесла впоследствии столько несчастий нашей семье, а вместе с нею и всему миру. Я не знаю, Сигурд, как и почему это случилось, но при первом же взгляде на кольцо Андвари я стал пожирать глазами лежащее на полу золото. Теперь мне уже показалось, что его слишком мало, и я с неудовольствием думал о предстоящем дележе с отцом и братом.
- Ну что ж, Грейдмар, - сказал Один, - ты получил выкуп, и теперь мы можем идти. Отдай мне мое копье.
Отец нахмурился, как будто жалея о данной им клятве, и ничего не ответил. Нагнувшись, он еще раз внимательно посмотрел, хорошо ли закрыта шкура Отра. Вдруг его лицо прояснилось и глаза сверкнули.
- Один усик выдры не закрыт! - торжествующе воскликнул он. - Отдай мне кольцо, которое принес Локи, и тогда я вас выпущу.
Один, нахмурившись, отдал ему кольцо, и отец поспешно зажал его в руке.
- Вот твое копье, - сказал он со вздохом. - За смерть Отра вы расплатились, хотя я и взял с вас слишком мало.
Боги, не отвечая, направились к выходу, но на самом пороге Локи вдруг остановился и злобно рассмеялся.
- Не к добру ты взял это копье, Грейдмар, - сказал он, - оно принесет гибель тебе и всему твоему роду. Андвари проклял каждого, кто к нему прикоснется.
И он поведал нам все, о чем я тебе рассказывал.
- Да будет так, - торжественно произнес Один. - И ты, Грейдмар, и твои дети, и много еще славных богатырей погибнет из-за сокровищ гнома, и никому не удастся ими воспользоваться.
- Сказал бы ты это раньше, не выйти бы вам так легко из моего дома, - проворчал отец.
Но боги только усмехнулись и скрылись в темноте наступающей ночи.
С этого дня, Сигурд, счастье навсегда покинуло наш дом. Мы с братом требовали от отца, чтобы он поделился с нами своими сокровищами, а он стал настолько жаден, что не хотел об этом и слышать. Наша ненависть к нему все росла и росла, и однажды ночью, когда он спал, Фафнир пронзил его своим мечом.
Смерть отца не принесла мне желанного золота: его захватил старший брат. С помощью волшебного шлема отца он превратился в чудовищного дракона, и мне пришлось бежать, чтобы спасти свою жизнь, а Фафнир все так же, в образе дракона, стережет свои сокровища, и не было еще на свете богатыря, который бы осмелился вызвать его на бой.
Но знай, Сигурд, проклятие Андвари поразило не только нашу семью. Жажда наживы, жажда золота охватила мир. Ради богатства люди начали вести братоубийственные войны, они стали грабить, обманывать, нарушать свои клятвы. Даже боги и те вступили в кровопролитную борьбу с добрыми духами Ванами, и все это ради золота, потому что уже не они, а оно господствует над миром.
Теперь ты понимаешь, Сигурд, какую власть имеет этот желтый металл. С его помощью можно собрать многочисленнейшие дружины и завоевать целые страны, с его помощью можно стать могущественнейшим из земных королей, и ты будешь таким королем, потому что только ты, и только ты один можешь победить Фафнира и отнять у него сокровища Андвари. Меч, который я тебе сковал, пронзит сердце жадного дракона и отомстит за смерть моего отца. Половина сокровищ по праву будет принадлежать мне. Другая половина будет твоей, Сигурд, а вместе с ней и слава, равной которой еще не было в мире.

СИГУРД МСТИТ ЗА ОТЦА

Окончив свой рассказ, Регин выжидающе посмотрел на Сигурда, но юноша, казалось, даже не думал о сокровищах Фафнира и, опустив голову, молча играл рукояткой своего меча.
- Золото Андвари ждет нас, - нетерпеливо сказал наконец гном. - Когда мы едем?
Сигурд поднял на него глаза.
- Я скоро поеду, Регин, - спокойно ответил он, - но только не за золотом. Прежде чем мстить за твоего отца, я должен отомстить за своего.
Лицо гнома вытянулось от досады.
- Ты хочешь плыть в страну франков и сражаться там с Гундингами! - насмешливо воскликнул он. - Но ведь у тебя нет ни дружины, ни кораблей. Уж не хочешь ли ты один победить войско короля Линги? Послушайся меня и добудь сначала сокровища моего брата. Тогда ты соберешь под свои знамена сколько угодно воинов.
- Или раньше отправлюсь к своим предкам в Валгаллу, - так же насмешливо возразил ему Сигурд. - Мне не страшна смерть, но, если я погибну в битве с драконом, мой отец останется неотомщенным. Нет, Регин, я уже принял решение, и тебе не удастся меня отговорить.
Он встал и, не слушая больше гнома, который что-то сердито ворчал себе под нос, вышел из кузницы.
В тот же день вечером он рассказал Хиальпреку о своем намерении поехать в страну франков.
- Ты настоящий сын своего отца, мой мальчик! - любовно глядя на юношу, воскликнул старик. - И я не оставлю тебя без помощи. Возьми мои корабли и мою дружину. Она не так многочисленна, как дружины короля Линги и его братьев, но зато состоит из опытных и храбрых воинов. Ты отважен и честен, и я верю, что боги даруют тебе победу.
Сигурд начал благодарить старого короля, но тот прижал его к груди и сказал:
- Когда ты был еще ребенком, я предсказал тебе славное будущее. Оправдай мои слова, будь достоин своего имени - лучшей благодарности мне и не надо.
Получив согласие Хиальпрека, Сигурд стал немедленно готовиться к походу. Датский король дал ему около сотни своих кораблей. Узкие и длинные, как и все корабли викингов, они могли идти под веслами и под парусами. В каждом из них помещалось от двадцати до пятидесяти воинов. В ожидании отплытия эти корабли были вытащены на берег и тщательно проконопачены, а их оснастка заменена новой. Тем временем молодой вождь отобрал воинов для своей дружины. Все это были рослые, крепкие люди, прекрасно владевшие оружием и не раз принимавшие участие в самых дальних и опасных походах. Некоторые из них побывали и на знойном юге, и у скалистых берегов Исландии, а иные заплывали даже в страну мрака, где по преданию жили одни снежные великаны.
Регин долго сердился на Сигурда, но незадолго до его отъезда он неожиданно пришел к нему и, стараясь смягчить свой резкий, скрипучий голос, спросил:
- Скажи мне, Сигурд, что ты будешь делать, когда одержишь победу над Гундингами?
Когда я одержу победу над Гундингами, - улыбнулся Сигурд, - я поеду с тобой за сокровищами Андвари. Правда, к золоту я равнодушен, но я охотно померяюсь силой с твоим братом драконом.
- Тогда позволь и мне сопутствовать тебе в походе, - сказал Регин. - В бою я не много стою, но, может быть, помогу тебе добрым советом.
- А ты не боишься, что мы сложим в этом походе свои головы? - спросил Сигурд.
- Я уже говорил однажды, что никто, кроме тебя, не может добыть "пламень реки", - возразил Регин. - Если ты погибнешь, золото для меня навсегда потеряно, а жить без него я не могу. Будь что будет, я разделю твою судьбу.
- Хорошо, - рассмеялся Сигурд, который не мог понять алчности Регина. - Если так, я согласен и беру тебя с собой.
Через несколько дней корабли датчан были спущены на воду. Украшенные флагами с изображением летящих воронов и морских ястребов и прикрепленными на носу резными фигурами медведей и волков, они вытянулись вдоль берега, готовые по первому знаку молодого вождя пуститься в плавание. На них разместилось несколько тысяч воинов, которые должны были сопровождать юношу в его походе в страну франков. Сигурд не мог взять в поход, но он все-таки нашел место для Грани на "Драконе", самом большом из своих кораблей, на котором он плыл сам вместе с Регином и полусотней отборных воинов. Гьердис и Хиальпрек пришли его провожать. Глаза бывшей королевы франков сияли: она не сомневалась в победе сына.
- Что-то говорит мне, что нам не суждено больше увидеться, - сказала она. - Но тебе предстоит совершить еще много подвигов. Только не забывай, что ты принадлежишь к роду Вольсунгов, а они никогда не отступали перед врагом, как бы силен он не был. Прощай.
- И помни мои слова, - добавил старый король. - Будь достоин своего имени.
Солнце уже клонилось к закату, когда корабли Сигурда, подхваченные свежим северным ветром, оставили берега Дании. Погода сначала благоприятствовала плаванию, но уже под вечер ветер усилился, а к ночи перешел в настоящий ураган. Регин посоветовал Сигурду спустить паруса, но тот приказал поднять их еще выше, и легкие суда датчан как птицы понеслись вперед.
- Ты погубишь нас всех! - стонал гном, закрывая от страха глаза.
- Зато мы быстрее доберемся до цели! - отвечал юноша.
Однако к утру на море разыгралась такая буря, что даже самые отважные и опытные воины из дружины Сигурда приуныли. Они убрали часть парусов, он, не смотря на это, мачты корабля гнулись, и казалось, что они вот-вот сломаются; совсем же спустить паруса молодой вождь не решался - это бы сделало его корабли игрушкой волн: идти на веслах в такую погоду было почти невозможно.

Предыдущая страница 10 Следующая страница


11 Скандинавские саги

Неожиданно Сигурд услышал грохот еще более страшный, чем рев бури, и увидел прямо перед собой высокий утес, о который, клубясь и пенясь, разбивались огромные седые валы. Он уже собирался повернуть руль "Дракона", чтобы избежать этой новой опасности, но тут до него долетел чей-то голос, столь могучий и громкий, что он заглушил собой и ветер и море.
- Эй, Сигурд, не бойся и плыви ко мне!
В тот же миг море вокруг утеса успокоилось, и "Дракон" смог подойти к нему вплотную. На его вершине стоял одноглазый старик в широкополой шляпе и синем плаще, тот самый, который не так давно помог Сигурду выбрать себе жеребца.
- Привет тебе, сын Сигмунда и внук Вольсунга! - сказал он. - Я знаю, ты едешь в страну франков. Возьми и меня с собой. Ты об этом не пожалеешь!
- Охотно, - отвечал юноша. - Я рад, что снова встретился с тобой. Ведь я еще не поблагодарил тебя за оказанную мне услугу.
- Она не была последней, как не будет последней и та, которую я окажу тебе сегодня, - отвечал старик, легко перепрыгивая с утеса на корабль. - Море хочет поглотить тебя и твоих людей, но я постараюсь его успокоить.
Он стал на носу "Дракона", поднял вверх руки, и Сигурд невольно вскрикнул от изумления. Ураган тут же стих, волны опали, и поверхность моря сделалась ровной, как зеркало. Старик продолжал стоять с поднятыми руками, и вот тучи внезапно раздвинулись и яркие лучи утреннего солнца осветили утомленные бессонной ночью лица датчан и весело заиграли на золоченых крыльях их шлемов. Незнакомец обернулся к Сигурду.
- Ты доволен? - спросил он.
- Да, я доволен, - отвечал тот, - но, говоря по правде, я предпочел бы этому затишью небольшой ветер: под веслами мы не скоро доберемся до берега.
Старик улыбнулся.
- Хорошо, я исполню твое желание, - сказал он и махнул рукой.
Сейчас же подул ровный попутный ветер, и суда датчан, снова подняв паруса, быстро понеслись к югу.
- Ты действительно велик и мудр, незнакомец, - сказал пораженный юноша. - Но вот уже второй раз ты приходишь мне на помощь, а я до сих пор не знаю твоего имени.
- Зови меня Гникар, - отвечал старик. - Хотя у меня столько же имен, сколько на земле племен и народов. Много лет живу я на свете, и мои волосы были уже белы, когда родился твой дед, славный Вольсунг.
- Я вижу, Гникар, что для тебя нет на свете тайн, так скажи мне, отомщу ли я Гундингам за смерть отца? - спросил Сигурд.
- Посмотри вверх! - усмехнулся старик.
Юноша поднял голову и увидел орла, парящего высоко в небе.
- Это вестник победы, - сказал Гникар, - так чего же ты спрашиваешь?
Он завернулся в плащ, надвинул на глаза шляпу и не произнес больше ни слова, пока они не причалили к берегу страны франков.
Больше восемнадцати лет прошло со дня битвы, которой пали Сигмунд и Гилими, и уже никто, кроме крестьян, страдавших под жестоким владычеством Гундингов, да старых воинов, не вспоминали покойного вождя франков, правившего так мудро и справедливо. В стране господствовали король Линги и его братья. Их дружины были так многочисленны, что они могли не бояться нападений врагов и поэтому все свое время проводили в пирах и забавах.
В тот же самый час, когда северный ветер принес к земле франков корабли датчан, Линги в старом замке Вольсунгов принимал многочисленных гостей. Разгоряченный выпитым медом и лестью своих придворных, рыжебородый, с огромным орлиным носом и желтоватыми кошачьими глазами король гордо сидел за столом, прислонившись широкой спиной к дубу валькирий, и слушал песню одного из бродячих скальдов, который пел о могучем богатыре Беовульфе и его замечательных подвигах.
- Я не знаю, так ли велик был этот Беовульф, - воскликнул Линги насмешлива, едва ли певец успел закончить последнее слово, - но вряд ли бы он справился с нами, Гундингами! Вольсунги тоже хвастались, что ведут свой род от самого Одина, а теперь мы сидим здесь, в их замке, и нет больше никого, кто бы мог прогнать нас отсюда.
Он еще говорил, когда снаружи послышался шум, и в зал вбежал мальчик лет пятнадцати, в грязной оборванной одежде.
- Кто ты такой, - гневно вскричал король, - и как ты смел сюда явится?
- Выслушай меня, господин! - отвечал испуганный мальчик, падая перед ним на колени. - Я пастух и сегодня, как обычно, пас свое стадо на опушке леса вблизи моря. Вдруг к берегу подошли неизвестные корабли, и высадилось много вооруженных людей, а один из них, красивый как Бальдр и могучий, как Тор, подозвал меня к себе и сказал: "Беги в замок и скажи своему господину Линги, что Сигурд, сын Сигмунда и Гьердис и внук Вольсунга, приехал сюда чтобы отомстить за своего отца и деда. Пусть король и его братья готовятся к бою, который будет для них последним!"
Кошачьи глаза Линги сузились от гнева. Он встал со своего места и взялся рукой за меч, но потом неожиданно расхохотался.
- Сын Сигмунда и Гьедрис! - воскликнул он. - Значит Гьедрис жива. Но ведь ее сыну не может быть и восемнадцати лет. И этот мальчишка смеет угрожать мне - мне, Линги из рода Гундингов! Скажи, - обратился он к пастуху, - много ли с ним воинов?
- Я не мог сосчитать их, господин, - ответил мальчик, - но знаю, что они приехали на ста кораблях.
Линги снова расхохотался.
Не слишком велика дружина у этого Сигурда, - сказал он презрительно. - Дружины его отца и деда, которые мы разбили, были куда больше. Собирайте наших воинов! - приказал он братьям. - Но не нападайте первыми. Пусть последний потомок Вольсунгов отойдет подальше от берега. Я хочу уничтожить и его и его людей до последнего человека. А ты, пастух, убирайся назад к своему стаду.
Он пнул ногой мальчика и, не обращая внимания на встревоженные лица гостей, вышел из замка и приказал подать ему коня.
Как только дружина Сигурда высадилась на берег, к нему подошел Гникар.
- Нам пора проститься, - сказал он. - Не бойся, скоро мы опять увидимся. Еще раз приду я к тебе на помощь, ну, а потом, потом придет твоя очередь, и ты придешь ко мне сам. Прощай!
И он, не оборачиваясь, быстро направился к лесу и так незаметно исчез в кустах, что юноше показалось, будто он растаял в воздухе.
Не дождавшись на берегу нападения Гундингов, Сигурд повел свою дружину дальше на юг. Король Линги поджидал его на обширной безлесной равнине в двух днях пути от моря. Здесь он рассчитывал легко окружить и уничтожить небольшое войско молодого вождя.
- Это будет не битва, а охота, - смеясь, говорил он своим братьям. - Зверь сам идет в наши руки, и я позабочусь о том, чтобы ему не удалось улизнуть от моих воинов.
И действительно, не успел отряд Сигурда выйти на открытое место, как на него со всех сторон обрушились пешие и конные дружины Гундингов.
Казалось, что он будет мгновенно сметен их ударом, но датчане, стоя плечом к плечу и дружно защищаясь, выдержали первый натиск врагов, а потом и сами стремительно двинулись вперед. Перед их рядами на своем сером жеребце бурей носился Сигурд. При каждом взмахе его волшебного меча падало трое, а то и четверо неприятельских бойцов. Грани как мог помогал своему хозяину. Он хватал зубами воинов Линги, сшибал их грудью и топтал своими тяжелыми копытами.
- Это сам Тир! Бог войны Тир! - кричали дружинники Гундингов, в страхе разбегаясь во все стороны перед юным богатырем.
Стоя поодаль на небольшом холме, Линги гневно теребил свою рыжую бороду.
- Нам надо остановить его, братья, - воскликнул он, - или он один перебьет всех наших людей. Вперед! За мной!
Он пришпорил коня и помчался прямо на юношу. Его три брата, такие же рыжебородые и коренастые, как и он сам, поскакали за ним следом.
Увидев короля и узнав его по золоченому рогатому шлему, и богатому вооружению, Сигурд радостно засмеялся.
- Здравствуй, Линги! - крикнул он. - Час настал, и пора тебе уплатить старый долг!
Вместо ответа Линги яростно ударил его мечем, однако юноша легко отбил его удар и в свою очередь поднял меч. Гундинг закрылся щитом, но Грам рассек его, словно он был из воска, рассек рогатый шлем, рассек самого Линги и рассек его коня.
"Мой добрый меч отомстил за своего хозяина", - подумал Сигурд, глядя на мертвого врага, но не успел он вымолвить этого вслух - на него со всех сторон напали три королевских брата.
- Смерть тебе! - закричали они.
- Смерть вам! - отвечал юноша и изо всех сил взмахнул Грамом.
Три разрубленных пополам трупа одновременно упали на землю, а из груди неприятельских воинов вырвался громкий крик ужаса. Не пытаясь больше сопротивляться и бросив оружие, они кинулись бежать, думая лишь о том, как бы спасти свою жизнь.
Сигурд не стал их преследовать. Он приказал своим дружинникам с честью похоронить тела убитых, а сам повернул Грани и медленно поехал обратно на север. Тут его окликнул Регин. Во время битвы хитрый гном прятался за спины датских воинов, с тревогой наблюдая оттуда за ее исходом, и теперь был вне себя от радости.
- Ты куда едешь, Сигурд? - спросил он.
- Я хочу посмотреть на старый замок Вольсунгов, где родился мой отец, - ответил юноша. - А потом готов ехать с тобой за золотом.
- Разве ты не желал бы остаться в этой стране и править ею, так же как твои предки? - удивился Регин.
Сигурд покачал головой.
- Я еще слишком молод, чтобы быть хорошим королем, - ответил он. - Пусть страной франков отныне управляет мой дед, Хиальпрек, он добр и справедлив и будет любим народом, а я пока постранствую по свету в поисках славы и подвигов.
Регин с трудом сдержал торжествующую улыбку.
- Подожди, я поеду вместе с тобой, - сказал он. - Только сначала найду себе лошадь.
Сигурд рассмеялся. Потом нагнулся, поднял одной рукой гнома и посадил его сзади себя.
- Ни одна лошадь не угонится за моим Грани, - сказал он, - но зато он легко понесет двоих. Только держись за меня покрепче.
Слуги Линги, узнав о поражении дружины Гундингов и о смерти своего господина, в страхе бежали прочь, и Сигурд нашел старый замок Вольсунгов пустым. Он медленно прошел по его залам и наконец остановился перед дубом валькирий. Могучее дерево уже давно залечило рану, нанесенную ему мечем Одина, и лишь едва заметный шрам на его коре указывал на то место, откуда Сигмунд вытащил когда-то клинок, висящий теперь на поясе его сына.
- Как ни стар этот дуб, он переживет последнего из Вольсунгов, - сказал Сигурд, оборачиваясь к Регину, который молча стоял за его спиной.
- Зато замку осталось жить совсем не долго, ответил карлик, показывая юноше на прогнившие бревна стен и осевшую крышу.
- Чем скорее он рухнет, тем лучше, - угрюмо произнес Сигурд. - Мое сердце говорит мне, что Вольсунги никогда больше не переступят его порога, а мне не хочется, чтобы он достался другим. Скажи лучше, долог ли путь до жилища твоего брата?
- На твоем Грани все пути коротки, - ответил Регин. - Через пять или шесть дней мы будем уже вблизи Гнитахейде. Это огромная степь неподалеку от страны готов. Там-то и живет Фафнир, и там он хранит свои сокровища.
Сигурд на минуту задумался.
- Я не знаю, Регин, зачем я должен проливать кровь того, кто не причинил мне зла, и добывать для тебя золото, о котором ты мечтаешь, - сказал он, - сказал он, - но я дал тебе слово и сдержу его. На рассвете мы едем.

СИГУРД СРАЖАЕТСЯ С ДРАКОНОМ

Вот уже много лет дракон Фафнир не покидал Гнитахейд, боясь оставить свои сокровища, но ужас перед ним был настолько велик, что кругом на несколько дней пути не было ни одного человеческого жилья, ни одной протоптанной тропинки, и Сигурду с Регином пришлось пробираться сквозь непроходимые леса и густые заросли кустарника, которые плотной стеной окружали жилище чудовища. Гном был молчалив и задумчив, но в его глазах все чаще вспыхивал недобрый огонек.
- Послушай, Сигурд, - сказал он как-то вечером, когда они сидели около костра, - ты никогда не видел не видел Фафнира - уверен ли ты, что тебе удастся его победить?
- Я уверен, что не испугаюсь его, как бы велик он не был, - отвечал юноша.
- Не говори так! - усмехнулся гном. - Я рассказывал тебе, что Фафнир похитил волшебный шлем моего отца и с его помощью превратился в дракона, но ты не знаешь, что этот шлем внушает страх всякому, кто его видит.
Сигурд улыбнулся.
- Страх можно внушить лишь тому, кто его знает, - сказал он. - Я же еще ни разу никого и ничего не боялся.
- Панцирь моего брата не может пробить ни один меч, а из его рта брызжет яд, каждая капля которого смертельна, - продолжал Регин.
- Грам разрежет любой панцирь, а яд для Вольсунгов не опасен, - возразил юноша. - Я слышал, что мой отец Сигмунд однажды выпил отравленное вино и оно не причинило ему вреда. Не бойся, Регин, сокровища Андвари скоро будут в наших реках.
Гном ничего не ответил, но глаза его жадно блеснули, словно он уже жалел, что обещал Сигурду половину золота.
Наутро следующего дня лес кончился, и путники выехали на открытое место. Перед ними лежала большая, изрезанная узкими оврагами степь, в самой середине которой за невысокими крутыми холмами находилось логово дракона Фафнира.
Регин схватил Сигурда за руку.
- Это Гнитахейде, - шепнул он. - Осторожней! Если брат нас увидит, все пропало!
Но Грани уже и сам остановился. Он рыл землю копытом, храпел и пугливо косил глазом, будто ожидая появления дракона.
- Нам придется оставить его здесь и идти дальше пешком, - сказал Сигурд, спрыгивая на землю.
- Не торопись, Сигурд, - возразил Регин, в свою очередь слезая с седла. - К северу отсюда течет река, к которой Фафнир ежедневно утром и вечером ходит на водопой. Пойдем туда и будем поджидать его там.
Сигурд согласился. Они оставили Грани на опушке леса и вскоре нашли маленькую речушку, почти полностью скрытую от глаз своими высокими, поросшими ракитой берегами. Осторожно, стараясь не шуметь, оба пошли вверх по ее течению, продвигаясь все ближе и ближе к жилищу дракона. Неожиданно кусты ракиты окончились, и Сигурд, который шел впереди, увидев широкую, словно выжженную полосу голой земли, посредине которой тянулась большая, похожая на русло высохшей реки канава.
- Это дорога Фафнира, - тихо проговорил Регин за спиной юноши. - Трава вокруг сожжена его ядовитым дыханием, а канава, которую ты видишь, - след от его брюха.
- След от его брюха? - недоверчиво спросил Сигурд.
Он подошел поближе. По обе стороны канавы были заметны глубоко врезавшиеся в землю отпечатки гигантских когтистых лап.
- Как велик твой брат, Регин! - сказал юноша, меряя глазами следы чудовища.
- Да, Сигурд, - отвечал гном, боязливо выходя из-за кустов. - Он так велик, что даже Грам не достанет его спереди до сердца. Лучше вырой яму на дне канавы и спрячься в ней. Когда Фафнир проползет над тобой, ты поразишь его мечем снизу.
Совет Регина показался юноше разумным.
- Хорошо, - сказал он. - Так я и сделаю, а ты пока ступая к Грани и постереги его, чтобы на него не напали волки.
Гном наклонил голову, чтобы скрыть торжествующую улыбку, и поспешно зашагал к лесу. По дороге он еще раз обернулся и, увидев, что Сигурд роет мечем яму, весело потер руки.
- Золото достанется мне одному, - прошептал он. - Золото Андвари достанется мне одному!
Юноша уже кончал свою работу, когда услышал позади чей-то голос:
- Здравствуй, Сигурд. Что ты здесь делаешь?
Сигурд обернулся и увидел уже хорошо знакомого ему одноглазого старика в широкополой шляпе и синем плаще.
- Привет тебе, Гникар! - воскликнул он. - Я рою яму, чтобы подкараулить в ней дракона Фафнира.
Гникар покачал головой.
- Тот, кто дал тебе такой совет, - твой злейший враг, - сказал он. - Ты убьешь Фафнира, но и сам погибнешь вместе с ним, захлебнувшись в крови, которая хлынет из его раны. А после вашей смерти Регин один захватит все сокровища.
- Что же мне делать? - спросил юноша, догадываясь о коварном замысле гнома.
- Вырой несколько таких ям и соедини их между собой, - ответил старик, - тогда кровь Фафнира растечется по ним, и ты останешься в живых.
- Спасибо тебе, Гникар, - сказал Сигурд. - Это уже третья услуга, которую ты мне оказываешь, а я не расплатился за две первых.
- Придет время - расплатишься, - промолвил старик. - Ты помнишь, что я сказал в прошлый раз? Теперь больше я к тебе не приду, а ты сам придешь ко мне. И придешь навсегда, - добавил он тихо.
Юноша вздрогнул. Только теперь он понял, кто стоял перед ним.
"Ты - Один!" - хотел было воскликнуть он, но старик уже исчез так же внезапно, как появился.
"Да, это Один: он помогает мне, как помогал и моему отцу до тех пор, пока не пробил его час", - подумал Сигурд, снова принимаясь за работу.
Следуя совету Гникара, он выкопал несколько ям, соединил их между собой и прикрыл сверху ветками ракиты. Тем временем солнце скрылось за лесом. Приближалась минута, когда Фафнир должен был спуститься к реке. Сигурд вытащил меч, спрыгнул в одну из ям и присел на ее дне, ожидая появления дракона. Не прошло и получаса, как земля вокруг него задрожала, послышалось громкое свистящее дыхание чудовища, напоминающее сопение целого стада быков, и тяжелая, шлепающая поступь его лап. Сигурд затаил дыхание. Внезапно на лицо ему упали крупные горячие капли ядовитой слюны, и в следующее мгновение грузное тело дракона плотно закрыло небо над его головой. Юноша быстро приподнялся и по рукоятку вонзил в него меч, а потом так же проворно выдернул его снова. Из раны обильным потоком хлынула кровь, растекаясь ручьями по всем вырытым ямам. Фафнир глухо застонал и тяжело упал на бок.
"Кажется, я победил", - подумал Сигурд, поспешно выскакивая из своего убежища.
Увидев юношу, дракон с трудом повернул к нему огромную безобразную голову.
- Кто ты, осмелившийся пронзить мечом сердце Фафнира? - спросил он слабеющим голосом. - Как звали твоего отца и откуда ты родом?
Юноша вспомнил, как его еще в детстве учил Регин, что проклятие умирающего может причинить вред, если он знает имя своего врага, и ответил:
- У меня нет ни роду, ни племени, ни отца, ни матери. Один брожу я по свету, а зовут меня "Гордый олень"
- Значит, тебя породило само чудо, - сказал Фафнир. - Долгие годы носил я волшебный шлем и внушал ужас всем отважным героям. Ты первый без страха стоишь передо мной.
- Сердце истинного храбреца не испугает никакой шлем! - возразил Сигурд.
- Если ты такой храбрец, так почему же ты побоялся сказать мне свое имя? - усмехнулся Фафнир.
Юноша покраснел и гордо поднял голову.
- Ты прав, Фафнир, я тебе солгал! - смело воскликнул он. - Меня зовут Сигурд, я сын Сигмунда и внук Вольсунга, хотя, быть может, ты и не слыхал о нашем роде.
- Нет, Сигурд, я знаю все, - ответил дракон. - Я слышал о твоем отце: он был герой, поэтому и его сын так дерзок. А все-таки ты пленник датского короля и его слуга.
- Никто не брал меня в плен на поле битвы, - с достоинством произнес юноша. - А слуга я или свободный человек, в этом ты убедился сам.
- Ладно, Сигурд, не сердись, - тихо промолвил Фафнир. - Я умираю и хочу перед смертью дать тебе добрый совет. Не бери мое золото, не бери Андваранаут, кольцо Андвари, - это принесет тебе гибель.
- Смерть - удел каждого, рано или поздно она придет и ко мне, - сказал Сигурд. - Почему же я должен ее бояться?
- Да, смерть удел всякого, - ответил Фафнир. - Но хорошо умирать в преклонные годы, оставляя после себя наследников, - ты же еще молод, и с тобой окончится род Вольсунгов. Не трогай сокровищ Андвари, Сигурд. Над ними тяготеет проклятье, а больше всего бойся моего брата. Я знаю, что он ради золота научил тебя убить меня, ради золота он убьет и тебя.
- Спасибо за совет, Фафнир, - сказал Сигурд. - Но я уже говорил тебе, что не знаю, что такое страх.
- Тогда ты скоро умрешь, - глухо прошептал дракон.
Его голова упала на землю, огромное тело вытянулось - он был мертв.
В наступившей тишине Сигурд услышал чьи-то легкие, осторожные шаги. Он оглянулся и при свете взошедшей луны увидел маленькую, чуть сгорбленную фигуру Регина. Гном, словно не веря своим глазам, посмотрел на юношу, потом кинул быстрый взгляд на убитого дракона, и его лицо недовольно сморщилось.
- Ты убил моего брата, Сигурд! - сказал он плаксивым голосом. - Какой выкуп я получу от тебя за его смерть?
- Ты хочешь получить выкуп за смерть брата?! - воскликнул возмущенный юноша. - Но разве не ты подстрекал меня его убить? Разве не ты мечтал захватить его золото?
- Ты прав, Сигурд, - согласился гном. - Однако, по нашим обычаям, я все равно должен получить выкуп. Многого я не прошу. Пусть этим выкупом будет сердце Фафнира. Вынь его, зажарь и отдай мне. Тогда ты со мной расплатишься.
- Хорошо, - сказал удивленный Сигурд. Он ожидал, что Регин попросит у него часть золота. - Это я могу сделать.
Он пошел в лес, принес оттуда большую охапку хвороста, разложил костер и, вырезав своим мечем сердце дракона, принялся его поджаривать. Гном молча наблюдал за ним, а потом лег у костра и, попросив разбудить его, когда сердце поджарится, заснул.
Постепенно ночной мрак рассеялся, взошло солнце, и в небе над Гнитахейде появились первые птицы.
"Наверное, жаркое уже готово и мне пора будить Регина", - подумал Сигурд. Он потрогал сердце дракона руками и при этом сильно обжег себе палец. Еле удержавшись от крика, юноша сунул себе палец в рот и в тот же миг услышал, как одна из пролетавших над его головой ласточек прощебетала:
- Вот сидит Сигурд и жарит для Регина сердце дракона. Он бы сделал умнее, если бы съел его сам.
- А вон лежит Регин и, притворясь спящим, думает лишь о том, как бы ему убить Сигурда, - ответила ей другая ласточка.
- Надо было бы Сигурду сделать его на голову короче! - воскликнула третья.
- Да, мудр был бы Сигурд, если бы он все понял и сделал так, как вы советуете, - сказала четвертая.
- Ах, что вы! Этот Сигурд просто глуп! - возразила пятая. - Он убил одного брата и оставил в живых другого. Не понимаю, как он не может догадаться, что Регин все равно убьет его ради золота.
- Да, ты права: глупо щадить врага, который в мыслях уже трижды тебя предал, - согласилась с ней шестая.
- Ах, Сигурд, Сигурд! О чем ты только думаешь? - промолвила седьмая. - Отруби ему голову: избавься навсегда от врага и распоряжайся всем золотом Фафнира!
Сигурд опустил голову. Он вспомнил коварный совет Регина подкарауливать Фафнира в яме, вспомнил злобные взгляды гнома, и его лицо вспыхнуло от гнева. Недолго думая юноша вскочил на ноги и, выхватив меч, одним ударом отрубил Регину голову. Затем он снял с огня сердце дракона и съел его кусок за куском.
- Он нас послушался, он нас послушался! - радостно защебетали ласточки. - Теперь он будет понимать язык всех зверей и птиц.
А одна ласточка добавила:
- Следуй за нами, сын Сигмунда, мы покажем тебе, где спрятаны сокровища Андвари.
Сигурд пошел за ласточками. Рядом с широкой и глубокой норой, служившей жилищем дракону Фафниру, находился небольшой песчаный холм. Ласточки подлетели к нему и хором воскликнули:
- Копай здесь, Сигурд, копай здесь!
Юноша послушно раскинул мечем песок и невольно замер на месте. Перед ним, ослепляя глаза своим блеском, возвышалась целая груда золотых слитков, среди которых лежало маленькое, но искусно сделанное кольцо. Юноше казалось, что он еще никогда и нигде не видел ничего более прекрасного.

Предыдущая страница 11 Следующая страница


Сказания о богах и героях 12

- Не трогай кольцо! Бери золото, но не трогай кольцо! Это Андваранаут, на нем лежит проклятье! - перебивая друг друга, взволнованно щебетали ласточки.
Но Сигурд, не слушая их, уже надел кольцо на палец.
- Ах, он взял Андваранаут, он погибнет! - горестно воскликнули птички.
- Все мы когда богатырь и, оглядевшись вокруг, пронзительно свистнул.
Издали послышалось громкое ржание, и через минуту к юноше крупным галопом подскакал Грани, все еще пугливо поводя ушами и раздувая ноздри: Он чуял запах дракона. Сигурд отвязал от его седла уже заранее приготовленные Регином большие кожаные мешки - гном вез эти мешки из самой Дании, - наполнив их золотом и взвалил на спину своего жеребца. Они были намного тяжелее трех закованных в броню воинов, и юноша, боясь, что Грани не выдержит такого груза, решил идти пешком. Он взял коня под уздцы, но тот не двигался с места.
- Ну, пойдем же, Грани, пойдем, - уговаривал его Сигурд, не понимая, в чем дело.
Умное животное резким движением вырвало из рук узду и повернулось к нему боком, словно приглашая сесть в седло. Удивленный юноше исполнил его желание, после чего могучий конь, радостно заржав, крупной рысью побежал вперед.
- Молодец, Грани, ты достойный сын Слейпнира! - ласково сказал Сигурд, поглаживая шею своего скакуна.
В это время одна из ласточек опустилась на его правое плечо и шепнула ему в самое ужо:
- К югу отсюда, между страной франков и страной готов, стоит шатер, и в нем спит прекраснейшая девушка на свете. У нее большие темно-синие глаза и густые каштановые волосы. Она ждет тебя, о Сигурд!
- Не слушай ее, - прошептала другая ласточка, садясь на его левое плечо. - Ты слушай то, что скажу тебе я. Далеко к югу от Гнитахейде есть страна, которой правит король Гьюки. У него есть дочь - прекрасная Гудрун. У нее белокурые волосы и глаза цвета северного неба. Ты будешь ее мужем, о Сигурд!
- Хорошо, хорошо, ласточки. Я увижу и ту и другую, - смеясь отвечал Сигурд.
И он повернул Грани на юг.

СИГУРД БУДИТ БРУНХИЛЬД

Снова дремучими лесами, потом полями и долинами рек и, наконец, невысокими, каменистыми горами ехал Сигурд на юг, держа путь между землей франков и землей готов. На восьмой день он заметил вдалеке гору выше и круче других, на самой вершине которой, казалось, горел большой костер. Юноша погнал Грани вскачь и, подъехав ближе, увидел шатер, сложенный из больших блестящих щитов, ярко сверкавших в лучах солнца.
"Уж не в нем ли спит та девушка, о которой мне говорили ласточки?" - подумал Сигурд.
Он спрыгнул с коня и, оставив его внизу, стал быстро подниматься в гору. Ее склоны были обрывисты, а порою почти отвесны, но юноша, хватаясь руками за уступы скал, продолжал смело лезть вверх и вскоре добрался до самого шатра. Однако, к своему удивлению, он нашел в нем не девушку, а воина в высоком золоченом шлеме, броне и кольчуге. Он лежал на простой деревянной скамье и, закинув руки за голову, крепко спал.
"Видно, ласточки меня обманули, - сказал сам себе Сигурд. - Или обещанная ими девушка ждет меня где-нибудь в другом месте?"
- Проснись, друг! - крикнул он, хлопнув воина по плечу. - Проснись, пора вставать!
Но тот даже не шевельнулся.
- Крепко же ты спишь, - сказал Сигурд и резким движением стащил с него шлем.
В то же мгновение к его ногам упали золотистые волны густых каштановых волос. Воин оказался девушкой. Затаив дыхание и все еще держа в руках шлем, Сигурд наклонился над спящей и взглянул ей в лицо.
- Нет, я ошибся, ласточки мне не солгали, - прошептал он. - Сама богиня любви Фрейя, наверное, не так красива, как ты. Но как же мне тебя разбудить?
После некоторого раздумья он попытался снять с девушки панцирь, но его застежки проржавели и не поддавались усилиям юноши. Тогда Сигурд вытащил из ножен Грам и быстро, но осторожно, чтобы не поранить лежавшую перед ним красавицу, разрезал им ее латы, кольчугу, наколенники и нарукавники. Тяжелые доспехи с глухим звоном упали на камни. Одновременно бледные веки спящей дрогнули. Огромные темно-синие глаза с удивлением взглянули на юношу.
- Кто ты? - спросила девушка, поднимая голову.
- Я Сигурд, сын Сигмунда, покойного короля франков, - ответил юноша.
- Покойного короля франков? - переспросила девушка. - Долго же я спала! Когда я заснула, он был безбородым юношей. А ты, Сигурд, ты, наверное, великий герой?
- Я еще слишком мало живу на свете, - возразил юноша. - Пока что я успел только отомстить за смерть отца и убить дракона Фафнира.
Девушка засмеялась и оправила на себе слежавшееся под броней платье.
- Я и так знала, что ты смел, - сказала она. - Разбудить меня должен был самый храбрый человек на свете.
- Кто же ты и как ты попала на эту гору? - спросил Сигурд.
- Я валькирия Брунхильд, - с улыбкой отвечала красавица, - и в те годы, когда твой дед, Вольсунг, был еще во цвете лет и сил, не раз сражалась с ним на поле брани, хотя он меня и не видел. Да, Сигурд, во многих битвах принимала я участие и, покорная воле Одина, поражала на смерть тех, кого он решил забрать к себе в валгаллу. Но вот однажды воевали друг с другом два короля. Один из них, его звали Гйальгуннар, был уже пожилой и опытный воин, другой, Агнар, был молод, хорош собой и совершал свой первый в жизни поход. Я не знаю почему, но Один за что-то любил старого короля и обещал ему помощь.
"Послушай, Брунхильд, - сказал он мне, - ты отправишься на землю и будешь сражаться на стороне Гйальгуннара. Когда же его враг падет, ты принесешь его ко мне в Валгаллу".
"Хорошо, все будет сделано так, как ты сказал", - отвечала я и послушно полетела выполнять его поручение.
Однако, Сигурд, когда я увидела Агнара, мужественно бившегося со своим искусным противником, мне стало жаль этого славного юношу, которому боги отказали в своей защите.
"Почему в Валгаллу должен уйти тот, кто еще не изведал жизни на земле, а остаться тот, кому эта жизнь уже наскучила?" - подумала я. И тут, Сигурд, моя рука как-то сама собой поднялась и, вместо того чтобы поразить молодого короля, поразила старого. Агнар одержал победу, дружина его врага разбежалась, а я, захватив с собою тело Гйальгуннара поднялась с ним в Валгаллу. Ах, Сигурд, если бы ты видел, в каком гневе был Один, когда увидел меня с моей ношей!
"Ты посмела ослушаться воли богов, дерзкая! - прогремел он. - С этого часа ты больше не валькирия! Ты сегодня же отправишься к людям и выйдешь за муж за того, кого мы тебе выберем".
"Я отправлюсь к людям, о великий, - ответила я, - и выйду там за муж, но, клянусь всеми богами, клянусь ясенем Игдразилем и священными источниками Урд, что моим мужем будет лишь тот, кто не разу не изведал чувство страха".
Услышав мои слова, Один рассердился еще больше и изо всех сил вонзил в землю свое копье.
"Ты надеешься перехитрить богов, Брунхильд! - воскликнул он. - Ты думаешь, что никогда не выйдешь за муж, потому что такого человека нет на свете, но ты ошибаешься. Придет день, и он родится! А чтобы ты не состарилась до этого времени, ты будешь спать, спать, пока он сам не разбудит тебя.
Я и испугалась и обрадовалась, а старейший из Асов, помолчав немного, добавил с усмешкой:
"Я сказал, что он тебя разбудит, но не сказал, что он будет твоим мужем, Брунхильд. Боги не помогают тем, кто непокорен их воле".
После этого Один привел меня сюда, в этот шатер, и уколол шипом волшебного терновника, который усыпляет на долгие годы. Вот почему я знаю, что ты храбрей всех на свете.
- И вот почему ты должна стать моей женой! - радостно воскликнул юноша.
- Не торопись, Сигурд, - улыбаясь, возразила Брунхильд. - Один не сказал, что ты будешь моим мужем.
- Но он не сказал также, что я им не буду, - ответил Сигурд, с восхищением глядя на девушку. - Значит, мы должны решить это сами. Или я тебе не нравлюсь?
Брунхильд бросила быстрый взгляд на молодого богатыря.
- Я жила у богов, но и среди них не видела никого красивее тебя, Сигурд, - задумчиво сказала она. - Быть твоей женой большое счастье, но мое сердце чует беду. Владыка мира не забыл моего своеволия и не пошлет нам удачи.
- Нет, Брунхильд, нет! - прерывисто воскликнул Сигурд. - Пусть боги делают что хотят, а я клянусь, что всегда буду любить только тебя одну.
- Ах, Сигурд, - ответила Брунхильд, опуская голову, - будь осторожней! Разве ты не знаешь, что каждый, нарушивший свою клятву должен погибнуть?
- Да, это так, но я не нарушу ее, Брунхильд, - промолвил богатырь. - Вот Андваранаут, кольцо Андвари, возьми его в залог моей верности.
Брунхильд вздрогнула.
- Андваранаут? - повторила она. - Кольцо, приносящее смерть? И ты его взял, Сигурд? Да, видно, ты действительно смел! Ну что ж, я беру его! Может быть, нам не суждено быть вместе при жизни, но тогда мы, по крайней мере, вместе умрем.
Девушка надела Андваранаут на палец и, выйдя из шатра, с сияющим от счастья лицом оглядела раскинувшиеся вокруг леса, поля и горы.
- Привет тебе, солнце! - воскликнула она, поднимая к небу свои обнаженные по самые плечи руки. - Привет тебе, синее небо! Привет вам, цветы, трава и деревья, радующие глаза и сердце человека! Слава и вам, великие Асы, создавшие все это. Простите мне мою вину и дайте вашей бывшей валькирии хотя бы несколько лет счастья!
Затем, повернувшись к Сигурду, который вышел вслед за ней, Брунхильд сказала:
- Нам нужно расстаться, сын Сигмунда и внук Вольсунга. Но ты не бойся, эта разлука будет недолгой. Я должна разыскать моего брата, короля Атли, и попросить его подготовить все к нашей свадьбе. Когда я заснула, Атли был еще мальчиком, но теперь он, наверное, уже стар.
- Я слышал об Атли, - сказал Сигурд. - Он стал могущественнейшим королем и завоевал много земель. Его царство лежит на юго-восток от этой горы. Я готов сопровождать тебя туда.
- Нет, нет, Сигурд! - воскликнула Брунхильд. - Я поеду одна, а ровно через шесть месяцев ты приедешь за мной. Только не забудь своей клятвы.
- Я ее не забуду, как и тебя, - отвечал юноша. - Но на чем же ты поедешь? Ведь у тебя нет лошади.
- Зато у меня есть золото, и я куплю ее в первом же селении, - отвечала Брунхильд. - Не бойся за меня, Сигурд, и уходи. Ты слышишь? Тебе пора ехать, прощай!
- Прощай, - сказал юноша, невольно подчиняясь воле бывшей валькирии, и, в последний раз окинув взором прекрасное лицо и высокую, стройную фигуру девушки, начал спускаться вниз.
Грани терпеливо поджидал его у подножия годы. Вскочив на него, Сигурд поднял голову. Там, вверху, на самом краю обрыва, протянув к нему руки, стояла Брунхильд.
- Прощай, Сигурд! - донеслось до него. - Прощай! Будь верен и честен и помни свою клятву!

СИГУРД В ГОСТЯХ У ГЬЮКИНГОВ

Расставшись с Брунхильд, Сигурд продолжал не спеша ехать на юг. Через два дня по свежему ветру, дувшему ему прямо в лицо, и по кружившим в отдалении чайкам он понял, что находится вблизи большой реки, а вскоре, въехав на небольшую гору, увидел широкий поток, быстро кативший свои волны меж высоких скалистых берегов.
"Это, должно быть, Рейн, - подумал он. - А там, на другой стороне, начинается королевство Гьюкингов. Ласточки говорили мне, что здесь меня ждет белокурая дева с глазами цвета северного неба, мужем которой я должен стать. Но ведь я уже дал клятву Брунхильд и прекрасней моей невесты нет никого на свете. Стоит ли мне туда ехать?"
Сигурд потрепал рукой гриву своего жеребца и вдруг рассмеялся.
- Поедем, Грани! - воскликнул он. - Может быть, там я встречу новые приключения, а женить меня насильно никто не может.
И, пустив коня шагом, он поехал вдоль берега Рейна, разыскивая место, где бы можно было переправиться.
Небольшое королевство Гьюкингов лежало между страной франков, страной гуннов и страной готов. Уже более полустолетия им правил престарелый король Гьюки. Совершив когда-то немало смелых подвигов, он был теперь слаб и немощен и не смог бы отстоять свои земли от сил Гуннар и Хогни, рослые и храбрые воины и умелые предводители дружин. Кроме них, у Гьюки была еще дочь, Гудрун, и пасынок, сын его жены от первого брака, по имени Гутторн, не любимый братьями и сестрой за хитрость и жадность и очень похожий на свою мать, Кримхильд, про которую многие говорили, что она злая колдунья.
Был вечер, и семья Гьюкингов сидела за ужином в одном из залов своего замка, когда глядевшая в окно Гудрун неожиданно громко вскрикнула.
- Отец, братья, смотрите! - позвала она. - К нам скачет какой-то всадник! Но как же он высок и красив! Нет, это, конечно, не человек, - это кто-нибудь из богов спустился на землю!
Гьюки и его сыновья поспешили к окну и увидели Сигурда, который в эту минуту подъезжал к воротам замка.
- Может быть, он и не Ас, - покачал головой старый король, - но такого богатыря я вижу первый раз в жизни.
- Да и конь у него под стать своему хозяину, - заметил Гуннар.
- У него богатая одежда и хорошее оружие. Видимо, он знатного рода. Прими его получше, супруг мой, - сказала Кримхильд, тоже взглянув в окно.
Тем временем Сигурд въехал в ворота и, спрыгнув с коня, подошел к дверям замка, где был встречен старым королем и его сыновьями.
- Привет вам, Гьюкинги, - сказал он. - Я Сигурд, сын Сигмунда из рода Вольсунгов, и еду из Гнитахейде, где я убил дракона Фафнира.
- Такой герой всегда будет желанным гостем в моем доме, - радушно отвечал Гьюки. - Я помню твоего отца, Сигурд, мы с ним всегда жили дружно. Входи, и пусть не скоро придет тот день, когда ты нас покинешь.
- Мы с братом больше всего уважаем храбрость, - сказал Гуннар. - А Фафнира мог убить только храбрейший из смертных. Будь же нашим другом, сын Сигмунда.
- Послушай, Сигурд, - вдруг раздался голос Гутторна, который стоял за спинами братьев, - ты говоришь, что убил дракона. Так где же его сокровища, о которых я так много слышал? Или ты оставил их в Гнитахейде?
- Вот они, - простодушно отвечал богатырь, показывая рукой на висевшие по обоим бокам Грани мешки.
Тусклые глаза Гутторна загорелись.
- Как, эти огромные мешки полны золота? - воскликнул он. - Тогда ты самый богатый человек на свете!
- Не беспокойся о них, Сигурд, - сказал Гьюки. - Твои сокровища будут храниться вместе с моими все время, пока ты будешь у нас гостить. А теперь пройдем в замок. Там ты отдохнешь и поужинаешь.
- И расскажешь нам, как ты сражался с драконом, - добавил Гуннар, пропуская юношу вперед и следуя за ним.
С почетом принятый в семье Гьюкингов, Сигурд остался у них на долгое время, и, когда он начинал поговаривать об отъезде, старый король всякий раз уговаривал его переменить свое решение. Оба его сына, и веселый, жизнерадостный Гуннар и молчаливый, задумчивый Хогни, искренне подружились с молодым Вольсунгом. Они вместе ездили на охоту или состязались в умении владеть оружием, и, хотя Сигурд всякий раз одерживал над ними верх, братья ему не завидовали и от души восхищались исполинской силой и ловкостью своего гостя. Но особенно любезной и ласковой была с ним Кримхильд, которой днем и ночью не давали покоя сокровища Фафнира.
- Послушай, - сказала она как-то раз своему мужу, - лучшего жениха для Гудрун нам не найти, да и Сигурд, я думаю, не прочь взять в жены такую красавицу. Попробуй сосватать ее за него.
- Что ты, что ты! - удивленно воскликнул старый Гьюки. - Я не меньше тебя уважаю нашего гостя, но где же это видано, чтобы отец сам сватал свою дочь! А Сигурд, по-моему, не обращает на нее никакого внимания.
- Зато Гудрун не спускает с него глаз, - возразила Кримхильд. - Тебе не нужно стыдиться, Гьюки. Этот юноша так богат и знатен, что ради него можно нарушить старый обычай.
Кримхильд была права. Со дня приезда Сигурда ее дочь не спала ночей, мечтая о молодом красавце-богатыре, так неожиданно явившемся в их дом. Гудрун знала, что она хороша совой. Недаром скальды слагали о ней песни, славя повсюду ее нежные голубые глаза и белокурые волосы, а многие знатнейшие князья не раз просили у старого Гьюки ее руки. Однако Сигурд даже не смотрел в ее сторону, и девушка проливала украдкой горькие слезы.
"Может быть, мне и в самом деле просватать дочь за Вольсунга?" - подумал старый король после разговора с женой и на следующее же утро, возвращаясь вместе с ним со своим гостем с охоты, спросил его как бы невзначай:
- А что, Сигурд, не пора ли тебе жениться?
- А я и так скоро женюсь, - засмеялся тот. - В стране гуннов меня ждет невеста. Она сестра короля Атли, и ее зовут Брунхильд.
- Ах, так, - пробормотал разочарованный Гьюки. - Ну что ж, желаю тебе счастья!
В тот же день он рассказал Кримхильд о своем разговоре с юношей. Старая королева сначала побелела от злобы, но потом усмехнулась.
- Сигурд хочет жениться на Брунхильд? - сказала она задумчиво. - Нет, Гьюки, этому не бывать! Он будет мужем Гудрун!
- Как же ты можешь женить его насильно? - удивился Гьюки.
- Придет время, и он сам попросит руки нашей дочери, - промолвила Кримхильд, загадочно улыбаясь, и, не сказав больше ни слова, вышла.
Старый король только молча покачал головой. Он привык к тому, что предсказания его жены обычно сбываются, хотя и не знал почему, и решил терпеливо ждать, что будет дальше.
Однако на другой день в замке поднялась тревога. Прискакал гонец с известием, что один из соседних готских королей с большим войском вторгся во владения Гьюкингов.
Обеспокоенный Гьюки призвал к себе своих сыновей и пасынка.
- Наш враг многочислен, дети мои, - обратился он к ним. - Так многочислен, что у нас почти нет надежды его победить, а моя рука уже не в силах держать меч. Придется вам одним защищать нашу страну и, может быть, с честью пасть на поле брани.
- Мы сейчас же выступаем, отец, - произнес Гуннар. - И, если ты увидишь дружины варягов у стен нашего замка, знай, что мы уже в Валгалле.
- Я останусь здесь, чтобы защищать сестру и мать, - возразил Гутторн. - Что будет с ними, если мы все погибнем?
Гуннар с презрением посмотрел на сводного брата.
- Поступай как знаешь! - сказал он. - Ты старше нас всех, и не мне учить тебя, где твое место.
- Ты прав, Гуннар, - усмехнулся Хогни, - такой богатырь в сражении будет только мешать другим.
И, не обращая внимания на злобные взгляды Гутторна, он пошел готовиться к походу. Гуннар вышел вслед за ним, но прежде чем отправиться к своей дружине, зашел сначала к молодому Вольсунгу.
- Тебе нужно уезжать, Сигурд, - обратился он к нему. - Мы выступаем против врага и вряд ли вернемся назад. Возьми свои сокровища, садись на грани и скачи к франкам. Оттуда ты легко доберешься до Дании.
Сигурд рассмеялся.
- Плохо ты обо мне думаешь! - произнес он. - Мой дед Хиальпрек сказал мне на прощание, чтобы я был достоин своего имени. И плохо я оправдал бы его слова, если бы бросил друзей, когда на них напали враги. Я поеду с вами, Гуннар!
Гьюкинг вскрикнул от радости и крепко стиснул его в своих объятиях.
- Твоя помощь дает нам надежду на успех, - промолвил он, с любовью глядя на Сигурда. - Но ведь ты рискуешь жизнью: готы хорошие воины.
- Не бойся, - отвечал молодой Вольсунг. - Первая половина моего имени говорит о победе, и мы ее добьемся!
В тот же день все трое вместе со своей дружиной выступили в поход, провожаемые взволнованными и опечаленными взглядами Гьюки, Кримхильд и Гудрун. Гуннар был озабочен и почти не разговаривал, а Хогни казался еще угрюмее, чем обычно, и один лишь Сигурд был весел. Лицо его не выражало ничего, кроме безмятежного спокойствия и уверенности в успехе.
И он оказался прав. Сражение с готами, с которыми они встретились на следующий же день утром, принесло ему новую славу. Как и в битве с королем Линги, он один обращал в бегство сотни неприятельских воинов. Появляясь то здесь, то там верхом на своем могучем коне и всюду оставляя за собой горы трупов, он казался и друзьям и врагам одним из великих богов, спустившимся с неба, чтобы подарить победу храбрейшим. Оба брата Гьюкинга старались не отстать от него, и готский король, потеряв больше двух третей своего войска, был наконец вынужден отступить, твердо уверенный в том, что сражался с самими Асами.
- Ты спас нас сегодня, Сигурд, - сказал Гуннар, когда они возвращались назад после погони за бежавшим неприятелем. - Ты спас нас и нашу страну. Как бы я хотел с тобой породниться!
- И я тоже, - добавил Хогни, не любивший много разговаривать.
- Что ж, лучших братьев, чем вы оба, мне не найти, - отвечал Сигурд. - Вы мужественные и честные люди, и я полюбил вас всей душой.
- Если ты так думаешь, - произнес Гуннар, - то давай здесь же, на этом поле, где мы вместе бились с врагом, совершим обряд братания.
- Я готов, - сказал молодой Вольсунг, спрыгивая с коня.
Оба брата тоже спешились. Гуннар подозвал своих воинов, и те, вырезав длинную и широкую полоску дерна, подняли ее на копья. Под нее, на осыпавшуюся вниз землю, сначала ступил Сигурд, а за ним, на отпечаток его ноги по очереди наступили Гуннар и Хогни. Потом все трое поцарапали себе руки и выдавили в оставшийся на земле след по нескольку капель своей крови. После этого, по древнему обычаю, оба Гьюкинга и Сигурд стали кровными братьями и были обязаны мстить друг за друга.
- А теперь опускайте дерн! - приказал Гуннар.
Воины выдернули свои копья, и дерн упал на свое прежнее место - обряд братания совершился.
Торжественно и радостно возвращались домой победители. Сам старый Гьюки, забыв о своих годах, выбежал им навстречу. Он долго прижимал к груди сыновей, а когда подошел к Сигурду, из его выцветших, подслеповатых глаз потекли горячие слезы.
- Чем я вознагражу тебя, мой мальчик? - воскликнул он. - Мой замок, моя страна - все к твоим услугам, как если бы ты был моим родным сыном!
- Сигурд и так стал твоим сыном, - сказал Гуннар, - мы с ним побратались.
- Вы хорошо поступили, - горячо ответил старый король. - И пусть проклят будет тот из вас, кто когда-нибудь нарушит свою клятву и поступит во вред нашему спасителю.
Кримхильд с дочерью и Гуттунг поджидали героев в замке. Нежные щеки Гудрун были румянее чем обычно, но они стали белее ее волос, когда Сигурд немного погодя сказал, что он уезжает в страну гуннов. Заметив волнение девушки, Кримхильд наклонилась к ней.
- Успокойся, дочь моя, - прошептала она, - ступай к себе. Все будет хорошо, поверь мне!
В тот же вечер старая королева вышла из замка и ушла одна далеко в лес. Она вернулась только к ночи, скрывая под плащом пучок каких-то трав, и сразу же прошла к себе в спальню, приказав служанкам оставить ее одну. Всю ночь из покоев Кримхильд доносился приятный запах неизвестного зелья и слышалось зловещее бормотание. А наутро одна из служанок заметила под изголовьем своей повелительницы небольшой глиняный сосуд, который королева тотчас же поспешно спрятала.
После полудня в замок начали съезжаться многочисленные гости, которых созвал Гьюки, желая получше отпраздновать победу над врагом, и к заходу солнца пиршество было уже в самом разгаре. На самом почетном месте, между старым королем и Гуннаром, сидел Сигурд. И хозяева и гости осушили в его честь не один рог с медом, но сам богатырь пил мало и был молчаливей, чем обычно. Он думал о Брунхильд. Прошло около пяти месяцев с тех пор, как они расстались, и приближался срок, когда он должен был отправиться за ней ко двору Атли.
"А может быть, - говорил себе юноша, - Брунхильд меня уже давно забыла или..."
- О чем ты так задумался, Сигурд? - прозвучал совсем рядом с ним чей-то сладкий голос, и он увидел Кримхильд, протягивающую ему рог с медом.
- Выпей за счастье нашей семьи, отважный и великодушный сын Сигмунда, - сказала она, ласково улыбаясь. - Выпей за то, чтобы боги благоволили к нам так же, как они благоволят тебе, счастливейший из смертных.
Боясь обидеть ее, Сигурд взял рог и, поднявшись во весь рост, выпил его одним духом.
"Какой странный вкус у этого меда", - подумал он, но в тот же миг в голове у него так зашумело, что он поспешил снова сесть на свое место.
- Что с тобой? - спросил Гуннар, наклоняясь к нему.
- Ничего, - ответил юноша. - Просто у меня закружилась голова.
- Хорош же у нас мед, если он может свалить с ног даже такого богатыря, как ты! - засмеялся Гьюкинг.

Предыдущая страница 12 Следующая страница


13 Скандинавские саги

Но Сигурд не ответил на его смех. Он вдруг почувствовал, что забыл что-то очень важное, и не мог припомнить что.
Стоя поодаль, Кримхильд со злорадной усмешкой на бледных старческих губах несколько минут молча смотрела на его озабоченное лицо, а потом приказала слугам позвать дочь.
- Поднеси Сигурду мед, дитя мое, - сказала она девушке, когда та явилась, и подала Гудрун второй рог.
Опустив глаза, Гудрун нерешительно приблизилась к богатырю.
- Выпей этот мед, Сигурд, - еле слышно проговорила она.
Молодой Вольсунг поднял голову, и их глаза на мгновение встретились.
"Какая же она красивая! - пронеслось в голове у Сигурда. - Удивительно красивая! А я почти пять месяцев не обращал на нее внимания! Хотя, может быть, это и есть то, о чем я забыл?"
- Спасибо, Гудрун, и будь счастлива, - сказал он вслух, беря у нее из рук рог.
- Будь счастлив и ты, - ответила девушка.
Их глаза встретились снова, и, когда Гудрун возвращалась к матери, ее лицо впервые за последние несколько месяцев было довольным и радостным.
Прошло еще несколько дней, Сигурд уже не вспоминал больше о Брунхильд. Теперь ему казалось, что он из Гнитахейде прямо приехал сюда, а когда однажды Гуннар спросил его как-то, зачем он едет к Атли, юноша был очень удивлен.
- Я? К Атли?! - воскликнул он. - Разве я собирался к нему ехать? Нет, Гуннар, я останусь у вас пока... Скажи лучше, что бы ты ответил, если бы я посватался к твоей сестре, Гуннар?
Услышав это, Гьюкинг в восторге схватил его за руку и увлек за собой. Так они проследовали через весь замок и наконец оказались на половине короля и королевы.
- Отец, мать! - громко объявил Гуннар, подводя к ним молодого Вольсунга. - Мой названый брат просит руки вашей дочери. Что вы ему на это скажите?
- Я рад, - нерешительно заговорил старый король. - Я уже давно считал тебя своим сыном, друг мой, но как же твоя не...
- Мы рады, очень рады, Сигурд! - поспешно воскликнула Кримхильд, перебивая мужа и бросая на него быстрый, гневный взгляд. - И мне кажется, что и моя дочь будет рада. Позови сестру, Гуннар!
Молодой Гьюкинг стремительно бросился за Гудрун и тут же привел ее, счастливую и смущенную.
- Сигурд просит твоей руки, - сказала ей Кримхильд. - Согласна ли ты стать его женой?
- Я была согласна раньше, чем он попросил вас об этом, - тихо отвечала Гудрун и поспешно отвернулась.
- Ну как, Гьюки, разве не права я была? - засмеялась королева, когда они с мужем вновь остались одни. - Вот видишь, Сигурд сам посватался к нашей дочери.
- Да, ты права, - согласился старый король. - А все-таки, - со вздохом добавил он, - здесь таится какой-то обман, не может быть счастья, и я боюсь за наших детей, Кримхильд.

ЖЕНИТЬБА ГУННАРА

Со дня свадьбы Сигурда и Гудрун прошло не более года, когда старый Гьюки тяжело заболел и через несколько дней тихо скончался на руках сыновей и дочери. Еще раньше него умерла Кримхильд. Перед смертью она приказала позвать к себе своего любимца Гутторна и о чем-то долго с ним говорила, после чего тот стал еще более скрытным, чем прежде.
Как старший сын, Гуннар унаследовал все имущество короля и был провозглашен королем, но его дружба с Сигурдом от этого не ослабла и он по-прежнему не отпускал его от себя.
- Тебе незачем возвращаться в Данию, - сказал он ему однажды. - У Хиальпрека много других внуков, а пока ты живешь в нашей стране, ею правят два короля. Да и для нас это лучше, - улыбнулся он, - потому что со дня битвы с готами ни один враг не осмеливается напасть на страну, которую ты защищаешь. Правда, у тебя нет собственного королевства, но я не женат, Хогни тоже, и твои дети наследуют наше королевство.
- А почему бы тебе не жениться? - спросил его Сигурд. - Неужели тебе не хочется иметь детей, которым бы ты мог передать свое имя?
- Говоря по правде, я и сам давно об этом подумываю, - отвечал Гуннар, - но я не знаю, на ком остановить свой выбор.
- Послушай, Гуннар, - сказал младший Гьюкинг. - Только что из страны гуннов приехал путник. Он рассказал, что король Атли хочет выдать замуж свою сестру, которая, по слухам, так прекрасна, что ни одна девушка не может с ней сравниться. Но она дала богам клятву, что мужем ее будет самый смелый человек на земле, и окружила свой замок стеной из огня. Тот, кто сумеет туда пробраться, и станет шурином короля Атли.
- Вот бы тебе к ней посвататься, Гуннар, - заметил Гутторн с хитрой усмешкой. - Ведь ты, наверное, не побоишься пройти сквозь пламя.
- Скажи лучше, как зовут эту красавицу? - спросил Гуннар.
- Ее зовут Брунхильд, - отвечал Гутторн, искоса поглядывая на Сигурда.
- Брунхильд? - повторил молодой Вольсунг, невольно вздрогнув. - Мне знакомо это имя, но я не могу припомнить, где я его слышал.
- Где бы ты раньше ни слышал, теперь тебе придется слышать его гораздо чаще! - засмеялся Гуннар. - Я твердо решил жениться на этой недоступной деве, Сигурд, и для этого пройду хотя бы сквозь три огненные стены. Не поедешь ли ты вместе со мной к Атли?
- Охотно! - воскликнул Сигурд. - Я уже давно хотел побывать у этого могущественного короля и еще больше хочу, чтобы ты добился руки Брунхильд. Когда ты хочешь ехать?
- Завтра же, - сказал Гуннар вставая. - Надо торопиться, чтобы нас кто-нибудь не опередил.
- Разрешите и мне вам сопутствовать, - попросил Гутторн. - Я тоже хочу побывать у Атли, а Хогни будет тем временем охранять замок.
- Хорошо, - промолвил молодой король, который, хотя и не любил своего сводного брата, не хотел его обидеть. - Я согласен и оставлю в замке одного Хогни. А теперь прощайте, я иду собираться в дорогу.
"Брунхильд, - снова и снова повторял про себя Сигурд, - Брунхильд... Мне кажется, что я забыл что-то очень важное, но что, я не могу припомнить".
Владения короля Атли начинались тут же, за Рейном, гранича с королевством Гьюкингов, и Гуннар, Сигурд и Гутторн в сопровождении небольшой конной дружины уже на пятый день добрались до его замка.
Грозный повелитель гуннов, известный повсюду своей суровостью и жестокостью, принял их необычно ласково; когда же он посмотрел на Сигурда, на его широком скуластом лице появилась довольная усмешка.
- Я знаю, кто ты, хотя и вижу тебя впервые, - произнес он. - Ты Сигурд, сын Сигмунда из рода Вольсунгов. Я думаю, что знаю также, зачем ты ко мне приехал.
- Мы приехали сватать твою сестру Брунхильд, - отвечал молодой Вольсунг, - которая...
- ...которая уже соскучилась, дожидаясь тебя, Сигурд, - со смехом перебил его Атли, сверкая белыми и острыми как у волка, зубами. - Ради нее тебе придется пройти сквозь огненную стену, но для такого богатыря, как ты, это, конечно, не страшно. Ну что ж, я рад буду породниться с обладателем сокровищ Фафнира и потомком самого Одина.
- Ты ошибаешься, Атли, - возразил Сигурд. - Я уже больше года как женат. Не я, а мой шурин, король Гуннар из рода Гьюкингов, сватается к Брунхильд и готов пройти ради нее сквозь пламя.
- Да, Атли, это я, Гуннар, сын Гьюки, сватаюсь к твоей сестре, - сказал молодой король, выступая вперед.
Улыбка сбежала с лица Атли, а его и без того узкие глаза превратились в щелки.
- Итак, Сигурд уже женат, - промолвил он тихо, как бы говоря сам с собой, а потом уже громко добавил: - Моя сестра, Гуннар, по ее собственному желанию, достанется тому, кто пройдет к ней сквозь пламя. Если это тебе удастся, она будет твоей женой.
- Это мне удастся, Атли, - гордо ответил Гуннар. - Скажи, где мне найти замок Брунхильд.
Атли снова усмехнулся, но на этот раз хмуро и злобно.
- Поезжайте на юго-восток отсюда, и часа через два вы будете на горе Гиндарфиаль, - ответил он. - Там стоит замок моей сестры, и там ты сможешь доказать свою храбрость, Гуннар.
Друзья попрощались с гунном и уже хотели уйти, но в это время Атли вдруг обратился к Сигурду:
- Я вижу, ты живешь у Гьюкингов, сын Сигмунда, - сказал он. - Твоему шурину это, конечно, нравится - пока ты с ним, на него не нападет ни один враг, - но прилично ли для такого героя, как ты, не иметь собственного королевства? Приезжай ко мне, Сигурд. Я дам тебе большую дружину, с которой ты завоюешь много земель и станешь могущественным королем. Тогда нас с тобой будет бояться весь мир.
Сигурд улыбнулся Гуннару, который со страхом ждал его ответа.
- Нет, Атли, - возразил он. - Если бы я хотел стать королем, я бы уже давно им был. Я убил короля Линги и вернул назад королевство отца, но отдал его своему деду Хиальпреку. Я убил Фафнира и захватил золото Андвари, но оно лежит нетронутым в сокровищнице Гуннара. Я не хочу власти! Я не хочу завоевывать чужие земли, Атли! С меня довольно моей славы, доброго имени и верных друзей!
Повелитель гуннов встал со своего трона и подошел к молодому Вольсунгу. Он был широкоплеч и коренаст, но невысок ростом, и его голова едва доходила до груди богатыря.
- Как хочешь, Сигурд, как хочешь, - промолвил он, глядя на него снизу вверх. - Я не буду тебя уговаривать, но помни: придет день, и ты пожалеешь о том, что отказался покинуть Гуннара. И лучшие друзья подчас становятся злейшими врагами. Прощай!
- Странные вещи говорил Атли, - сказал Гуннар, когда они, опять вскочив на лошадей, поскакали по направлению к Гиндарфиалю. - Почему он думал, что это ты, Сигурд, собираешься жениться на Брунхильд, и почему мы должны когда-нибудь стать врагами?
- Не знаю, Гуннар, - задумчиво отвечал богатырь. - Я тоже многое не понял из его слов.
- Зато я понял, - прошептал Гутторн, но так тихо, что его никто не расслышал.
- Смотрите, смотрите! - вдруг закричал один из дружинников Гуннара, поднимаясь на стременах и показывая рукой вдаль. - Впереди нас видно зарево.
- Правда, - согласился Сигурд, посмотрев в ту же сторону. - Это, должно быть, Гиндарфиаль. Жарко же горит пламя вокруг замка твоей избранницы, Гуннар!
Молодой король, не отвечая, пустил своего коня в галоп. Путники промчались по широкой, поросшей кустарником долине, потом пересекли небольшой лес и, выехав на открытое место, наконец увидели замок Брунхильд. Гора Гиндарфиаль, на которой он стоял, была невысока и полога и, скорее, походила на большой холм. Вокруг нее бушевали вырывавшиеся из-под земли длинные языки пламени. Жар от них был так велик, что чувствовался за несколько сот шагов.
Сигурд покачал головой.
- Тебе не удастся пройти сквозь огонь пешим, Гуннар, - сказал он. - Ты заживо изжаришься в своей броне. Попробуй проскочить сквозь него на коне.
- Я так и сделаю, - отвечал Гуннар и, недолго думая вихрем помчался к горе.
Сигурд и воины из дружины Гьюкингов затаив дыхание следили за ним. Король подскакал уже почти к самому огню, но тут его конь встал на дыбы и, несмотря на все понукания всадника, повернул назад. Гуннар с досады рвал на себе волосы.
- Что мне делать, Сигурд, что мне делать? - восклицал он, возвращаясь к своим путникам. - Может быть, попробовать еще раз на какой-нибудь другой лошади?
- Возьми моего Грани, - предложил ему Вольсунг, спрыгивая с седла. - Я думаю, что он не испугается.
- Спасибо тебе, Сигурд, я не забуду твоей услуги! - вновь развеселившись, отвечал Гуннар, быстро слезая со своего коня и садясь верхом на серого жеребца Вольсунга. - На нем я преодолею любую преграду. Вперед, Грани!
Но потомок Слейпнира не тронулся с места - он признавал только своего хозяина.
- Вперед, Грани! - крикнул Сигурд, надеясь, что тот его послушается.
Умное животное искоса посмотрело на него, в раздумье повело ушами и вдруг неожиданным резким движением сбросило с себя Гуннара.
- Клянусь всеми богами, - проворчал Гьюкинг, подымаясь с земли, - я первый раз падаю с лошади! Но мне не обидно. Твой конь, Сигурд, так же могуч, как и ты сам. Но как же мне все-таки достигнуть замка? - воскликнул он, снова помрачнев. - Для меня лучше погибнуть, чем вернуться домой с пустыми руками.
- Есть одно средство, - сказал Гутторн, до сих пор безучастно глядевший на неудачи своего брата. - Мать, умирая, открыла мне тайну заклинаний, с помощью которых люди могут обмениваться своей наружностью. Только их глаза и голос остается прежним. Превратись на время в Сигурда, а Сигурд пусть превратится в тебя.
- Но я не хочу жениться на Брунхильд в чужом образе, - возразил Гуннар.
- Тогда на ней может жениться Сигурд, приняв твое обличье, - ответил Гутторн. - А на следующий день вы снова станете самими собой.
- Нет, - решительно сказал Гуннар, - я не буду рисковать жизнью друга даже ради такой красавицы.
- Не бойся, - рассмеялся Сигурд. - Грани легко перенесет меня через огонь!
Гуннар долго колебался, но стыд перед неудачей пересилил его сомнения, и он в конце концов уступил настояниям друга. Не желая, чтобы их дружинники знали о том, что они собираются сделать, молодой король, Сигурд и Гутторн скрылись в лесу, когда спустя пол часа, они вновь вышли оттуда, Сигурд стал уже Гуннаром, а Гуннар - Сигурдом. Лишь Грам, по-прежнему висевший на боку у Вольсунга да его большие голубые глаза могли бы выдать их обман, но поджидавшие их на опушке воины ничего не заметили.
- Ну и силен же ты, Сигурд! - прошептал Гуннар на ухо приятелю. - Теперь, когда у меня твои руки, я могу вырвать с корнем большое дерево.
- И ты тоже не слаб, - ответил богатырь. - Но я боюсь, что меня не узнает даже Грани.
И, подойдя к своему коню, он заговорил с ним вполголоса:
- Успокойся, Грани, успокойся. Это я, твой хозяин.
Не зная, чему верить - своим ушам или глазам, - могучий жеребец тревожно заржал, переступая с ноги на ногу, но, когда Сигурд, вскочив в седло, привычным для него движением взялся за поводья, он сразу успокоился и, подчиняясь руке Вольсунга, как птица рванулся вперед, навстречу огненной преграде.
- Скачи, скачи, - чуть слышно произнес Гутторн. - Может быть, там ты найдешь свою погибель, и тогда твои богатства достанутся мне.
Он еще не договорил последних слов, как Сигурд достиг горы и исчез в окружавшем ее пламени. На одно мгновение нестерпимый жар охватил его со всех сторон, опаляя брови и волосы, но тут же в лицо снова пахнул прохладный ветер. Грани проскочил сквозь огонь и поскакал вверх по склонам Гиндарфиаля.
Навстречу Сигурду из дверей замка выбежала Брунхильд.
- Это ты, это ты! - радостно воскликнула она, но потом неожиданно остановилась и широко раскрытыми глазами уставилась на Вольсунга.
Сигурд тоже молчал, не зная, что сказать.
"Какая красавица! - подумал он. - Но мне кажется, что я не только слышал ее имя, но и видел ее когда-то. Неужели во сне?"
- Кто ты такой? - вдруг резко спросила Брунхильд.
Вольсунг смутился: Он не любил лгать.
- Я король Гуннар, сын Гьюки, - проговорил он наконец.
- А откуда у тебя этот конь и этот меч? - все так же резко продолжала выпытывать девушка.
- Коня и меч мне дал мой шурин Сигурд, - нерешительно отвечал богатырь. - Но почему ты об этом спрашиваешь?
- Твой шурин Сигурд? - внезапно побледнев, повторила Брунхильд, не отвечая на его вопрос. - Твой шурин Сигурд? Так, значит, Сигурд женат?
- Да, женат на моей сестре Гудрун, и уже больше года, - промолвил Вольсунг.
"Как странно, она говорит так, как будто меня знает", - добавил он про себя.
Бывшая валькирия опустила голову и, закрыв лицо руками, пошла обратно к замку. На его пороге она повернулась и уже более спокойно сказала:
- Прости меня, я забыла свое обещание. Ты прошел сквозь пламя, и я должна стать твоей женой. Добро пожаловать, супруг мой!
Сигурд медленно слез с коня и неохотно последовал за девушкой в замок. Так же неохотно принял он ее приглашения сесть за богато украшенный стол и почти не притронулся к стоящим на нем кушаньям.
Брунхильд пристально посмотрела на него.
- Ты чем-то недоволен? Может быть, я тебе не нравлюсь? - спросила она.
- Кому не понравится такая красавица, как ты! - искренне произнес Сигурд. - Но я проделал большой путь, устал и хочу лечь.
Не говоря ни слова, Сигурд встал и, стараясь не смотреть на девушку, пошел в спальню.
Тут он, как был, в броне и кольчуге, бросился на кровать, положив рядом с собой вынутый из ножен меч.
- Разбуди меня утром пораньше, - пробормотал он и тут же притворно захрапел.
Ночная тьма еще не успела рассеяться и небо на востоке еще только начинало светлеть, когда Сигурд поднялся на ноги.
"Мне надо ехать, и как можно скорей, - решил он. - Лгать я не умею, да и Гуннар, наверное, устал меня дожидаться".
- Скажи Брунхильд, - обратился он к девушке, - когда и как я смогу взять тебя с собой?
- Это не трудно сделать, Гуннар, - отвечала красавица. - Огонь вокруг горы Гиндарфиаль вырывается из пещер гномов, которые разожгли его по моей просьбе. Они же и потушат его, лишь только ты вторично проедешь над ними. Тогда ты пришлешь за мной свою свиту и лошадей.
- Хорошо, я сейчас же еду, - сказал Сигурд, радуясь, что вскоре уже не надо будет притворяться.
- Подожди, Гуннар, - вдруг что-то вспомнила Брунхильд, поспешно снимая с пальца маленькое золотое кольцо и подавая его богатырю. - Вот Андваранаут, кольцо гнома Андвари. Говорят, на нем лежит проклятье и оно приносит гибель всем, кто его носит. Если ты не боишься, прими его от меня. Мне оно больше не нужно.
- Андваранаут! - вскричал Сигурд вне себя от удивления. - "Мое кольцо", - хотел он добавить, так как ясно помнил, что нашел его в сокровищах Фафнира, но вовремя удержался и уже спокойно сказал: - Спасибо, Брунхильд, я беру его. Скажи только, как оно к тебе попало?
- Не все ли тебе равно, Гуннар? - с печальной улыбкой промолвила Брунхильд. - Может быть, когда-нибудь ты и сам об этом узнаешь, а сейчас поезжай. Я буду ждать твою свиту.
Не сказав больше ни слова, Сигурд со вздохом облегчения вышел из замка и пустился в обратный путь. Он был так погружен в свои мысли, что даже не заметил, как снова проехал сквозь пламя, которое после этого тут же, словно по волшебству, погасло. Гуннар нетерпеливо поджидал его на опушке леса. Рядом с ним стоял Гутторн. На его лице при виде Вольсунга появилась кислая гримаса.
- Посылай за Брунхильд лошадей и дружину, Гуннар, - тихо сказал Вольсунг молодому королю, подъезжая к нему, - и через какой-нибудь час ты увидишь свою жену.
И он рассказал Гьюкингу обо всем, что произошло между ним и Брунхильд, умолчав, однако, об Андваранауте, который, сам не зная почему, спрятал на своей груди.

ССОРА КОРОЛЕВ

В тот же день, около полудня, Брунхильд покинула свой замок на горе Гиндарфиаль и в сопровождении Гуннара и его спутников отправилась в королевство Гьюкингов. Молодой король сиял от счастья. Он ехал рядом с женой, любуясь ее необычайной красотой и не замечая, что ни она, ни Сигурд Гутторном не разделяют его веселья. Едва увидев Вольсунга, уже снова принявшего свой прежний облик, Брунхильд изменилась в лице и потом всю дорогу была мрачной. Ее наморщенный лоб и сдвинутые брови выдавали тайные думы, а смех звучал неискренне и печально. Сигурд молчал и старался держаться поодаль от обоих супругов. Перед его глазами то и дело вставала высокая гора, блестящий, сложенный из щитов шатер на ее вершине, а рядом с ним девушка с распущенными каштановыми волосами, напоминающая ему, чтобы он не забыл о своей клятве.
"Сон это или явь? - думал он. - Видел ли я ее прежде, а если видел, то как мог забыть?"
Гутторн исподтишка следил за Вольсунгом и, казалось, читал его мысли.
- Видно, волшебный напиток моей матери постепенно теряет свою силу, - шептал сводный брат короля, и на его сумрачном, некрасивом лице появилась едва заметная злая улыбка. - Посмотрим, что будет дальше.
Веселость Гуннара росла с каждым днем по мере того, как их путешествие подходило к концу, но его возвращение в замок было далеко не таким радостным, как он того ожидал. Войдя в дом своего мужа, Брунхильд холодно поприветствовала Хогни, резким движением, почти с ненавистью отстранилась от Гудрун, которая пыталась обнять невестку, и, не сказав ей ни слова, молча ушла в свои покои.
- Странная у тебя жена, Гуннар, - удивленно заметил Хогни. - Правда, она очень красива, но мне кажется, что у нее злое сердце.
- Ничего, - немного смутившись, отвечал король, стараясь не смотреть в полные слез глаза сестры. - Она еще к нам не привыкла. Через несколько дней все будет иначе.
Но проходили дни и недели, а ничего не менялось. Брунхильд старалась как можно реже встречаться с Гудрун, а если та с ней заговаривала, отвечала холодно, даже враждебно. Не понимая причины этой ненависти, молодая женщина часто плакала, и ее горе еще усиливалось от перемены, происшедшей в Сигурде. Он почти не разговаривал с женой и по целым дням не бывал дома, то уходя на охоту, то навещая кого-нибудь из соседей. Лежащий у него за пазухой Андваранаут жег ему грудь. Теперь он уже не сомневался, что сам подарил его бывшей валькирии, хотя память его все еще была затуманена и он не понимал, когда и как это случилось. Наконец, чтобы не думать больше о роковом кольце, он отдал его Гудрун, рассказав ей, как получил его под видом Гуннара, но скрыв, что оно раньше принадлежало ему.
"Уж не подозревает ли Брунхильд, что ее обманули? - подумала Гудрун, выслушав рассказ Вольсунга. - Может быть, поэтому она меня и ненавидит? Но ведь мой брат хорошего рода, молод, красив и храбр, и она должна быть счастлива, что стала его женой!"
И она решила при первом же случае еще раз заговорить со своей невесткой и попытался с ней подружиться.
Через несколько дней после этого разговора из Дании прискакал гонец, привезший Вольсунгу печальную весть. Предчувствие Гьердис ее не обмануло: она умерла, так и не дождавшись возвращения сына. Тяжелое горе заставило Сигурда забыть на время о прекрасной валькирии, и он поспешно выехал к Хиальпреку, чтобы справить у него поминки по матери.
Он отсутствовал уже более месяца, когда однажды, гуляя около речки, Гудрун заметила сквозь кусты купающуюся Брунхильд.
"Вот случай, которого я искала: теперь мне удастся с ней поговорить!" - сказала она себе и, проворно раздевшись, бросилась в воду.
Однако все произошло не так, как она думала. Заметив ее, бывшая валькирия быстро отошла на несколько шагов в сторону и воскликнула, гневно сверкнув глазами:
- Не смей подплывать ко мне близко, я не хочу, чтобы вода, которая омывает твое тело, касалась и меня! Я королева, а ты жена бывшего пленника датского короля, а ныне - слуги моего мужа!
- Победитель дракона Фафнира не нуждается в короне, - возразила Гудрун, гордо подымая свою белокурую голову. - Сигурд никогда не был и не будет ничьим слугой. Короли гордятся его дружбой, и среди них нет никого кто бы был храбрее и богаче моего мужа.
- Да, я уже слышала, что он убил какого-то дракона и захватил его сокровища, - презрительно усмехнулась Брунхильд. - Но все-таки не он, а мой муж - король этой страны, не он, а мой муж - храбрейший человек на свете, потому что не Сигурд, а Гуннар прошел сквозь пламя, чтобы получить меня в жены!
- Не Сигурд, а Гуннар прошел сквозь пламя? - повторила Гудрун. - Так ты ничего не знаешь?
- Да, да, не Сигурд, а Гуннар! - почти закричала Брунхильд. - Твой Сигурд жалкий трус по сравнению с моим мужем, и ты недостойна даже стоять рядом со мной, женой такого героя!
Кровь бросилась в голову Гудрун. Уже не осознавая, что делает, она шагнула вперед и поднесла к лицу бывшей валькирии свою руку, на которой ярко сверкал Андваранаут.
- А это кольцо ты тоже дала Гуннару? - спросила она дрожащим от волнения голосом. - Так объясни же, как оно попало ко мне. Уж не думаешь ли ты, что его подарил мне мой брат?
Брунхильд пошатнулась и схватилась рукой за сердце.
- Откуда оно у тебя? - еле слышно произнесла она.

Предыдущая страница 13 Следующая страница


Сказания о богах и героях 14

- Я получила его от того, кто прошел сквозь огненную стену, от моего мужа, Сигурда! - торжествующе сказала Гудрун, успокаиваясь при виде волнения невестки.
- Ты лжешь! - снова закричала та. - Ты лжешь!
- Я лгу? - рассмеялась Гудрун. И это говоришь ты, мудрая валькирия? Да разве Грани пошел бы под кем-нибудь другим, кроме своего хозяина? Разве ты сама не сумела отличить голубых глаз Сигурда от серых глаз моего брата?
Но Брунхильд ее уже не слушала. Разбрызгивая кругом воду, она стремительно выскочила на берег и, подхватив на ходу свое платье, не оглядываясь, побежала к замку.
"Уж не сказала ли я чего-нибудь лишнего? - подумала Гудрун, оставшись одна. - Но ведь Брунхильд сама виновата: зачем она меня оскорбила?"
Взволнованная и опечаленная своим разговором с невесткой, она еще долго купалась, а потом гуляла по окрестностям замка и вернулась домой только к ночи. Тут ее поджидал встревоженный Гуннар.
- С Брунхильд что-то случилось, - сказал он. - Она не выходит из своей спальни, не ест, не пьет и все время молчит. Уж не околдовал ли ее кто-нибудь?
Гудрун опустила глаза: ей не хотелось рассказывать об их ссоре.
- Я ничего не знаю, брат, - тихо отвечала она и поспешила уйти к себе.
Все последующие дни Брунхильд не выходила ни к завтраку, ни к обеду, ни к ужину. Забившись в угол и уставившись глазами в стену, она, словно окаменев, не двигалась с места и не отвечала, когда ее о чем-нибудь спрашивали. Гуннар был в отчаянии.
- Пойди к ней, Хогни, - умолял он брата. - Может быть, тебе она объяснит, что с ней произошло.
Хогни с недовольным видом отправился к бывшей валькирии и вскоре вернулся обратно.
- Лучше оставь ее в покое, Гуннар, - сердито проворчал он. - По-моему, она просто капризничает. Еще день, два, и все пойдет по-прежнему.
Король недоверчиво покачал головой, а стоявшая тут же Гудрун, которая чувствовала свою вину перед невесткой, хотя и не понимала ее горя, нерешительно предложила:
- Давай я сама поговорю с ней, Гуннар. Мне кажется, что это не колдовство и не простой каприз.
Робко войдя в спальню королевы и увидев ее воспаленные от бессонных ночей красные веки и бледно-матовое, как у покойницы, лицо, Гудрун не на шутку испугалась.
- Брунхильд, Брунхильд, - позвала она. - Это я, Гудрун, пришла повидаться с тобой.
Темно-синие глаза валькирии оставались неподвижными и безжизненными. Казалось, она ничего больше не видела и не слышала.
- Брунхильд! - не выдержав, заплакала Гудрун. - Успокойся, Гуннар любит тебя больше всего на свете и в своей храбрости не уступает Сигурду. Он не прошел сквозь огонь только потому, что Грани его не послушался.
И, бросившись на колени перед невесткой, она обняла ее руками за талию.
Брунхильд не шевельнулась, не пыталась вырваться, и на мгновение Гудрун почудилось, что она обнимает труп.
- О, боги, что я наделала! - в отчаянии вскричала она, выбегая из спальни.
Часом позже, незадолго до заката солнца, в замок прискакал Сигурд. Он вернулся еще более мрачным, чем поехал, и без обычной теплоты ответил на объятия жены, но Гудрун приписала это его тоске по матери.
- Ах, Сигурд, если бы ты только знал, что я наделала! - чистосердечно призналась она. - Я показала Брунхильд Андваранаут, и теперь она вот уже который день не ест, не пьет, не спит, и того и гляди, расстанется с жизнью.
Богатырь вздрогнул.
- Как же ты могла раскрыть ей нашу тайну? - воскликнул он. - Знаешь ли ты, что теперь она возненавидит меня, как самого злейшего врага, и мы должны будем немедленно уехать из замка твоего брата!
- Но почему же, Сигурд? - не поняла Гудрун. - За что ей тебя ненавидеть? Разве Гуннар так плох? Не лучше ли тебе поговорить с Брунхильд и попросить у нее прощения?
- Мне с Брунхильд? - медленно произнес Вольсунг. - Нет, она...
Он не успел договорить, так как в это время в дверях показались Гуннар и Гутторн, которого тоже вот уже целую неделю не было в замке.
- Прости меня, Сигурд, - обратился к своему другу старший Гьюкинг, - но мой сводный брат уверяет, что Брунхильд заколдована и что только ты один можешь избавить ее от этих чар.
- Да, это так, - подтвердил Гутторн, с лукавой усмешкой поглядывая то на короля, то на богатыря. - Поговори с ней, сын Сигмунда, и ей сразу станет лучше.
- Помоги ей, Сигурд! - попросила его и Гудрун, ласкаясь к мужу.
Вольсунг с минуту колебался, а потом выпрямился и решительно тряхнул головой.
- Хорошо, если вы все этого хотите, я пойду к ней, - сказал он.
Когда богатырь открыл дверь в королевскую спальню, Брунхильд уже не сидела в своем углу, а стояла у окна, и ее глаза снова блестели, как и прежде.
- Я ждала тебя, Сигурд, - промолвила она спокойно. - Я слышала топот Грани, а потом в замке раздался твой голос, и он заставил меня очнуться от моих мыслей, ток же как разбудил когда-то от сна. Хотя, пожалуй, было бы лучше, если бы я совсем не просыпалась.
- Скажи мне, о чем ты горюешь? - спросил ее Вольсунг.
- И ты, ты, Сигурд, об этом меня спрашиваешь! - воскликнула валькирия. - Скажи лучше, что сталось с моими клятвами! Я обещала богам выйти замуж за самого храброго человека в мире, а он женился на другой. Затем я поклялась стать женой того, кто проберется ко мне в замок сквозь огненную стену. Тебе лучше знать, сдержала ли я свое слово!
- Но ведь Гуннар тоже очень храбр и не менее знаменит, чем я сам, - смущенно проговорил Сигурд. - Он...
- Каким бы он ни был, в моем сердце ему нет места! - резко перебила его Брунхильд. - Разве он убил дракона? Разве он меня разбудил? Разве он дважды проехал сквозь пламя? Нет, это сделал другой, тот, кто так легко забыл свою клятву!
- Да, я забыл ее, Брунхильд, - сказал Вольсунг, опуская голову. - Забыл тебя, забыл нашу встречу, хотя и не понимаю, как это случилось. Я ясно вспомнил об этом только теперь, когда возвращался из Дании. Скажи мне, чего ты хочешь?
- Твоей смерти! - порывисто вскричала королева. - И только твоей смерти! Больше я ничего не хочу!
- Ты скоро дождешься ее, Брунхильд, - сурово и спокойно ответил Вольсунг. - Фафнир предсказал мне, что я скоро погибну, и мое сердце говорит мне то же самое.
Суровое лицо валькирии немного смягчилось.
- Я догадываюсь, что тебя дали волшебный напиток, который затуманивает память, - проговорила она наконец, опускаясь на скамью. - Это могла сделать только Кримхильд. Я знаю, она была колдуньей. О горе мне! - опять воскликнула она, хватаясь за голову. - Мое сердце рвется к тебе, а ты меня ненавидишь!
- Я ненавижу тебя, Брунхильд? - удивленно повторил Сигурд, садясь рядом с ней. Я ненавижу себя за то, что смог забыть нашу встречу! Я ненавижу себя за то, что женился на другой! Я снова люблю тебя, люблю больше, чем когда бы то ни было! Уедем отсюда, поедем в Данию, или к франкам, или к твоему брату Атли и будем жить вместе.
- Нет! - твердо сказала Брунхильд вставая. - Никогда! Никогда у меня не будет второго мужа, и недостойно тебя, Сигурд, предлагать мне это.
- Я не понимаю тебя, Брунхильд, - покачал головой Вольсунг. - То ты говоришь, что я тебе дорог, то желаешь моей смерти. То ты не желаешь видеть Гуннара, то хочешь остаться ему верной. Я еще и еще раз спрашиваю тебя: чего ты хочешь?
- Разве я сама это знаю? - возразила валькирия. - Я хотела твоей любви, но она принадлежит не мне, а этой ненавистной белокурой и голубоглазой Гудрун. Я хотела выйти замуж за Сигурда, а вышла за Гуннара, а теперь не хочу ни того, ни другого. Ах, если бы мы оба умерли! Для нас это было бы лучше всего! Прощай!
И она показала Сигурду на дверь.
Повинуясь ее знаку, богатырь безмолвно вышел и, сказав Гуннару, что Брунхильд лучше и что она теперь снова разговаривает, покинул замок.
До поздней ночи бродил он в лесу, а в ушах его по-прежнему раздавалось одно и то же: "Ах, если б мы оба умерли! Для нас это было бы лучше всего!"

СМЕРТЬ СИГУРДА

Услышав от Сигурда, что его жене стало лучше, Гуннар сейчас же пришел к ней.
- Скажи мне, что с тобой было, Брунхильд? - спросил он заботливо. - И правду ли говорит Гутторн, что тебя околдовали?
- Лучше ты скажи мне, Гуннар, кто проехал ко мне через пламя: ты или Сигурд? - в свою очередь спросила его Брунхильд, насмешливо глядя ему прямо в глаза.
Гьюкинг смутился и закусил губу.
- Грани не пошел подо мной, - немного помолчав, ответил он. - Но кто открыл тебе эту тайну?
- Это сделала твоя сестра Гудрун, - с горькой улыбкой сказала валькирия, - и вот почему я в таком горе.
- Разве ты недовольна тем, что вышла за меня замуж? - нахмурился Гуннар.
- Я недовольна тем, что Сигурд обманул и тебя и меня, - возразила Брунхильд. - Знай, что он изменил вашей дружбе.
- Изменил? - недоверчиво воскликнул Гуннар. - Сигурд мне изменил? Нет, этого не может быть!
- Однако это так! - подтвердила королева. - Теперь ты знаешь причину моего горя, и, если Вольсунг останется в живых, я уеду от тебя к своему брату Атли. Мы расстанемся навсегда.
- Ты не должна так говорить, Брунхильд, - произнес молодой король. - Как можешь ты нанести мне такую обиду?
- Если ты не убьешь Сигурда, ты нанесешь мне этим еще большую обиду! - сурово ответила валькирия. - Я даю тебе три дня сроку. А сейчас уйди и оставь меня одну!
Не зная, что ему делать, Гуннар пошел разыскивать брата, а Брунхильд в отчаянии схватилась руками за голову.
- Что я делаю? - простонала она. - Зачем я обрекаю на смерть того, кого люблю? Но ведь он не может быть моим мужем. Он принадлежит ничтожной Гудрун, и этого я не в силах вынести.
Узнав от Гуннара все, что ему рассказала Брунхильд, Хогни рассмеялся.
- Она тебя обманывает! - сказал он. - Сигурд не мог изменить вашей дружбе. Брунхильд просто ненавидит его за что-то. Его и Гудрун.
- Но она грозит, что уедет к Атли, если Вольсунг останется в живых, - промолвил король, и я верю, что она сдержит свое слово.
- Ну пусть и уезжает! - воскликнул Хогни, с первого взгляда невзлюбивший жену брата. - Без нее мы жили гораздо счастливее.
- Нет, Хогни, - решительно произнес Гуннар. - Я слишком люблю Брунхильд, чтобы с ней расстаться.
- Но как же ты можешь убить Сигурда, когда вы с ним кровные братья? - возразил младший Гьюкинг.
- Гутторн не давал ему клятвы, а за золото он готов сделать все, - отвечал Гуннар.
Хогни подошел к брату и положил ему руки на плечи.
- Послушай, Гуннар, - промолвил он тихо, - ты хочешь совершить бесчестный поступок, который принесет нам много несчастий. Втроем мы были непобедимы, а без Сигурда враги вскоре снова вторгнутся в нашу страну. Я знаю: ты любишь Брунхильд и боишься ее потерять, но еще страшнее потерять верного друга. Я повторяю, что не верю в бесчестность Вольсунга. Хотя, - добавил он еще тихо, - может быть, тебя пленяет мысль о его сокровищах?
Гуннар слегка покраснел.
- Да, сокровища Сигурда велики и могут сделать нас еще могущественнее, - сказал он. - Но я бы не вспомнил про них, если бы не узнал о его вероломстве. Теперь он должен умереть.
- Договаривайся об этом с Гутторном, - сердито проворчал Хогни. - Ты мой старший брат и король, и я должен тебе повиноваться, но помни: ты навлечешь на нас беду.
- Ступай и приведи ко мне Гутторна, - не глядя на брата, произнес Гуннар.
Хогни вздохнул, но пошел выполнять приказание и через несколько минут вернулся назад вместе со своим сводным братом.
- Сигурд изменил мне, - сказал Гутторну король. - Согласен ли ты его убить? В награду я дам тебе третью часть ело сокровищ.
- Я давно знаю о его измене, - засмеялся тот, - и, конечно, исполню твою просьбу. Мать перед смертью открыла мне, что Вольсунг еще до встречи с Гудрун знал Брунхильд и хотел на ней жениться, но я боялся тебе об этом сказать - ведь ты все равно бы мне не поверил. Ты слишком любил своего коварного друга.
- Ты слышишь, Хогни? - обратился Гуннар к младшему Гьюкингу.
Хогни пожал плечами.
- Даже если бы Брунхильд говорила правду, то и тогда убивать Сигурда было бы бесчестно, - отвечал он.
"Да, - подумал Гутторн, глядя на них обоих, - хорошо еще, что я не сказал им о волшебном напитке моей матери, а то бы они, чего доброго, переменили свое решение. А так сокровища Фафнира попадут в мои руки".
Сигурд не спал всю ночь, а с рассветом ушел в лес и бродил там один до самого обеда.
"Мне нельзя здесь оставаться, - думал он. - Это причинит горе и мне, и Гуннару, и нашим женам.
Надо сегодня же вечером сказать Гьюкингам, что мы с Гудрун уезжаем в Данию. Сокровища Фафнира нетронуты, а с ними нам везде будет хорошо, да и старый Хиальпрек обрадуется, если мы будем жить при его дворе".
Приняв такое решение, он вернулся домой уже более спокойным и после обеда сразу же лег спать. Чтобы не мешать мужу, Гудрун ушла к себе, слуги Сигурда были во дворе, и никто не видел, как Гутторн с обнаженным мечем в руках осторожно крался к комнате богатыря.
Дойдя до дверей спальни Вольсунга, сводный брат короля остановился и прислушался, но до него донеслось только ровное дыхание спящего. Тогда он отворил дверь и несколько минут неподвижно смотрел на прекрасное лицо Сигурда и его золотые локоны.
- Прощайся с жизнью, победитель дракона, ты, которого считают самым храбрым, самым могучим и самым богатым, - прошептал он. - Рука жалкого нищего Гутторна уничтожит того, перед кем бегут целые дружины, и твое золото будет принадлежать мне.
И, подойдя к постели, он не колеблясь вонзил меч в грудь последнего из Вольсунгов. Глаза богатыря открылись, и Гутторн, не выдержав их взгляда, в ужасе бросился бежать, но тут Сигурд, собрав последние силы, схватил Грам и бросил его вдогонку убийце. Меч богов настиг предателя в дверях и разрубил его пополам. Гутторн не успел даже вскрикнуть.
Первой на шум прибежала Гудрун. При виде умирающего мужа она упала около него на колени и, почти теряя сознание от горя, прижалась лицом к его окровавленной груди.
- Не плачь, Гудрун, - прошептал Сигурд, нежно гладя рукой ее белокурую голову. - Исполнилось предсказание Фафнира, и Один призывает меня к себе. Пожалуй, даже лучше, что я умираю. Прощай!
В это время в комнату вошли Гуннар и Хогни. Увидев в дверях труп сводного брата, король побледнел.
- Я вижу, что Сигурд уже успел сам отомстить за себя, - сказал он.
- Да, он успел отомстить, но только к одному. Нам отомстят другие, - вздохнул Хогни.
- Ну, до этого еще далеко, - пожав плечами, ответил Гуннар. - Зато теперь его золото в наших руках, а Брунхильд останется со мной.
- Нет, она с тобой не останется, - послышался чей-то голос позади Гьюкинга. - Она не будет жить с презренным убийцей.
Гуннар обернулся. В дверях стояла Брунхильд. Бледная, с горящими глазами, она с ненавистью смотрела на мужа и его брата, а потом, презрительно отстранив их рукой, подошла к неподвижному телу богатыря и остановилась возле плачущей Гудрун.
- Ты погиб, храбрейший из храбрых, погиб, не оставив после себя наследников, - промолвила она. - Но ты не бойся: твоя смерть будет отомщена, а я последую за тобой. Там, - и она показала рукой на небо, - там, в валгалле, мы опять будем вместе.
- Что ты говоришь? - в ужасе воскликнул Гуннар, бросаясь к ней.
- Не смей подходить ко мне! - вскричала Брунхильд, с силой отталкивая его от себя. - Ты убил того, кому клялся в вечной верности, и убил безвинно, потому что я солгала и Сигурд никогда не изменял вашей дружбе.
- Так как же ты осмеливаешься винить нас в его смерти, подлая женщина! - не выдержал Хогни. - Разве не из-за тебя он убит? Разве не ты грозила моему брату бросить его и уехать к Атли?
- Да, грозила, но если б он был верен своей дружбе и своей клятве, он бы меня не послушался, - возразила валькирия. - Но его прельстили сокровища Фафнира, и он пролил кровь, которая намного чище и благородней, чем его. Это не пройдет вам даром. Я вижу нож, который вонзается тебе в грудь, Хогни, я вижу Гуннара, сидящего в змеиной яме, я вижу, как гибнет род Гьюкингов. Мое проклятие и проклятие богов будет тяготеть над вами до вашего победного часа.
- Вели ей замолчать, брат, - промолвил Хогни, трясясь от злобы, - или я сам заткну ей рот!
- Нет, нет, не надо! Она сейчас успокоится, - остановил его Гуннар.
- Ну так и оставайся с ней вдвоем! - в сердцах сказал младший Гьюкинг и вышел, небрежно оттолкнув ногой труп Гутторна.
- Не сердись Брунхильд, - примирительно сказал Гуннар, подходя к жене, - подумай лучше о том, как помочь Гудрун. Ты видишь, она без сознания.
- Гудрун скоро успокоится, - презрительно усмехнулась валькирия, - и даже помирится с тобой, Гуннар. Такие, как она, не умеют любить. А я проследую за тем, кто был мне дорог. Уходи отсюда, уходи прочь! Тебе здесь больше нечего делать.
Растерянный король побежал звать на помощь брата, а Брунхильд тем временем созвала всех своих служанок и, обращаясь к ним, сказала:
- Вы уже знаете, что Сигурд умер. Я хочу разделите его судьбу. Кто из вас последует за нами?
Но служанки, покачав головами, в страхе отступили.
- Довольно уже крови, - промолвила одна.
- Лучше жить на земле, чем в царстве Хель, - добавила другая.
- Да, да, мы хотим еще жить! - хором закричали остальные.
- Ну, так живите, - пренебрежительно махнула рукой королева. - И передайте Гуннару, чтобы он сжег мое тело на одном костре вместе с Сигурдом, а между нами положил бы Грам, как это сделал Вольсунг, когда ночевал в моем замке. Прощайте.
И, прежде чем онемевшие от страха служанки смогли что-нибудь сказать или сделать, Брунхильд схватила меч Сигурда и твердой рукой вонзила его себе в сердце.
Не смея отказать своей жене в ее последней просьбе, убитый горем Гуннар приказал воздвигнуть для нее и последнего из вольсунгов один общий костер. Труднее ему было исполнить ее второе желание и положить между ними Грам. Он уже давно мечтал завладеть чудесным мечем Сигурда, но, решив, что подаренный Одином клинок мало пострадает от пламени, согласился и на это. Следуя обычаю, в костер бросили и любимого охотничьего сокола Вольсунга, его собаку и одного из коней под седлом и полной сбруей. Грани Гуннар тоже хотел оставить себе, но, едва пламя костра охватила тело Сигурда и Брунхильд и высоким столбом поднялось к небу, могучий жеребец вырвался из своей конюшни и, опрокинув пытавшихся его задержать конюхов, бросился прямо в огонь. Тщетно разыскивал потом Гьюкинг в золе Грам и остатки конских костей. Замечательный меч и такой же замечательный конь бесследно исчезли.
- Вот видишь, брат, - мрачно сказал Хогни, глядя на разочарованное лицо короля, - боги отказывают нам в своей помощи. Я боюсь, что и проклятию Брунхильд суждено исполниться и род Гьюкингов последует за родом Вольсунгов.

ГИБЕЛЬ ГЬЮКИНГОВ

Гудрун не последовала на костер за Сигурдом, как это сделала Брунхильд. Первые дни она горько плакала о муже, но потом постепенно успокоилась и даже помирилась со своими братьями, простив им его смерть. А спустя еще два месяца в замок Гьюкингов прибыли послы от Атли: грозный повелитель гуннов сватал вдову победителя Фафнира.
- Я удивляюсь тебе, брат! - сказала Гудрун, когда Гуннар передал ей эту весть. - Достойно ли дочери Гьюки и вдовы потомка Одина выходить замуж за гунна? Или ты желаешь избавиться от меня, как избавился от моего мужа? Почему ты сразу не отказал посланцам Атли?
- Не сердись, Гудрун, - мягко ответил король. - Я не буду принуждать тебя и идти против твоей воли, но помни, что Атли зол и мстителен. Если ты ему откажешь, нам придется встретиться в бою с его полчищами, и кто знает, кому из нас боги даруют победу. Подумай об этом и завтра утром дай мне ответ.
- Мне больше не о чем думать, Гуннар, - тихо и печально произнесла молодая женщина. - Я поняла все, и сыновья моего отца никогда не скажут, что я явилась причиной их смерти. Ступай и скажи гуннам, что я согласна и еду вместе с ними.
Гуннар крепко обнял сестру.
- Спасибо тебе, Гудрун! - радостно воскликнул он. - Ты приносишь нам счастье. Теперь, когда мы опять породнимся с Атли, нам не страшны любые враги.
- Было время, когда ты не боялся и самого Атли, - с горькой усмешкой промолвила Гудрун, оставшись одна. - И тогда бы ты не стал ради своего счастья жертвовать моим.
Однако она не колебалась и через несколько дней в сопровождении небольшой дружины гуннских воинов, присланной за ней Атли, уже отправилась на восток, к своему новому супругу.
Проводив сестру, Гуннар вскоре в свою очередь женился на дочери одного из соседних готских королей, по имени Глаумвор, а Хогни - на ее младшей сестре, Костберре. Жены обоих Гьюкингов были молоды, красивы и веселы и принесли в замок столько радости, что братья больше не думали ни о проклятье Брунхильд, ни о ее мрачном пророчестве.
Так незаметно прошло около года, и вот однажды к Гуннару вновь прискакал гонец от Атли. У Гудрун родился сын, и старый вождь звал к себе Гьюкингов на торжественный пир.
Молча выслушал король гонца, и не радость, а скорбь и предчувствие беды наполнили его сердце. Сам не зная почему, он вдруг заподозрил предательство.
- Скажи, а моя сестра мне ничего не прислала? - спросил он у гунна.
Винги - так звали гонца - замялся.
- Наша королева просила меня передать тебе это письмо и этот перстень, - произнес он наконец и вынул и то и другое из-за пазухи.
Хогни взял письмо и, быстро пробежав его глазами, улыбнулся.
- Винги говорит правду, и нам ничто не угрожает, Гуннар, - сказал он. - Гудрун пишет, чтобы мы приезжали.
- А ты уверен, что письмо от нее? - с сомнением покачал головой король.
Хогни с удивлением посмотрел на него: еще никогда его брат не был так недоверчив.
- Ну конечно, Гуннар! - воскликнул он. - А вот и ее кольцо Андваранаут, последнее, что у нее осталось из сокровищ Фафнира. - И он надел кольцо на палец.

Предыдущая страница 14 Следующая страница


15 Скандинавские саги

- Пусть так, но мне все же не хочется ехать, - возразил Гуннар. - Лучше мы отпразднуем рождение племянника дома.
- Мой господин просил сказать, что не пожалеет для вас богатых даров, коней и оружия, - низко поклонившись, промолвил гонец. - Если же вы не приедете, он сочтет ваш отказ за кровную обиду.
- Коней и оружия у нас и так достаточно, - возразил Гуннар, нахмурившись. - Но я не хочу ссориться с Атли. Хорошо, скачи назад к своему вождю и передай ему и моей сестре, что мы приедем.
- И ты сдержишь слово, о великий король? - спросил Винги, недоверчиво взглянув ему прямо в глаза.
- Мы, Гьюкинги, не бросаем слов на ветер! - гневно воскликнул Гуннар вставая. - И, не будь ты послом моего шурина, ты бы дорого заплатил мне за такую дерзость.
- Не гневайся, господин, - смиренно промолвил гунн, опуская голову. - Атли и королева запретили мне возвращаться к ним без твоего согласия, но теперь я уеду спокойно.
- Постой, - произнес Гуннар, гнев которого уже прошел. - Не торопись! Сначала поешь и отдохни, а завтра утром отправишься в путь.
- Спасибо тебе, но мы, гунны, рождаемся в седле и не знаем, что такое усталость, - отвечал Винги улыбаясь. - Прощай, король Гуннар. Я сообщу Атли и твоей сестре радостную для них весть и получу за нее большую награду. Прощай!
Предоставив Хогни проводить гунна, Гуннар позвал жену.
- Атли и Гудрун приглашают нас к себе, Глаумвор, - сказал он, - и мы с Хогни решили ехать, но тебе и Костберре лучше остаться здесь, в замке.
- Как, ты уезжаешь к гуннам? - испуганно промолвила Глаумвор. - Нет, нет, Гуннар, послушайся меня и перемени свое решение. Сегодня ночью я видела страшный сон: ты сидел связанный по рукам и ногам в яме, а вокруг тебя копошились ядовитые змеи. Такие видения не сулят ничего хорошего, поверь мне. Тебя ждет несчастье.
Гуннар помрачнел: он вспомнил последние слова своей бывшей жены.
- Поздно, Глаумвор, поздно, - прошептал он. - Я дал слово и уже не в силах вернуть его обратно, не опозорив своего имени. Но твои опасения напрасны. Если бы Атли замышлял против нас какое-либо предательство, моя сестра не стала бы звать нас к себе... А вот и Хогни, спроси у него: он сам читал письмо Гудрун.
- Плохо я читал его, Гуннар! - уставившись глазами в земляной пол замка, возразил младший Гьюкинг. - Сейчас, когда я просмотрел его еще раз, я заметил, что несколько слов в нем исправленно, и не рукой Гудрун. Сестра пишет нам, чтобы мы не приезжали, а на Андваранауте я нашел волос из волчьей шкуры, которым она его обвязала. Недаром тебе не хотелось ехать к гуннам, брат. Там нас ждет смерть.
Глаумвор задрожала и тяжело опустилась на скамью.
- Но почему же Атли так разгневался на нас? - недоверчиво проговорил король. - Что плохого мы ему сделали?
- А что плохого сделал нам Сигурд? - язвительно ответил Хогни. - Почему мы его убили? Золото Фафнира толкнуло нас на это, а теперь его хочет захватить Атли.
- Но он его не получит, - проскрипел зубами Гуннар. - Золото, ради которого я погубил своего лучшего друга и кровного брата, золото, ради которого я нарушил клятву, я не отдам, хотя бы мне пришлось погибнуть!
- Но ведь ты не поедешь к Атли, супруг мой? - вдруг вскрикнула Глаумвор, бросаясь к нему.
- Нет, я поеду! - упрямо сдвинул брови король. - А ты, Глаумвор, лучше иди к себе; мне нужно поговорить с огни.
Королева, тяжело вздыхая, покорно вышла, а Гуннар продолжал:
- Мне незачем говорить тебе, что мы должны сдержать слово, Хогни, но то, что я сказал, останется нерушимым. Пусть Атли захватит нас, пусть он захватит нашу страну - золото он не получит. Мы должны спрятать сокровища, и так, чтобы их никто не смог найти. Помоги мне в этом. Я верю только тебе одному.
- Лучше всего просто бросить их в Рейн, - предложил младший Гьюкинг.
Гуннар наклонил голову в знак согласия.
- Ты прав, брат, - сказал он, - так мы и сделаем.
В ту же ночь, когда все в замке уснули, братья достали из сокровищницы мешки с золотом Фафнира и с трудом перетащили их один за другим на берег Рейна. Там они выбрали место поглубже и, развязав мешки, высыпали все драгоценности в воду.
- Ты хорошо придумал, Хогни, - промолвил король, после того как последний слиток золота исчез в быстрых волнах могучей реки. - Теперь не только Атли, но и мы сами вряд ли достанем его обратно. Сигурд говорил мне, а ему рассказал это какой-то карлик, по имени Регин, что в былые времена золото Фафнира тоже хранилось в реке, у гнома Андвари, который проклял каждого, кто будет им владеть. Может быть, теперь оно возвратится к своему бывшему хозяину.
- Тогда пускай к нему возвратится и кольцо! - воскликнул Хогни, снимая с пальца Андваранаут, и, размахнувшись изо всех сил, бросил его на середину Рейна.
Маленькое колечко бесшумно погрузилось в воду, и Гуннару на миг показалось, что в том месте, где оно упало, река окрасилась в красный цвет.
- Скройся навсегда, злосчастное золото! - произнес он торжественно, поднимая руки. - Храни его, великий Рейн. Пройдет немало времени, пока твои волны смоют с него всю кровь, которая из-за него пролилась...
- ...и которая еще прольется, - добавил Хогни. - Пройдут века, многие славные роды исчезнут, а проклятие Андвари будет по-прежнему тяготеть над людьми, и раньше других оно поразит нас с тобой, Гуннар.

Много слез пролили Глаумвор и Костберре, провожая своих мужей в страну гуннов, невеселы были и сами братья в суровом молчании следовала за ними их конная дружина. Никто из воинов Гуннара не надеялся вернуться домой, но не было среди них и такого, который пожелал бы остаться. Бородатые, загорелые, в тяжелых рогатых шлемах и блестящих панцирях, они ехали гуськом, друг за другом, не глядя по сторонам и, казалось, не замечая ни освещенных ярким апрельским солнцем полей и лесов, ни встречавшихся им по дороге небольших крестьянских селений. Все так же молча и спокойно миновали они раскинувшиеся вокруг замка Атли многочисленные шатры его воинов, откуда на них с враждебным любопытством смотрели гунны.
Пока Гуннар и Хогни слезали с коней, а королевские слуги побежали сообщать Атли об их приезде, в дверях замка появилась Гудрун.
- Как, вы здесь? - воскликнула она в ужасе. - Ведь я же написала вам, чтобы вы не приезжали!
- Винги по дороге переправил слова твоего письма, Гудрун, - ответил Гуннар, подходя к сестре. - А когда мы заметили это, было уже поздно: я дал слово, что мы приедем.
- О Брунхильд, Брунхильд! - заплакала Гудрун. - Твое проклятие исполняется, и даже мой брак с Атли не смог предотвратить того, что должно было случиться.
- Разве твой муж хочет нас убить? - спросил Хогни.
- Он не говорил мне об этом, - отвечала королева гуннов, - но я чувствую, что у него на душе что-то недоброе. Он часто вспоминает о сокровищах Сигурда и, наверное, хочет их захватить.
- Их уже нет... - засмеялся Хогни.
Но он не успел договорить до конца: вернувшиеся слуги объявили, что Атли ждет их в пиршественном зале.
- Я рад снова видеть тебя, Гуннар, рад встретиться и с тобой, Хогни, - с деланным радушием приветствовал Гьюкингов старый вождь, идя им навстречу. - Я слышал от Винги, что ему стоило немалых трудов уговорить нас приехать. Чем заслужил я такую немилость своих старых друзей и соседей?
- Ты ошибаешься, Атли, или смеешься над нами, - возразил Гуннар. - О какой неприязни ты говоришь, когда мы с тобой дважды родственники? Ты забыл, что я муж твоей покойной сестры, а ты женат на Гудрун.
- Да, да, ты прав, мы с тобой родственники, - согласился гунн все так же добродушно и ласково. - И я повторяю, что рад приветствовать вас у себя, хотя за тобой небольшой долг, Гуннар, за тобой и за Хогни.
- Что это за долг, Атли? - спросил Гуннар, делая вид, что не понимает, о чем идет речь.
Атли быстро оглядел зал, который тем временем наполнили вооруженные до зубов гуннские воины.
- Вот уже больше года прошло, как Брунхильд умерла, Гуннар, - сказал он, садясь на свой трон и движением руки приглашая Гьюкингов приблизиться, - умерла по твоей вине, а ты до сих пор не прислал мне выкуп за ее смерть.
- Брунхильд сама пронзила себе грудь мечем Сигурда, - отвечал молодой король. - Я виноват лишь в том, что не успел удержать ее руку. Если же ты думаешь иначе, то разве моя сестра, которую я отдал тебе в жены, не стоит твоей?
- Как я могу порочить ту, которая родила мне сына? - опять улыбнулся Атли. - Я благодарю тебя за жену, шурин, но ты и тут обманул меня, и обманул жестоко. У Сигурда было много золота, почему же Гудрун привезла с собой только одно кольцо?
- Золото Сигурда досталось мне и моему брату, - спокойно промолвил Гуннар. - Сестра отдала его нам.
- Она сама отдала его вам? - насмешливо переспросил его гунн.
- Сама, или не сама, но это золото останется у нас, - резко ответил старший Гьюкинг, упрямо сдвигая брови.
Полуприкрытые глаза Атли вдруг раскрылись и с нескрываемой угрозой уставились на братьев.
- Ты ошибаешься, Гуннар, - медленно проговорил он. - Это золото не останется у вас, или вы сами навсегда останетесь у меня.
- Не пугай нас, Атли, - смело вмешался в разговор Хогни, опуская руку на меч, - и не забывай, что мы твои гости.
Вождь гуннов резким движением головы откинул со лба длинную прядь своих жестких, как грива, волос и приподнялся, словно готовясь к прыжку. Увидев это, Гудрун оттолкнула в сторону Гуннара и Хогни и бросилась перед ним на колени.
- Прости их, супруг мой, - умоляющим голосом промолвила она. - Прости ради сына, что я тебе родила. Не нарушай законов гостеприимства и позволь им уехать.
- Я не должен забывать законов гостеприимства? Я должен позволить им уехать? - прошипел Атли, задыхаясь от злобы. - Нет, Гудрун, нет! ради золота они сделали тебя нищей, ради золота они убили Сигурда, величайшего и благороднейшего из всех богатырей, которые когда-либо рождались на земле, ради золота они забыли клятву, которую ему дали, ну, а я ради золота забуду о том, что они мои гости. Взять их! Заточить их в темницу! - обратился он к своим воинам. - Может быть, тогда они станут сговорчивее.
Хогни в ответ только рассмеялся и выхватил из ножен меч. Гуннар последовал его примеру, и двое гуннов сейчас же пали мертвыми. Остальные со всех сторон окружили обоих Гьюкингов.
Прижавшись спиной друг к другу, Гуннар и Хогни рубились так яростно, что гуннские воины не могли к ним приблизиться. На шум боя в замок ворвались дружинники Гьюкингов; за ними по пятам устремились новые отряды гуннов, и через несколько минут весь зал был залит кровью и завален телами убитых.
Надев на голову первый попавшийся шлем, Гудрун тоже кинулась на помощь братьям. Ей удалось убить трех гуннов, и среди них - младшего брата Атли, но вскоре она была обезоружена и по приказу мужа отведена в свою спальню, где, уткнув голову в подушку, с судорожно стиснутыми зубами и тяжело бьющимся сердцем долго молча прислушивалась к доносившемуся до нее звону оружия и стонам умирающих.
Весь день и всю ночь до самого утра сражались Гьюкинги, подтверждая свою боевую славу, однако их удары становились все слабее и слабее, а число их защитников все меньше и меньше, и когда взошло солнце, они оба уже лежали связанными в одной из комнат замка.
- Ты знаешь, что я не боюсь смерти, Гуннар, - сказал Хогни, с трудом поворачивая к брату свою покрытую запекшейся кровью голову. - Но не глупо ли умирать ради каких-то сокровищ, которыми все равно не достанутся ни нам, ни нашим женам? Открой гунну, где их найти, и я верю, что он нас отпустит. Подумай о Глаумвор и Костберре и о том, что их ждет, когда Атли захватит нашу страну.
- Молчи. Хогни! - сердито ответил молодой король. - Мне легче тысячу раз умереть и пережить гибель всех родных, чем отдать это золото в чужие руки. Я уже жалею о том, что и ты знаешь, где оно находится.
Хогни вздохнул и отвернулся, не замечая, что на лице старшего Гьюкинга вдруг появилась мрачная улыбка.
К вечеру Гуннара вновь привели к вождю гуннов.
- Ну как, сам ли ты отдашь золото Сигурда, или мне придется разорить из-за него всю твою страну? - спросил его Атли.
- Золото спрятана, шурин, и спрятано так, что его тебе не найти, - отвечал Гуннар, - но я готов сказать, где оно, если ты исполнишь мою просьбу.
- Я обещаю тебе это, - наклонил голову Атли.
- Пусть принесут мне сюда сердце Хогни, - опустив глаза, промолвил Гуннар. - Я не хочу, чтобы мой брат остался в живых и потом обвинял меня в трусости.
Атли почти с испугом посмотрел на него.
- Как, ты желаешь смерти Хогни? - произнес он недоверчиво.
- Да! - твердо сказал Гуннар.
- Хорошо, пусть будет по-твоему, - согласился гунн и, подозвав к себе одного из слуг, шепнул что-то ему на ухо.
Слуга, поклонившись, вышел и через полчаса вернулся назад, неся на золотом подносе еще теплое и не утратившее жизни сердце.
- Вот сердце твоего брата, Гуннар, - сказал Атли. - Теперь говори, где ты спрятал золото.
Гуннар громко рассмеялся.
- Ты считаешь меня ребенком, шурин, - произнес он. - Посмотри - это сердце все еще дрожит от страха. Значит, оно принадлежит трусу, а Хогни храбрее любого из твоих воинов.
Старый вождь, подумав немного, опять подозвал к себе слугу, и вскоре перед Гуннаром на том же золотом подносе уже лежало второе сердце.
- Да, это сердце Хогни, - вздрогнув, прошептал старший Гьюкинг. - Оно так же спокойно и тихо, как спокойно и тихо принял он свою смерть.
- Так где же сокровища, Гуннар? - помолчав, снова заговорил Атли. - Ты видишь - твое желание исполнено.
- Ах, шурин, как же ты глуп! - с презрением воскликнул молодой король. - Ведь я заставил тебя убить Хогни потому, что боялся, что он выдаст тебе мою тайну. Никогда, Атли, золото Фафнира не будет лежать в твоей сокровищнице. Открою ли я тебе, где оно хранится, если за него я отдал жизнь двух братьев и счастье сестры, обрек на позор жену и разорил страну моих предков? Ты смешон мне, Атли!
Гьюкинг думал, что от его слов гунн придет в бешенство, но тот внезапно улыбнулся.
- Я ждал этого, - сказал он. - Я слышал еще от Брунхильд о проклятии Андвари, и, хотя мне хотелось увидеть своими глазами его сокровища, я рад, что судьба Сигурда и вас, Гьюкингов, минует мой род. Но ты, Гуннар, ты не уйдешь от наказания! Оно будет таким же страшным, как и твои преступления. Тебя бросят в змеиную яму. Я знаю, что это было тебе предсказано, так пусть же предсказание исполнится!
Не смотря на всю свою храбрость, Гуннар стал белее снега и невольно прошептал про себя имя Брунхильд.
Повинуясь приказу Атли, королевские слуги связали его по рукам и ногам и потащили прочь из замка. На дворе он увидел поджидавшую его Гудрун.
- Не бойся, я постараюсь тебе помочь, брат, - быстро шепнула она ему.
Но Гуннар в ответ только покачал головой: он уже не верил в свое спасение.
Шагах в двухстах от замка, в поле, была глубокая заболоченная яма, на дне которой копошились несколько десятков гадюк. Слуги бросили в нее Гьюкинга и, дрожа от ужаса, поспешили уйти прочь. Шум от падения Гуннара напугал змей, и они попрятались в свои норы.
"Скорей, Гудрун, приходи скорей! Может быть, тебе все же удастся мне помочь!" - думал молодой король, с тоской глядя вверх на клочок голубого весеннего неба.
Неожиданно вверху, над краем ямы, показалась белокурая головка.
- Сестра! - с надеждой прошептал Гуннар. - Ты уже пришла? Торопись и, пока змеи не выползли, вытащи меня отсюда!
- Сейчас нельзя, брат, нас увидят, - отвечала Гудрун. - Подожди до ночи, а чтобы змеи не тронули тебя до моего прихода, возьми вот это.
И она бросила ему вниз лютню.
- Спасибо, сестра! - воскликнул Гуннар.
Но Гудрун уже исчезла.
Немного погодя молодой король услышал какой-то шорох и шипение: вытянув свои плоские головы, прямо на него ползли змеи. Тогда, с трудом дотянувшись до брошенной Гудрун лютни, он стал зубами дергать ее струны. Их резкие, похожие на стон звуки успокоили змей, и они одна за другой, словно засыпая, опустили свои головы. Все громче и громче звенела лютня, все светлее и радостнее становилось на сердце у Гуннара, как вдруг он увидел одну исполинскую старую гадюку, которая неумолимо ползла прямо на него. Он еще несколько раз изо всех сил рванул струны зубами - это не помогло; он закричал - змея не испугалась. Поняв, что все кончено, он закрыл глаза. В тот же миг короткий, но мучительный укол в живот заставил Гуннара вскрикнуть от боли; яд гадюки разливался по его телу, причиняя ему невыносимые страдания, и наконец достиг сердца.

Так умер последний из Гьюкингов, и так прекратился их род, но сказание о вольсунгах на этом не кончается.
Далее в нем говорится, как Гудрун, мстя Атли, убила собственного сына, а потом и самого Атли, как она в третий раз вышла замуж и как она снова потеряла и мужа и детей, но рассказывать об этом слишком долго, а не всякая длинная история самая хорошая.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%
%BookName%
Читать книгу
[BOOKCOVER] [image] [/BOOKCOVER]

[HEADER_FILE] Содержание [/HEADER_FILE]

Проект: Small Bay Ltd
Сайт: http://smallbay.ru/
Программа: ChmBookCreator
Дизайн: Minotaur, Nemesis, Spider


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ЧАСТЬ ПЕРВАЯ (Страница 1)
      • СКАЗАНИЯ О БОГАХ (Страница 1)
        • СОЗДАНИЕ МИРА (Страница 1)
        • МУНДИЛЬФЕРИ И ЕГО ДЕТИ (Страница 1)
        • ЭЛЬФЫ И ГНОМЫ (Страница 1)
        • НОРНЫ (Страница 1)
        • АСГАРД И АСЫ (Страница 1)
        • ДЕТИ ЛОКИ (Страница 1)
        • ВОЛОСЫ СИФ (Страница 2)
        • "ПОЭТИЧЕСКИЙ МЕД" (Страница 2)
        • КАК СТРОИЛАСЬ КРЕПОСТЬ АСОВ (Страница 3)
        • ПОХИЩЕНИЕ ИДУН (Страница 3)
        • ПОХИЩЕНИЕ МЙОЛЬНИРА (Страница 3)
        • ПУТЕШЕСТВИЕ ТОРА В УТГАРД (Страница 4)
        • ПОЕДИНОК ТОРА С ГРУНГНИРОМ (Страница 4)
        • ТОР В ГОСТЯХ У ГЕЙРОДА (Страница 5)
        • ТОР И ЗМЕЯ МИТГАРД (Страница 5)
        • СВАТОВСТВО АЛЬВИСА (Страница 5)
        • СМЕРТЬ БАЛЬДРА (Страница 6)
        • ТОР ДОБЫВАЕТ КОТЕЛ ДЛЯ ПИРШЕСТВА БОГОВ (Страница 6)
        • КАК БЫЛ НАКАЗАН ЛОКИ (Страница 7)
        • ПРОРОЧЕСТВО ВАЛЫ (Страница 7)
    • ЧАСТЬ ВТОРАЯ (Страница 7)
      • СКАЗАНИЯ О ГЕРОЯХ (Страница 7)
        • СКАЗАНИЕ О ВОЛЬСУНГАХ (Страница 7)
        • СИГМУНД (Страница 7)
        • СВАДЬБА СИГНИ (Страница 7)
        • СМЕРТЬ ВОЛЬСУНГА (Страница 8)
        • ЛОСИХА (Страница 8)
        • СИНФИОТЛИ (Страница 8)
        • МЕСТЬ СИГМУНДА (Страница 8)
        • СМЕРТЬ СИНФИОТЛИ (Страница 9)
        • СМЕРТЬ СИГМУНДА (Страница 9)
        • ЮНОСТЬ СИГУРДА (Страница 10)
        • РАССКАЗ РЕГИНА (Страница 10)
        • СИГУРД МСТИТ ЗА ОТЦА (Страница 10)
        • СИГУРД СРАЖАЕТСЯ С ДРАКОНОМ (Страница 11)
        • СИГУРД БУДИТ БРУНХИЛЬД (Страница 12)
        • СИГУРД В ГОСТЯХ У ГЬЮКИНГОВ (Страница 12)
        • ЖЕНИТЬБА ГУННАРА (Страница 13)
        • ССОРА КОРОЛЕВ (Страница 13)
        • СМЕРТЬ СИГУРДА (Страница 14)
        • ГИБЕЛЬ ГЬЮКИНГОВ (Страница 14)


Скандинавские Саги - Сказания о богах и героях

Скандинавские Саги

Сказания о богах и героях
Читать книгу

Содержание

Проект: Small Bay Ltd
Сайт: http://smallbay.ru/
Программа: ChmBookCreator
Дизайн: Minotaur, Nemesis, Spider