Парацельс - Магический Архидокс

1 Парацельс

Граф Филипп Ауреол Теофраст Бомбаст фон Гогенхейм
или
Парацельс

МАГИЧЕСКИЙ АРХИДОКС

Книга I

ТАЙНЫ АЛХИМИИ ОТКРЫТЫЕ В ПРИРОДЕ ПЛАНЕТ

ПРОЛОГ

Прежде всего, воззвав к Имени Господа Иисуса Христа Спасителя нашего мы предпримем попытку выполнить эту работу, где станем учить не только как обратить любой худший металл в лучший железо в медь, медь в серебро, а серебро в золото и т.д., но также излечивать все немощи, лечение коих предвзятым и самонадеянным врачам кажется невозможным, и даже более того, помогать смертным сохранять здоровье до глубокой и совершенной старости. Это Искусство было начертано нашим Господом Богом Творцом Всевышним, от начала творения, словно в книге, в телах металлов. И по ним мы должны усердно учиться этому Искусству. Следовательно, когда любой человек желает прилежно и совершенно освоить это Искусство от его истинной основы, будет необходимо, чтобы он учился ему от Мастера, то есть от Бога, который сотворил все вещи и единственный знает, какую природу и свойство он вложил в каждое создание. Посему Он может научить каждого бесспорно и в совершенстве, и от Него мы можем научиться, ибо Он сказал: "От Меня вы узнаете все вещи". Ведь нельзя найти ни на Небе, ни на Земле таких тайн, чьи свойства Он, сотворивший все, не постигает, не знает и не видит наиболее точно. Мы, следовательно, примем Его как нашего Наставника, Руководителя и Ведущего в этом самом истинном Искусстве. Поэтому Ему одному будем мы подражать, и через Него будем учиться и обретем знание того, что Он сам перстом своим выгравировал в телах металлов. И так получится, что Всевышний Господь Бог благословит все творения для нас и освятит все наши пути, дабы в труде том мы могли привести Начало наше к желаемому Завершению, и в результате произвести чрезвычайную Радость и Любовь в сердцах наших.
Но если кто-либо последует единственно своему разумению, он введет в великий грех не только себя, но и всех остальных, принявших это мнение, и приведет их к ущербу. Ибо конечно же, человек рожден в невежестве, так что он не может ничего знать или понять сам, помимо того, что получает от Бога и постигает от Природы. Тот, кто ничего не узнает от них, подобен языческим учителям и философам, следующим тонкостям и искусствам личных изобретений и мнений таких, как Аристотель, Гиппократ, Авиценна, Гален и пр., основывавших свои искусства лишь на собственных мнениях. И если когда-либо они чему-то и научились у Природы, то погубили это своими фантазиями, грезами или выдумками, прежде чем постигли что-либо окончательно; так что ни у них, ни у их последователей невозможно найти ничего совершенного.
Все это заставило и побудило нас написать особую книгу по алхимии, основанную не на человеческом, но на самой Природе и на тех достоинствах и силах, которые Бог своим перстом запечатлел в металлах. Меркурия Трисмегиста, подражавшего этому запечатлению, не без заслуги называют отцом всех мудрецов и всех, кто следует Искусству этому с любовью и искренним желанием. И человек этот показывает и учит, что только Бог единственный автор, причина и источник всех творений в этом Искусстве. Но он не приписывает творениям или видимым вещам силу и добродетель Бога, подобно помянутым язычникам. Теперь же, видя, что всему Искусству необходимо учиться у Троицы, то есть у Бога Отца, Бога Сына Спасителя нашего, Иисуса Христа и у Бога Духа Святого, трёх различных ипостасей единого Бога. Посему, мы разделим наш труд об алхимии на три части, или трактата: в первой части мы установим то, что содержит в себе Искусство и что является свойством и природой каждого металла. Во второй, каким образом человек может воздействовать и выявлять подобные силы и крепость металлов. В третьей, какие тинктуры приготовляются из Солнца и Луны.

Часть первая

Глава 1

О ПРОСТОМ ОГНЕ

Во-первых, мы попытаемся установить, что содержит в себе это Искусство, каков его предмет и каковы его свойства.
Главный и основной предмет, принадлежащий этому Искусству, есть огонь, который всегда живет в одном и том же качестве и действии и не может получить жизнь от чего-либо иного. По этой причине ему свойственны возможность и сила оживлять, как и всем огням сокрытым в тайных вещах, подобно Солнцу, назначенному Богом согревать все вещи в мире, как сокрытые, так и видимые, проявленные, такие как сферы Марса, Сатурна, Венеры, Юпитера, Меркурия и Луны, не способные дать света иного, помимо заимствованного у Солнца, ибо сами они мертвы. Тем не менее, когда их зажигают, они приходят в движение и действуют в соответствии со свойствами своими. Но само Солнце получает свой свет ни от кого другого, кроме Бога, который управляет им, горит и сияет в нем. Иначе и быть не может в Искусстве сем.
Огонь, накаляющий печь и сосуды, сравним с Солнцем в огромном мире; ибо как ничто не появится в мире без Солнца, подобным же образом в этом Искусстве ничего нельзя создать без простого огня; ни одно действие невыполнимо без него. Он величайшая тайна, заключающая в себе все вещи, понимаемые в этом Искусстве. По другому огонь нельзя постичь, ибо он пребывает сам по себе, и нет ничего, чего бы ему не доставало, но другие вещи хотят его, наслаждаются им и имеют жизнь от него. Потому мы должны были объявить это прежде всего.

Глава 2

МНОЖЕСТВЕННОСТЬ ОГНЯ, ОТ КОЕЙ ПОЯВЛЯЮТСЯ РАЗЛИЧНЫЕ МЕТАЛЛЫ

Мы написали сначала о простом огне, живущем и питающемся от себя самого. Теперь же мы станем говорить о многообразном духе или огне, который есть причина разнообразия и различия созданий, так что нельзя найти одно в точности похожее на другое и одинаковое во всех частях.
Это можно видеть на примере металлов, из коих нет ни единого, который бы имел точный аналог. Солнце производит свое золото, Луна производит металл весьма отличный, а именно серебро, Марс - другой, то есть железо, Юпитер производит иной вид металла, а именно олово, Венера - медь, а Сатурн - свинец; так что все они разные, и каждый отдельно взятый отличается от других. То же самое кажется справедливым и среди людей, как и всех прочих созданий. Причина тому - множественность огня. Подобно тому, как некоторое количество тепла образует, искажаясь, одно следствие, движение моря - другое, пепел - третье, песок - четвертое, пламя огня - пятое, уголь - шестое и т.д.
Это разнообразие творений не происходит от первого простого огня, но из множества разнообразных элементов; не от Солнца, а от хода семи планет. И в этом причина того, что мир не содержит ничего одинакового в своих индивидуальных особенностях, ибо подобно теплу, преобразующемуся и изменчивому каждый час и каждую минуту, изменяются и все прочие вещи, ибо трансмутация огня проходит в элементах, в чьих телах она запечатлена этим огнем. Там, где элементы менее всего сгущены, проявляется Солнце; где немного более - Луна; где элементы еще более плотны - Венера; и таким образом в соответствии с разнообразием соединений, производятся всевозможные металлы; так что ни один металл не появляется на руднике другого.
Таким образом, необходимо знать, что разнообразие металлов происходит от смешения элементов, ибо субстраты их столь же разнообразны и не проявляют сходства, которым бы они обладали если б происходили от простого огня. Из этого можно легко понять, почему существует так много металлов и в таких разнообразных формах, и по какой причине один металл не похож на другой.

Глава 3

О ДУХЕ, ИЛИ ТИНКТУРЕ СОЛНЦА

Теперь мы подходим к духам планет или металлов. Дух или тинктура Солнца берет начало из чистого, тонкого и совершенного огня. Это означает, что он намного превосходит все другие субстраты и тинктуры металлов, ибо остается постоянно утвержденным в огне, из коего он не уносится, не поглощается им и тем более не сгорает, но скорее кажется более ясным, прекрасным и чистым благодаря ему. Также никакой жар или холод не могут ему повредить и никакое другое воздействие, как и другие субстраты или тинктуры металлов.
По сему, тело, в которое раз облекся, он защищает ото всех несчастий и болезней, дабы могло оно поддерживать огонь без ущерба. Тело обладает этой силой и качеством не само по себе, но от духа Солнца, заключенного в нем, ибо мы знаем, что Солнце есть тело Меркурия, и что это тело не может ни поддерживать, ни выносить этот огонь, но улетучивается от него, хотя оно не уносится от огня, будучи в Солнце, но остается постоянным и утвержденным в нем. Это позволяет нам с наибольшей уверенностью высказать суждение, что Меркурий получает такое постоянство от духа или тинктуры Солнца, поэтому, если тот дух может быть в этом Меркурии, то каждый имеет право заключить, что он может так же действовать в телах людей, когда они его получают.
Как мы достаточно полно сказали в нашей "Magna Chirurgia" о тинктуре Солнца, она не только восстановит и охранит пользующихся ею от болезней, но также и сохранит в здоровой и долгой жизни. Подобным образом, сила и качества других металлов узнаются из истинного опыта, а не от людской мудрости мира, которая есть глупость по отношению к Богу и Его истине; и все, пытающиеся построить что-либо на такой мудрости, возлагая на нее свою надежду, самым жалким образом обманываются.

Глава 4

О ТИНКТУРЕ И ДУХЕ ЛУНЫ

Сказав о тинктуре Солнца, остается рассказать о тинктуре Луны и о белой тинктуре, которая также сотворена из совершенного духа, но менее совершенного, чем дух Солнца. Тем не менее, он превосходит тинктуры всех стоящих ниже металлов, как в чистоте, так и в утонченности, что весьма хорошо известно всем трактующим о Луне и также сельским жителям, ибо она не подвержена ржавчине и огонь не поглощает ее, подобно другим металлам, подобных Сатурну, который улетучивается от огня. Но этот не улетучивается, из чего можно понять, что тинктура эта намного превосходит следующие за ней, ибо она сохраняет тело свое, которое она постоянно принимает в огне, без какого-либо изменения или ущерба. Отсюда достаточно ясно, что если она в собственном тленном теле сама производит Меркурий, то какого же результата она может достичь, будучи извлечена из самой себя в другое тело? Не будет ли она сохранять и защищать от немощей и бед таким же образом? Да, определенно, если бы она создавала этот Меркурий в собственном теле, она делала бы то же самое и в телах людей. Она не только сохраняет здоровье, но является причиной долгой жизни и исцеляет болезни и немощь даже в тех, кто живет дольше обычного, определенного природой, срока. Ибо чем выше, тоньше и совершеннее лекарство, тем лучше и совершеннее оно исцеляет.
Потому-то есть невежественные врачи, практикующие свое искусство, применяя лишь растительность, как то: травы и тому подобные вещи, легко поддающиеся разложению. Пользуясь ими, они пытаются совершить и осуществить работу твердую и стабильную, но тщетно, поскольку они витают в воздухе. Но для чего много рассуждать о них? Они не научились ничему лучшему в своих университетах, и потому, если бы им пришлось вновь также заниматься и учиться сызнова, то они посчитали бы это великим позором поступать иным образом в будущем, в силу чего получается, что они остаются пребывать в прежнем невежестве.

Глава 5

О ДУХЕ ВЕНЕРЫ

Уже сейчас мы упомянули о белом духе, или ясной тинктуре; теперь же мы скажем о красном духе, извлекаемом из плотной элементарной смеси более благородных, к коим он также принадлежит и обладает более совершенной субстанцией чем духи и тинктуры нижеследующих металлов, ибо он выдерживает огонь дольше других, и не так быстро расплавляется или растворяется как другие субстраты, идущие за ним. Также влажность воздуха и огонь не столь ему вредны, как Марсу. По этой причине он дольше выдерживает огонь.
Эту силу и качество имеет Венера, то есть тело ее, что от духа, вселенного в нее. Тот же самый результат, который он производит в ее теле, то есть в Венере, производится и в телах людей, настолько, насколько природа позволяет ему. Он охраняет раны таким образом, что никакие явления не могут их коснуться, ни воздух ни вода не в состоянии им повредить, и изгоняет все болезни, которые ниже его по степени. Этот дух так ослабляет тела металлов, что они выносят ковку, а также тела людей, когда его извлекают из тех, с кем он не согласуется и создает неудобства. По этой причине весьма необходимо, чтобы врач, желающий использовать эти субстраты, был очень опытен в знании металлов. Следовательно, намного лучше использовать более совершенные субстраты, которые можно брать без подобного страха перед опасностью.
Тем не менее, понимая, что субстраты Солнца и Луны очень дороги, и не каждый способен их получить, чтобы исцелять с их помощью, поэтому каждый должен действовать в соответствии со своими возможностями и с тем, что он может приобрести. Не каждый настолько богат, чтобы приготовить эти лекарства, следовательно он вынужден воспользоваться теми, которые он может позволить себе иметь. Из этого любой легко поймет, что металлоподобные лекарства намного превосходят растительность и животных в крепости и целительной силе. Вот все, что касается духа Венеры.

Глава 6

О ДУХЕ МАРСА

Теперь можно сказать о духе Марса, который являет собой более плотную и легковоспламеняющуюся смесь элементов, чем другие субстраты, стоящие выше него. Но дух Марса наделен большей твердостью нежели другие металлы, он не так легко плавится и растворяется в огне, как прочие, следующие за ним. Но ему причиняют большой вред вода и воздух, они его поглощают, и он сгорает в огне, как явствует из опыта. По этой причине дух его более несовершенен чем любой вышестоящий дух, но в твердости и сухости он превосходит все другие металлы, как выше, так и нижестоящие, ибо он не только сохраняет совершенную субстанцию и противится ковке, подобно Солнцу и Луне, но также как те, что в могут находиться в нем, подобно Юпитеру и Сатурну, и им подобным. Следовательно, если он таким образом действует в металлах, это показывает, что он должен давать тот же результат в телах людей. Он сопротивляется, особенно когда его употребляют для неудобной болезни, и ужасно болезненно действует на телесные члены. Тем не менее, когда его прикладывают к ранам, не превосходящим его по степени, он их промывает, очищает и пр. Посему этот дух немногим уступает по своей силе и качеству любому из более благородных, в тех свойствах, которые ему были предопределены Богом и Природой.

Глава 7

О ДУХЕ ЮПИТЕРА

О духе Юпитера надо знать, что он извлекаем из белой и бледной субстанции огня, но по природе ломок, хрупок и не выносит ковки, как Марс. Потому это хрупкий металл; так, если его смешать с Луной, то ее едва ли удастся обработать в первой стадии ковки без больших усилий. То же действие он оказывает на все прочие металлы, кроме Сатурна. И то же, что он производит в телах металлов, он совершает и в человеческих телах Ћ жжет и разъедает члены, мешая их собственным совершенным действиям, чем делает их неспособными выполнять работу, которую требует и к которой понуждает их Природа. И все же, у этого духа есть то достоинство, что он устраняет язвы опухолей, свищей и тому подобных явлений, особенно тех, которые не превосходят степени его сущности, данной ему Господом и Природой.

Глава 8

О ДУХЕ САТУРНА

Дух Сатурна формируется и создается из сухой, холодной и черной смеси элементов, из-за чего получается, что среди всех других металлов он меньше всего выдерживает огонь.
В то время как Солнце и Луна оказываются прочными, если к ним добавить Сатурн, он явно их утончает, постепенно уменьшая их твердость вопреки их собственной природе. Так же он действует в телах людей, но приносит сильную боль и страдания, подобно Юпитеру и Марсу, по причине смешения с холодом, поэтому его действие не такое мягкое. Но он обладает большой силой и достоинством в исцелении свищей, опухолей и язв, находящихся ниже его степени и природы. Он изгоняет наружу болезни и нечистоты Луны. Тем не менее, если прикладывать его неосмотрительно, то он принесет больше вреда, чем пользы.
Поэтому тот, кто хочет правильно его использовать, обязательно должен знать его природу, и то, какие болезни он излечивает, и к чему может быть приложен. И если будет учтено все, что необходимо, то никакого вреда не последует.

Глава 9

О ПЛОТНОМ ДУХЕ МЕРКУРИЯ

Дух Меркурия, который единственно подчинен всем остальным высшим духам, не имеет определенной и отчетливой формы сам по себе. В силу этого получается, что он воспринимает все другие металлы, как воск принимает оттиски всех форм печатей, так что этот элементарный дух можно сравнить с другими духами металлов, ибо если он принимает в себя дух Солнца, то последний останется самим собой, а если Луны, то и она останется собой, такой же результат этот дух производит со всеми прочими металлами с которыми он гармонирует и принимает их свойства в себя.
По этой причине, в соответствии со своим телом, он принимается другими духами, описанными выше, равно как мужское женским, ибо Солнце есть тело Меркурия, кроме единственно того, что Солнце связывает и скрепляет Меркурий. Но обычный Меркурий непостоянен и летуч, тем не менее он подчинен всем вышеуказанным духам и вновь порождает не только металлоподобные субстраты и тинктуры, о коих уже говорилось, но и сами металлы, с чьей помощью вышеназванные тинктуры приходят в действие. Но если не соблюдать меры, то будет невозможно когда-либо привести те виды тинктур к совершенству, ибо если огонь, который должен оживить тинктуру, слишком силен, то она его погасит и не сможет действовать. Тот же результат получится, если огонь слишком слаб.
Поэтому здесь необходимо знать, каким растворителем должно пользоваться в этом Искусстве, и каковы его крепость и свойства, и также каким образом им распоряжаться и как окрашивать тинктуры и приводить их к совершенному результату, дабы они могли выкристаллизоваться и проявиться. Так вкратце мы завершаем нашу первую часть.

Часть вторая

О МЕРКУРИИ ФИЛОСОФОВ И РАСТВОРИТЕЛЕ ТИНКТУР

В первом трактате мы писали о духах и тинктурах металлов и пр., заявляя о всех их свойствах и природе, и что порождает каждый металл. В семи главах второго, мы будем трактовать о растворителе тинктур, то есть о Меркурии философов, с помощью которого создаются тинктуры и ферментах металлов.

Глава 1

ИЗ ЧЕГО ДЕЛАЮТ ТИНКТУРЫ И ФЕРМЕНТЫ

Кто желает получить тинктуру металлов, должен взять Меркурий философов и бросить в его собственный конечный продукт, то есть в живую ртуть, из коей он и исходит. Таким образом получится, что Меркурий философов растворится в живом Меркурий, и примет его силу, так что Меркурий философов убьет живой Меркурий и оставит его утвержденным в огне, в коем пребывает сам.
Ведь согласие между этими Меркуриями подобно согласию между мужским и женским, мужем и женой, поскольку они оба извлечены из плотных субстратов металлов, за исключением того, что тело Солнца остается плотным и утвержденным в огне. Но живой Меркурий не утвержден. Тем не менее они могут предназначаться один для другого, как пшеничное зерно или семя предназначено для земли, что мы продемонстрируем на примере следующим образом: если кто-либо сеет ячмень, то ячмень он и пожнет; если пшеницу, рожь или какой иной злак, то и соберет что сеял, и т.д. И так же в этом Искусстве, если кто-либо сеет золото Солнца, то золото и пожнет, если Луну, то ее же и соберет, и также со всеми остальными металлами.
По сему мы утверждаем, что тинктуры берут начало от металлов, то есть, от Меркурия философов, а не от живого Меркурия; но последний производит семя, которое сначала оплодотворяется.

Глава 2

О СОЮЗЕ МУЖСКОГО И ЖЕНСКОГО, О МУЖЧИНЕ И ЖЕНЩИНЕ

Прежде всего необходимо знать, что Меркурий философов, и живой Меркурий, соединяются и крепко объединяются друг с другом.
Брать их надо не больше и не меньше чем следует, дабы не помешать или вовсе не уничтожить весь труд, ибо семя задыхается от перенасыщения, так что не может жить столь долго, пока не присоединится и укрепится в Меркурий философов. Но если его слишком мало, так что он не может быть растворен в веществе, он также будет уничтожен, так что не сможет произвести никакого плода.
Поэтому искусный работник должен точно знать, сколько брать одного и сколько другого, если хочет довести работу до совершенного конца. Рецепт таков: возьми одну часть к двум, или три к четырем, тогда ты не сможешь ошибиться, но добьешься желаемого результата.

Глава 3

О ФОРМАХ СОСУДОВ ИЗ СТЕКЛА

Итак, когда материалы правильно и должным образом приготовлены и смешаны, у тебя должны быть стеклянные сосуды, надлежащей пропорции и равной пригодности и емкости; не слишком большие и не слишком малые, но подходящие. Ибо если сосуды слишком велики, то женское, то есть флегма, рассеивается и теряется, из-за чего выходит, что семя не может родить; а слишком малые сосуды подавляют его рост и оно не может принести плода, как если бы семя посеяли под деревьями или колючим кустом, так что оно не может дать почку и вырасти, а погибает, не принеся плода.
Следовательно, в сосудах нельзя делать даже малой ошибки, которую если один раз допустить, уже нельзя будет исправить в той же работе, и она не сможет быть завершена или дать добрый результат. Потому запомни следующее: бери три унции с половиной и четыре фунта, чтобы все делать правильно, и сохранишь вещество так, что оно не рассеется, и ни флегме ни порождению не будет препятствий.

Глава 4

О СВОЙСТВАХ ОГНЯ

Коли ты поместил вещество в подходящие сосуды, то обязательно должен тщательно хранить и поддерживать естественную теплоту, чтобы внешнее тепло не одолело внутреннее и не было в избытке сравнительно с ним. Ибо если теплоты будет в избытке, то нельзя будет сделать соединение, по причине того, что вещество рассеивается и сгорает от силы тепла, так что ничего доброго из этого не выйдет.
Потому средняя область воздуха природой предопределена меж небом и землей, иначе Солнце и звезды испепелили бы все сущее на земле, так что на ней ничего нельзя было бы производить и ничего бы не появлялось. Следовательно, работай так, чтобы соблюсти воздушный промежуток между веществом и огнем. Таким образом должно получиться, чтобы теплота не могла легко причинить вреда ни в каком отношении: не рассеяла, бы вещество, и тем более, не сожгла его. Но если огонь слишком мал, и недостаточно горяч, то дух остается без изменений, пламя не воздействует на его влажность, и его нельзя ни высушить ни закрепить, ибо духи металлов сами по себе мертвы и пребывают в покое, так что сами по себе они не могут действовать, разве что их возбудить огнем.
Так же и в великой Вселенной мира, где семя, брошенное в землю, мертво и само не может ни расти ни размножаться, если его не оживить теплом Солнца. Следовательно в этой работе главным образом необходимо соорудить и развести огонь правильно и пропорционально, не слишком большой и не слишком малый; иначе работа эта никогда не будет доведена до совершенного и желаемого конца.

Глава 5

О ЗНАКАХ ПРОЯВЛЯЮЩИХСЯ В СОЮЗЕ СВЯЗЕЙ

Если огонь сохраняют и поддерживают умеренным, то вещество мало-помалу примет черный цвет. После этого, когда сухость начнет действовать на влажность, в сосуде будто расцветут разные цветы всякой окраски, такие, как на павлиньем хвосте, и такие, каких ни один человек прежде ни видел. Также иногда сосуд выглядит, словно он выкрашен золотом, и когда, это становится заметным, то можно с уверенностью сказать, что мужское управляет и действует на семя женского, и что они скрепляются, то есть этот Меркурий утвержден и действует на живой Меркурий и начинает смешиваться с ним.
Затем, когда влажность начинает исчезать под действием сухости, эти цвета рассеиваются, и вещество начинает постепенно становиться белым, и это продолжается покуда оно не достигнет наивысшей степени белизны. Но особо следует заметить, что дело это нельзя торопить, по мнению тех, кто представляет эту работу аналогичной той, что видима в развитии человека и зерна. А именно, первый развивается в течение девяти месяцев, а второе - десять или двенадцать месяцев. Ибо так скоро Солнце и Луна вызывают зрелость и приводят к рождению, как ребенка из чрева матери его, так и зерна из недр земли. Ибо нужно знать, что все, творимое или рождаемое быстро или в спешке, вскоре сгинет; пример тому являют как люди, так и травы.
Жизнь тех, кто прежде всех производится или рождается коротка, но с Солнцем и Луной дело обстоит иначе, ибо они являются причиной намного более совершенного естества в людях. Потому и получается, что они наделяют их долгой жизнью и сохраняют от многих бед и болезней.

Глава 6

О ЗНАНИИ СОВЕРШЕННОЙ ТИНКТУРЫ

В предыдущей главе мы изложили, как понемногу обрабатывается само вещество, а в этой мы выскажемся, какими способами можно узнать, что оно совершенно. Сделай следующее: возьми белый камень Луны, порождающий белое, и отдели от него ножницами маленький кусочек, положи его на медный лист и нагрей докрасна на огне. Если от него пойдет дым, то камень несовершенен и должен вывариваться дольше, пока не достигнет степени совершенства. Но если он не дымит, то будь уверен, что он совершенен. То же самое нужно делать и с красным камнем Солнца, повторяя операцию.

Глава 7

КАК УВЕЛИЧИВАТЬ ИЛИ УМНОЖАТЬ ТИНКТУРЫ

Если ты хочешь умножить или увеличить полученную тобой тинктуру, смещай ее вновь с обычным Меркурием и обрабатывай так же, как ты делал в первый раз, и в сто раз увеличь часть, которая прежде окрашивалась. Делай это снова и снова, до тех пор, пока у тебя не будет столько вещества, сколько ты хочешь. И чем дольше оно останется в огне, тем выше и утонченней будут его степени, так что одна его часть изменит бесконечно большое количество живого Меркурия, в наилучшие и совершеннейшие Луну и Солнце. Теперь у тебя есть вся последовательность от начала до конца, чем мы и завершаем этот вторую часть и переходим к третьей.

Часть третья

Во втором трактате мы рассказали, как создавать тинктуры и ферменты. В третьем мы объявим и вполне объясним с помощью чего приготовляются тинктуры Солнца и Луны и каким образом следует делать Солнце и другие планеты, а именно, с помощью печи и огня.

Глава 1

О ПОСТРОЙКЕ ПЕЧИ И ОБ ОГНЕ

Меркурий Гермес Трисмегист сказал, что желающий в совершенстве постичь это Искусство, должен, так сказать, построить новый мир. Ибо по тому же образу, по которому Бог создал Небо и Землю, также должна быть построена и управляться печь с огнем, то есть, следующим образом:
Во-первых печь следует строить высотой в шесть расстояний между кончиками среднего и большого пальцев, а шириной в одну ладонь. Внутри, пусть она будет круглой и ровной, иначе в ней застрянут угли. Оттуда пусть она немного отклоняется к своему краю, а внизу пусть будут оставлены отверстия размером в четыре пальца, и у каждого отверстия должен быть медный котелок с водой. После этого, возьми хорошие твердые угли, которые нужно разбить на куски величиной с грецкий орех. Этими углями заполни продолговатую печь, которая затем должна быть закупорена дабы угли не выгорели. Затем, подожги несколько углей возле нижних отверстий. Если огонь слишком силен, то положи перед ним камень, если слишком слаб, то пошевели угли железным инструментом, чтобы в них проник воздух и жар можно было увеличить.
Таким образом ты можешь поддерживать свой огонь в соответствии с истинными потребностями природы, не слишком сильный, и не слишком слабый, но наиболее пригодный и отвечающий движению вещества. Это сравнимо с небесным сводом. В этом месте есть также другой небесный свод, а именно, вещество содержащееся в стеклянном сосуде, после чего следует форма Мира. Следовательно, печь должна быть установлена как в великом Мире Солнце, дающее свет, жизнь и тепло вселенской Печи, всем Инструментам и всем прочим вещам заключенным под ним.

Глава 2

О СОЮЗЕ МУЖСКОГО С ЖЕНСКИМ

Теперь, после рассуждений о печи и огне, где приготавливаются тинктуры, мы намерены в подробно описать то, как сочетаются Мужчина и Женщина, и как они соединяются. Возьми Меркурий, приготовленный и очищенный в наивысшей степени. Разложи его с женой, а именно, с живым Меркурием. Как Женщина принимает Мужчину, и как Мужчина приникает к Женщине, и даже как муж любит свою жену, и жена любит своего мужа, так же и Меркурий философов и живой Меркурий, осуществляют величайшую любовь, и движимы Природой с великой симпатией к нам. Следовательно как один, так и другой Меркурий сочетаются друг с другом, именно как муж с женой, в соответствии с их телами, так что между ними нет розни. И они подходят Друг другу в своей силе и свойствах, за исключением того, что Мужчина крепко утвержден, а Женщина быстро испаряется в огне. И по этой причине Женщина соединяется с Мужчиной, и он укрепляет ее твердо и стойко в любом соотношении. Следовательно, они оба должны быть так плотно замазаны и закрыты, дабы женщина не могла испариться или сделать выдох, иначе вся работа ничем не окончится.

Глава 3

О СНОШЕНИИ МУЖЧИНЫ И ЖЕНЩИНЫ

Если ты положил Мужчину и Женщину на Брачное Ложе и хочешь, чтобы он мог действовать на нее, дабы она могла родить, то необходимо, и так должно быть, чтоб Мужчина производил свое действие на Женщину так, что семя Женщины сможет сгуститься и собраться в массу с помощью семени Мужчины, иначе оно не принесет плода.

Глава 4

О ФИЛОСОФСКОМ СОЮЗЕ МУЖЧИНЫ И ЖЕНЩИНЫ

Затем если ты заметил, что Женщина черного цвета, то будь абсолютно уверен, что она зачала и забеременела. Когда семя Женщины обволакивает семя Мужчины, это первый признак и ключ всего этого Искусства. Следовательно сохраняй естественное тепло тщательно и постоянно, и появится чернота, и будет рассеяна и поглощена естественным теплом. Подобно червю, который ест и пожирает другого, тепло продолжает поглощать столь долго, пока не исчезнет чернота.

Глава 5

О ЧЕРНОМ ЦВЕТЕ

Если чернота четко проявляется, то знай, что Женщина беременна. Но когда начинает показываться павлиний хвост, то есть, когда на стекле появится множество разных цветов, то это показывает, что Меркурий философов действует на грубый Меркурий и простирает крылья свои покуда не одолеет его. Следовательно, когда сухость воздействует на влагу, то появляются эти цвета.

Глава 6

О БУТОНАХ ВОЗНИКАЮЩИХ И ПОЯВЛЯЮЩИХСЯ В СОСУДЕ

Когда ты увидишь это множество цветов, то будь постоянен в работе своей, поддерживая огонь, до тех пор, пока цвет павлиньего хвоста не будет полностью поглощен, и пока вещество Луны не явится белым и чистым как снег, и покуда сосуд не приведет его к полной степени совершенства. Затем, отколи он него маленький кусочек и положи его на медную пластину на огне. Если он не изменится, останется твердым и сохранит свою тинктуру, значит он доведен до наиболее совершенной субстанции Луны.
У этого Короля есть крепость и сила, не только преобразовывать и изменять все металлы, но также исцелять все болезни и немощи. Этот Король достоин похвалы, увенчан многими достоинствами и столь великой силой, что может преобразовывать и изменять Венеру, Марс, Юпитер, Сатурн и Меркурий в наиболее постоянную Луну, для любого пробного камня, а также освобождает и избавляет тела людей от несметного числа болезней, таких как лихорадки, слабости, проказы, сифилиса, или morbus gallicus, и от великого множества других немощей и болезней, которые ни травы, ни корни, ни подобные им лекарства вообще не могут излечить, или удалить.
Кто ежедневно пользуется этим лекарством, тот сохранит себя в здоровой и совершенной долгой жизни.

Глава 7

1 Следующая страница


Парацельс - Магический Архидокс

Магический Архидокс 2

О КРАСНОМ ЦВЕТЕ

После того, как этот Король будет наделен совершенной белизной, огонь необходимо постоянно поддерживать, пока белизна не начнет принимать желтый цвет, которой следует сразу за белизной. Ибо, чем дольше жар действует на белое и сухое вещество, тем более желтым и похожим на окраску шафрана будет становиться цвет, пока не достигнет совершенной красноты, которую огонь постепенно доводит до высочайшей степени красного цвета.
Затем приготовляется субстанция золота, и рождается восточный Король, восседающий на Троне своем, и господствующий надо всеми князьями Мира.

Глава 8

ОБ УВЕЛИЧЕНИИ, ИЛИ ПРИУМНОЖЕНИИ ВЫШЕУКАЗАННОГО

Приумножение этого вещества происходит следующим образом. Пусть оно сначала растворится в собственной влаге, затем приблизь к нему огонь, на таком же расстоянии, как и в первый раз, и оно будет действовать на свою влагу сильнее, чем прежде, и изменит ее в свою собственную субстанцию, превращая всю массу вещества в саму субстанцию.
По этой причине богатства Земли несказанны, и мир с ними не может сравниться.
Свидетель же тому - Augurellus.

ЗАКЛЮЧЕНИЕ

Эта Тайна хранилась среди самых оккультных и сокровенных тайн древнейшими Отцами, оберегавшими ее, дабы не попала она в руки людей порочных, которые с ее помощью могли бы лучше и более полно осуществить свои преступные и злые замыслы.
Потому, мы просим вас, добившихся сего дара Божьего, чтобы вы подражали Отцам и скрытно использовали и сохраняли эту божественную Тайну. Ибо коли станете вы топтать ее сами, или же метать бисер перед свиньями, то предстанете суду Бога - Великого Судии и Мстителя за все. Но тем, кому Бог в исключительной и особой милости своей даровал воздержание ото всех пороков, Искусство это будет раскрыто более полно, чем кому-либо другому, ибо у одного такого человека больше мудрости, чем у тысячи сыновей мира сего, которые никогда не познают этого Искусства.
Тот, кто познает эту Тайну и обретет сей Божий дар, пусть славит Всевышнего Бога Ћ Отца, Сына, и Святого Духа Ћ и единственно умоляет о милости Бога, дабы мог он использовать его во славу Божию и во благо ближнего своего. Это милосердный Бог позволит сделать через Иисуса Христа, Сына своего единственного, Господа нашего. Аминь.

Книга II

ОККУЛЬТНАЯ ФИЛОСОФИЯ

ПРОЛОГ

В этой книге намереваемся мы поведать о величайших и оккультных тайнах философии, а также о том, что относится к магии, некромантии, некромантии, пиромантии, гидромантии и геомантии, ясно и полно излагая все, что может быть исследовано, претворено и осуществлено через них.
Философией этой на практике сильно злоупотребляют, используя ритуалы и иные извращения. И по сей день основание ее ложно воздвигается на песке, отчего все ухищрения и уловки ее сметаются малейшим ветром, а порой и сами хитрецы, особенно некроманты, исторгаются из самой ее средины ветрами, то есть духами, одолевающими, покоряющими и уносящими их прочь. А потому надо, чтобы основание этих и всех иных чародейств покоилось на Священных Писаниях, на учении и вере Христа, являющихся самой крепкой и надежной опорой и краеугольным камнем, на коем зиждятся три основных принципа этой философии.
Первый есть молитва, которой соответствует следующее изречение из Священного Писания: "Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам". Посредством этой молитвы должны мы искать Господа и преданно веровать его обетам. И если будем творить ее чистым сердцем и духом, дано будет нам и обретем то, что ищем, и все, что прежде пребывало оккультным и тайным, будет отверсто и явлено нам. Второй принцип есть вера, способная поднять горы и ввергнуть их в море, ибо для уверовавших нет ничего невозможного, как говорил Христос. Третий принцип заложен в нашем воображении, которое впоследствии возгорается в сердцах и надлежащим образом согласуется и гармонирует с вышеупомянутой верой.
А потому следует отвергнуть и отбросить все ритуалы, заклинания, освящения и тому подобную суету, со всеми их пустыми основаниями. Истинный краеугольный камень есть основание, которое должны мы объять лишь сердцами своими, то есть все, что проистекает из Священных Писаний, света Природы и источника Истины. А посему будем мы излагать кратко и доступно самые оккультные и сокровенные вещи, которые ни Корнелий Агриппа, ни Питер де Альбано, а еще менее Тритемий никогда не понимали и о коих никогда не писали. И да не злословит никто о философии моей, но сперва хорошенько изучит и осмыслит каждое слово. И тогда станет ясно, от чьего имени я говорю и почерпнул ли я знание это от Дьявола или же постигая чистый свет Природы.

Глава 1

ОБ ОСВЯЩЕНИЯХ

Поскольку величайшее из всех благ Господь изначально содеял самим сотворением Мира, то премного благословлено и освящено все, пребывающее в нем: и места, и инструменты, и все создания, сущие на Земле. Нет нужды в иных благословениях и освящениях, ибо Он - сама Святость, а потому все, предуготованное и сотворенное Им, также освящено Им и чрез Него. А значит никакие творения рук человеческих не нуждаются в иных освящениях, и лучше или даже лучше всего оставаться им без оных, особенно таким, как кресты, воздвигнутые при дороге, кресты, круги, мечи, одеяния, свечи или светильники, растворы, масла, огонь, воскурения, символы, писания, книги, пантакли, печати Соломона, венцы, скипетры, пояса, кольца и тому подобное, используемое церемониальными некромантами против призрачных духов, будто нельзя их приневолить иными средствами, тогда как вера есть главнейшая и важнейшая опора против них.
Церемониальные некроманты нередко утверждают, что эти предметы освящены, благословлены и используются в литургии. А потому, говорят они, вещи эти обладают властью против Дьявола и злых духов, которые страшатся их, обращаются в бегство и не смеют к ним приближаться.
О вы, сущие архиглупцы и невежественные люди, никчемные! даже недостойные называться людьми, верующие в столь чудовищную и явную ложь, несмотря на примеры перед глазами. Ведь видят, сколь много молний обрушивается на храмы, сжигает и разрушает алтари, а учиняется сие бурями, вздымаемыми колдовством; видят, что Дьявол и духи злобы царствуют над этими местами, а маги даже слышат, о чем они говорят. А потому некромантия, со всеми ритуалами своими, есть абсолютное зло, гадюка, используемая обманщиками, злодеяние, ослепляющее зрителей и вымогающее их деньги, но на деле не стоящее ничего, даже ломаного гроша. А посему не следует склоняться и прибегать к ним здесь, как писал иудей Соломон в своей книге, называемой некромантами "Ключики Соломона". Ибо Господь не потерпит их применения, даровав вместо них нечто иное, одним словом, веру, которая идеально освящает все сущее.
Тем не менее, я не отвергал бы все освящения, но лишь те ритуалы, которые, как полагают, используются против призрачных и злых духов. Но я вовсе не желаю, чтобы из этих магических ритуалов и операций, совершаемых в практических целях, было что-либо изъято: особенно же освящения в супружестве, таинствах крещения и вечери Господней, кои мы всегда должны хранить и соблюдать с высочайшим почтением и благоговением, вплоть до смертного часа своего. Ибо в тот час мы все совершенно освящаемся и очищаемся небесным телом.

Глава 2

О ЗАКЛИНАНИЯХ

Прежде чем поведать о заклинаниях, откуда они проистекают и какова их основа, необходимо рассказать о том, кто их выдумал, кто использовал, что делалось с их помощью и как все больше и больше стали ими злоупотреблять. А потому знайте, что источник их был в Вавилоне, там они приумножались и процветали, затем пришли в Египет, а оттуда к израильтянам и наконец, к нам, христианам. Они прекрасно известны некромантам, которые высоко почитают их, так что в грубом и невежественном разумении своем приписывают им больше действенности, силы и мощи, нежели молитве и вере. Эта основа, извлеченная из их собственных умозрений, должна быть осуждена Ћ с тем, чтобы ни одна душа не могла на нее опираться. Они же все справедливо заслужили наказания магистрата, настаивающего на сем. Хотя сами по себе заклинания и способны кое-что совершить, все же ни один маг или мудрец не должен ими злоупотреблять, ибо это противоречит даже самому Господу, его слову и заповедям, а также свету Природы, ибо ими не исторгнуть истины у духов. Хотя порой они и являются с величайшей помпой, страшной гордыней и высокомерием, но все же их нельзя приневолить или одолеть заклинанием, ибо это может совершить только вера.
Я утверждаю, что сей род некромантов, желающих осуществить и претворить задуманное своими заклинаниями, дабы вынудить, приневолить, поразить и измучить духов, вынуждая их исполнять свою волю, могут быть уподоблены ворам и грабителям, скрывающимся в лесах и иных местах, чтобы грабить и убивать, могущим умерщвлять и воровать столь долго, сколько позволит им это Господь, но не более. Но когда наступает время и час, зверства и злодеяния их становятся явными, и тогда самым коварным и хитрейшим из них не спастись. Отчего и случается так, что одного карают смертью за грабеж, другому выносят обвинительный приговор и предают в руки палача, воздающего ему по заслугам. А иначе и не можем мы судить воров сих, взламывающих дома и крадущих до тех пор, пока не вздернут их на виселице. Также и некромант вызывает и заклинает духов и насылает на них наказания и мучения лишь пока позволяет ему это Господь Бог, и не без проклятия Божия. И когда наступает время и час его наказания, тогда, как гласит притча, пожинает он плоды свои. Ибо грешил он заклинаниями своими, не чертя круга (как должен был бы) по воле духов, о чем те часто твердили ему. Словом, грешил ли ты заклиная, или не чертил должным образом круга, или не подвергал себя утеснению и недостаточно готовился, или печать твоя и пантакли были ложными посему получаешь ты это наказание. Так долги твои оплачиваются тебе наличными, загодя для тебя уготованными, кои давно должен был бы ты получить. Так он заслуженно получает награду свою от духов, оставляющих на нем некую особую отметину или же наносящих увечье какой-либо части тела его, если только они вовсе не ломают ему шею. И так становится он собственным палачом.
А потому пусть церемониальные некроманты вникнут и всмотрятся в то, что они творят. Пусть поставят они эту главу пред собой как зеркало, дабы посредством легкомысленных и зловредных операций не обратиться им в рабов духов, не подпасть под их власть и не стать своими собственными палачами. Но если такое случится, то духи более не потерпят, чтобы эти рабы помыкали ими. И не смогут они уже делать то, что хотят, но, став рабами, вынуждены будут подчиниться с покорностью духам, ставшим их господами. Так же поступает и палач Ћ не внемлет он тому, кто должен быть казнен, и не выказывает ни милосердия, ни благосклонности мольбе осужденного, но исполняет он приказ и волю своего господина и то, что предписывает ему должность его.
Но даже в этом случае злые духи суть палачи Божии, не могущие ничего привести в исполнение без повеления своего Магистрата, то есть Божественного Величества.
А потому я утверждаю, что все заклинания противны Господу и противоречат слову Его, Божественному закону и свету Природы. Запрещено их использовать не только по отношению к духам, но также и к травам, камням и прочему, а особенно же применять те, что сотворены во вред человеку. Не пристало нам поступать как язычникам, которые, будучи не в состоянии использовать людей по своему собственному желанию и заставлять их, поистине заклинали оных (о чем свидетельствуют многочисленные примеры из Священных Писаний), дабы исполняли и совершали они то, что было противно их воле и природе. А посему горе таким нечестивцам и всем, кто уподобляется им, ибо велико злодеяние, совершаемое ими! Какие тяжкие наказания падут на них в конце концов, и какие страшные и ужасные обвинения предъявит им Дьявол прежде гнева Господня? И если бы творящие подобные вещи могли явить подражателям своим все те страдания, что претерпевают они, многие тысячи из них можно было бы привести к покаянию.

Глава 3

О СИМВОЛАХ

Не должны мы также доверять ни символам, ни словам, ибо в них премного упражняются поэты и чародеи, испещряющие ими свои колдовские книги, всецело и опрометчиво извлекая их из собственного воображения, безо всякого на то основания, и измышляют их вопреки истине, тогда как многие тысячи из словес этих не стоят и выеденного яйца. Но пока я умолчу об их символах, которые чертят они на бумаге и пергаменте, бессмысленно обремененные такими пустяками.
Среди подобных людей бытовал обычай, сохранившийся доныне лишь у немногих из них и состоявший в том, что накладывая эти символы на людей, они заставляли их обожать себя, произносить такие слова, что для меня прекрасны и о коих никто никогда и не слыхивал; а тем не менее, они говорят, что слова эти рождаются сами собой. Потому необходимо иметь совершенное знание, дабы различать эти буквы, слова и символы.
Среди них обнаруживают много слов, не имеющих никакого сходства с идиомами латинского, греческого или еврейского языков, также и ни с какими иными; и ни один человек не может ни трактовать, ни переводить их на другой язык. А потому я не без основания утверждаю, что мы не должны доверять всем буквам, символам или словам, но придерживаться лишь тех, что истинны и часто доказывались на основании истины и извлекались из нее.
Но чтоб могли мы к ним приступить и поведать, какие слова или символы правдивы и истинны, необходимо сперва выявить и разъяснить два из них. И хотя много других может быть найдено, все же эти надо особо ценить и почитать прежде всех иных символов, пантаклей и печатей. Обратите же внимание на изображение оных.
[1] Две скрещенные треугольные фигуры рисуют или гравируют таким образом, что они заключают в себе и подразделяются на семь внутренних частей, образуя шесть внешних углов, в которых чертятся чудесные буквы величественного Имени Божиего "Адонай" сообразно их истинному порядку. Это один из тех символов, о которых мы уже говорили.
[2] Есть и другой, превосходящий предыдущий в мощи и силе. Он имеет три скрещенных угла, изображающихся таким образом, что взаимопересекаясь, они включают в себя шесть внутренних частей и пять внешних углов, в которых чертятся пять слогов высшего Имени Бога, то есть "Тетраграмматон", также сообразно их истинному порядку.
Я бы нарисовал эти фигуры, но поскольку их можно легко найти во многих других местах и книгах, то я предпочел опустить их.
Некоторые израильтяне и некроманты иудеи многого добились этими двумя символами. И ныне они высоко почитаются многими и оберегаются как величайшие тайны, ибо обладают столь большой мощью и силой, что если только нечто возможно совершить посредством каких-нибудь символов или слов, то это можно сотворить и ими или же одним из них. Мне бы хотелось знать, где и в каком месте в книгах некромантов можно найти какой-либо другой символ, которым можно было бы творить подобное против злых духов, Дьявола и колдовства магов, посредством всех уловок и ухищрений чародеев. Ибо они воистину освобождают того, чей дух и разум околдованы настолько, что вынужден он действовать против собственной воли или природы. А если ему причинен ущерб или же терпит он телесную боль, то фигуры эти, изготовленные в должный день и час, взятые в рот вместе с облаткой, блином и тому подобным, в двадцать четыре часа избавят его от колдовства.
Б таких случаях хороши и многие другие средства, вроде тех, о которых я упомяну в дальнейшем, когда перейду к рассказу о бурях и временах года.
Короче говоря, символы эти обладают столь великой силой и мощью, что если бы некроманты только ведали об их силе и действенности и веровали в них, то тут же отринули бы все остальное, даже все свои прочие символы, слова, имена, знаки, фигуры, пантакли, освященные печати Соломона, венцы, скипетры, кольца, пояса и какие бы то ни было ритуалы, на которые они уповали прежде, надеясь ими оберечься от своих опасных экспериментов и операций, которыми они призывают, заклинают или пытаются приневолить духов. Воистину, то, о чем говорилось, суть подлинные пантакли, и именно их надо использовать против всех нечистых духов, которые действительно страшатся их, даже те, кто блуждает в стихиях. И все же вера укрепляет и подтверждает все эти вещи.
Но некоторые могут мне зло, хотя и несправедливо, возразить, сказав, что нарушаю я третью заповедь Божию из первой Скрижали Моисеевой, где Господом Богом запрещено употреблять Имя Его всуе. Но кто из мудрых может утверждать, что я сделал это, или же что этим я Бога оскорбил? Ведь не использую я символы эти для той цели и не применяю их, как это делают некроманты и колдуны; но лишь в случае крайней нужды, для помощи людям и при тех хворях и немощах, где не помогают ни лекарства, ни квинтэссенция золота, ни сурьма, ни им подобные секреты, хотя они и обладают огромною силой и действенностью.
Врачу надо знать первопричину всех болезней, дабы мог он различить, которая проистекает от скверного мяса или питья, а которая от яблок, трав и иных плодов земных; и полезно знать ему тайны трав и кореньев, которыми можно излечить болезнь. Но если причина кроется в минералах, такие болезни надо исцелять тайнами известных металлов, ибо тайны трав и кореньев совсем иные и здесь бессильны.
Подобным же образом, если болезни вызваны влиянием небес, ни одна из вышеупомянутых тайн не сможет избавить от них, но оные должно исцелять астрологией и небесными влияниями.
Наконец, если та или иная хворь или напасть накликаны на человека неким сверхъестественным путем, колдовством или же какими-либо магическими чародействами, то ни одно из названных трех лекарств не поможет; но должно существовать магическое средство, которым можно ее исцелить, о чем мы уже говорили.
Многие из претерпевающих подобные страдания от колдовства и по сей день отвергаются невежественными врачами, ибо эти вещи были доселе сокрыты от них. Но случись им узнать еще и о других, они бы ответили, что поступили бы против Господа и употребили бы Его Имя всуе, прибегая к таким вещам, и что сделанное мною сущая ложь. Но если б я применил эти вещи во вред и ущерб человеку, тогда я богохульствовал бы против Господа; и если бы я заклинал духов, человека, травы, коренья или камни Именем Его, тогда можно было бы справедливо сказать, что я употребил его всуе и оскорбил Господа Ћ но не прежде. Пусть же сами богословы и софисты скажут, что они разумеют под этими вещами. То, о чем я говорю, не противоречит истине, хотя воззрения их на этот счет могут разниться с моими. Они назовут меня колдуном, некромантом и презрителем заповедей Божьих, но до той клеветы и упреков мне дела нет, ибо станет очевидно, что выпады их против меня не больше выпадов евреев и фарисеев, обвинявших Христа в том, что исцелял он больных в субботу. Ведь сказали они ему, что он нарушил субботу и заповедь Божию; и подобным же образом обвиняли они Давида, когда он был вынужден вкушать хлебы подношения. Но что и как надо сделать, чтобы угодить всем этим обвинителям и клеветникам?
Невежды не прекратят болтать языком, пока не смогут их научить звери или камни, что, как мы полагаем, произойдет еще не скоро, и тогда они обретут мир.

Глава 4

О ДУХОВНЫХ ВИДЕНИЯХ, ЯВЛЯЮЩИХСЯ ВО СНЕ

Существует два рода сновидений Ћ естественные и сверхъестественные. Но во сне и в сновидениях являются и различные виды призраков и видений, о коих здесь не стоит упоминать, ибо они обыкновенно вызваны либо скорбью, либо неким расстройством и смятением ума, нечистотой крови, размышлениями, то есть работой мозга и разума и поглощенностью оных разнообразными делами, которыми заняты люди. Так игрокам снятся игры в кости и карты, большие приобретения и потери; солдатам - военные действия, ружья, пушки, порох, оружие и все виды вооружений и орудий войны, победы и поражения; сынам Бахуса и горьким пьяницам - отменное вино и огромные чаши, осушаемые ими, и прочие яства, наполняющие их брюхо; пиратам - награбленное добро и барыши; разбойникам - человекоубийство; ворам - кража; а мужчинам, вступающим во внебрачную связь, - девицы легкого поведения. Эти видения вызывает и напускает на них ночной дух, играющий с ними ночью, вводящий в заблуждение и искушающий их. Подобные вещи разгораются в крови и мозге и раздувают такой пожар, который нелегко потушить и который в большинстве случаев можно встретить в венерической семье.
Многие чудесные искусства и науки также предстают во сне занимающимся ими, а объясняется это тем, что они страстно обожают эти искусства. И столь богато их воображение, почти никогда не покидающее их, что в сновидениях своих они воображают, будто искусства эти преподаны им неким философом. Такое часто случается, но большая часть этих снов изглаживается из памяти. Некоторые просыпаются рано утром и говорят: "Этой ночью я видел прекрасный сон, будто предстал мне во плоти сам Меркурий (или тот или иной философ) и научил меня (тому или иному) искусству, но оно совсем выпало из памяти моей, так что я ничего не могу припомнить". Тот, с кем приключилось нечто подобное, не должен покидать своей спальни и с кем-либо разговаривать, но следует ему пребывать в одиночестве и поститься, пока не вспомнит того, что забыл.
Довольно о естественных снах и сновидениях. В заключение же следует сказать еще об одном: поистине радующие наш дух, огорчающие или наводящие скорбь, обычно сбываются наоборот - стало быть, таким видениям не стоит всегда доверять.
Но иные сны, сверхъестественные, несомненно - посланцы, истинные легаты и вестники, ниспосылаемые Богом, в которых ангелы и добрые духи являются нам иногда в моменты крайней нужды. Сие случилось даже с тремя мудрецами, проделавшими огромный путь, дабы найти младенца. А после того, как нашли они его, должно было им вернуться к Ироду и сказать, где ребенок был и как нашли они его. Но ангел божий явился им во сне и возвестил: "Не возвращайтесь к нему, но иным путем отойдите в страну свою". Ибо знал Господь Иродово ложное сердце, от которого тот вещал, потому и не мог допустить, чтоб воля его исполнилась. Нечто подобное приснилось Иосифу, отправлявшемуся в Египет; то же и в том же ключе пригрезилось Анании, Корнелию и многим другим, чьи сны сверхъестественны. Такие сны видят иногда и наши современники, но не придают им значения, хотя они вовсе не обман. Также следует знать, что сей род видений мы можем снискать от Господа Бога нашего молитвой, в минуты крайней нужды. Но молитвы наши должны быть творимы с чистым сердцем, с истинной и неколебимой верой, и тогда ниспошлет Он ангела своего, который предстанет нам и будет духовно увещевать, наставлять и обнадеживать нас.
Валаам был многоопытен в сем роде видений, ибо каждую ночь и столь часто, как того хотел, мог он сподобиться такого видения. И все же Священное Писание дало ему сомнительное имя Ћ одним словом, волхв. Неразумно проводить какое-либо различие, ибо Священное Писание не делает никакой разницы, но называет волхвами всех, кто познал силы вещей естественных. И все же, величайшая осторожность должна быть проявлена к этим вещам. Господь подделал, чтобы жили мы в простоте, как делали это Апостолы, и не доискивались столь высоких, сложных и таинственных явлений, что выходят за грань Природы, дабы не злоупотребили ими и не причинили вреда ближним, осудив тем самым тело и душу свои. А посему не все те волхвы, кого таковыми именует Библия, ибо тогда выходит, что сии три мудреца с Востока должны величаться архиволхвами, поскольку во всех искусствах, особенно же в сверхъестественных, превзошли они остальных, предвосхитив время свое. Потому-то Библия и называет их не волхвами, но мудрецами; и что же иное можно узнать о них, кроме того, что они ни коим образом не злоупотребляли своими искусствами и оккультной мудростью? Ибо магия есть такое искусство и наука, что являет и возглашает свою мощь и силу верой. И тем не менее, колдовство может проистекать из нее, когда его злоупотребляют, а прежде того нельзя называть ее таковым.
Но чтобы мог я подробнее рассказать о сновидениях, следует знать, что некоторые люди во сне столь духовно возносились до Господа, что лицезрели славу Его и радость избранных, и кару обреченных, каковые впоследствии не могли они забыть, но носили в сердцах и умах до конца дней своих. Я утверждаю, что возможно видеть эти вещи духовно. Когда мы ищем Божьей милости и умоляем о ней с истинной верой и молитвой, то мы можем узреть все Тайны Господа, подобно Илии и Иоанну. Видения эти несомненны и истинны, и следует верить им больше, нежели всем предписаниям в некромантии, таким, как использование зеркал, кристаллов, берилла, ногтей, камней, растворов и прочего, ибо все они ложны и обманчивы. И хотя духи порой и говорят в таком окружении, и отвечают, и утверждают одно и то же, принося сотни клятв с воздетыми перстами, но все же мы не должны им доверять, если не будет на то особого повеления Господа. В противном случае не могут они говорить правду о всех видениях, упоминавшихся нами. Пророчества сии восходят к истинному источнику и не противоречат ни единому Пророку. Откуда почерпнули Пророки свою мудрость и знание, где источник открывшихся им Тайн Божиих, посредством которых имели они духовные и сверхъестественные сновидения? Значит, сперва надо найти их истинное основание и возложить их на верный камень, который есть слово Господне и Его обетования, и каждодневно молиться Богу. Тогда, может быть, дарует Он нам все, что обещал в слове своем.
Есть и иные сновидения, принимаемые нами за послания от усопших, духовно предстающих нам во сне, хотя и почили пятьдесят или сто лет тому назад. Это надо принять во внимание, ибо многие пытались те сны толковать, о чем, в силу многословия их (коего мы постараемся избежать), мы здесь умолчим, отведя им должное место. Но одно я все же скажу. Когда один из подобных призраков предстает нам, следует старательно подмечать, что он являет, о чем говорит или что духовно возвещает; и не стоит всегда принимать все это за вымысел. Ибо если бы человек мог сохранять во сне тот же разум, что и наяву, дабы вопросить такого духа, то узнал бы от него истину по любому своему желанию. Но не стоит здесь долее распространяться об этом.

Глава 5

О СУЩНОСТЯХ И ДУХАХ, БРОДЯЩИХ ПОД ЗЕМЛЕЙ

Под землею и вправду бродят полулюди, владеющие всеми бренными вещами, вожделенными и услаждающими для них. В просторечии их называют гномами или обитателями гор, но настоящее их имя - сильфы или пигмеи. Они не есть духи, как иные, но могут сравниться с ними по схожести своих искусств и ремесел, разделяемых ими с духами. Как и у людей, у них есть плоть и кровь, которых нет ни у единого настоящего духа. Ведь рек Христос ученикам своим, представ им, когда двери были заперты, а сами они напуганы: "Прикоснитесь ко мне, дотроньтесь до меня, ибо дух не имеет ни плоти, ни крови, ни костей, как я". Сим он сам научил нас, что дух не имеет ни настоящего тела, к которому можно прикоснуться, ни костей, ни плоти, ни крови, но существует в своей родной субстанции ветра или воздуха. Но о том мы уже вкратце поминали, и этого достаточно. Что же до земных пигмеев или полулюдей, то следует знать, что их надо считать не духами, но подобными им; а если и называть их духами, то земными духами, ибо имеют они свой собственный Хаос и обиталище под землей, а не в ветре или воздухе, как иные духи.
Многих земных духов можно обнаружить, увидеть и услышать в тех местах, где скрыты несметные сокровища и огромные богатства, а также в недрах гор, где много золота и серебра, которые их услаждают, и они пекутся о них, охраняют и расстаются с ними весьма неохотно.
Рудокопы лучше других осведомлены об этих духах, ибо те досаждают им больше всех, раздражая и преследуя своими стуками. Но иногда нисходят они и до благодеяний, предостерегая о смертельной опасности. Так, когда они стучат один, два, три и более раз подряд, это означает [близкую] смерть копающего или работающего здесь; и либо его погребет обрушившаяся гора, либо грозит ему гибель по иной подобной причине. Шахтерам наверняка приходилось сталкиваться с этим.
Эти духи больше всего озлоблены против тех, кто не оказывается бесами и, главным образом, против тех, кого они ненавидят. Но между духами этими и Дьяволом большая разница, ибо он не умирает, а они умирают, прожив долгую жизнь; в противном случае их можно было бы назвать настоящими духами, но имеющий плоть и кровь подвержен смерти и однажды обязательно умрет. Есть и еще одно обстоятельство, о котором мы упомянем подробнее в связи с известной байкой, гласящей, что Дьявол необычайно богат и владеет несметными сокровищами, деньгами, золотом и серебром, имеет власть над скрытыми в земле сокровищами и отдает все, что захочет, заключившему с ним договор. А отсюда берет начало и столь распространенное мнение, что по этой самой причине Дьявол дает великое множество богатств и все, что ни пожелает, золото или серебро, тому, кто предается его власти и вверяется ему настолько, что отрекается от своего Создателя и забывает Его. Но я утверждаю, что это все ложь и небылицы, ни на чем не основанные, которые всякий благоразумный и мудрый человек должен отринуть. Ибо Дьявол Ћ самое нищее из всех созданий, и нет существа несчастнее и беднее его, ни под землей, ни над ней, ни в иных каких стихиях. Нет у него ни денег, ни богатств, ни власти над ними. Как же может он тогда отдавать кому-либо то, чем не владеет сам? Но в чародействах он бесконечно изобретателен и хитер и имеет власть передавать их и учить им тех, к кому благоволит, и может морочить и вводить в обман. Но нет у него денег, не может он дать никому ни золота, ни серебра, и никогда не берет он и не требует от человека никаких скрепленных кровью расписок и обязательств, так же как и иных соглашений и договоров.
Однако есть другие духи, делающие это, такие, как сильфы или пигмеи, которые, хотя от природы и малого роста, все же могут представать людям какими пожелают - большими или маленькими, прекрасными или безобразными, богатыми или бедными. Нет у них недостатка в познаниях всевозможных чародейств, которые можно почерпнуть из света Природы, и заключают они те познания в себе. Довольно у них золота и серебра, и шахты, где добываются металлы, во власти их и под их опекой. В стародавние времена многих из них можно было встретить среди людей, ныне же перевелись они, но ни один человек не мог доселе объяснить причину их обособления, поскольку их всегда почитали бессмертными созданиями. Ведь никто никогда не мог узнать или услышать об их смерти или предположить о какой-нибудь причине их отсутствия. Также давно уже никто не знает, каковы они теперь, откуда происходят, куда идут, каковы их таланты и занятия. Многие полагают, что если они приносят человеку благо, значит, они суть ангелы, добрые духи или подручные духи, ниспосылаемые людям Богом и впоследствии отнимаемые за тяжкие грехи их; ибо часто оказывают они людям добрые услуги и приносят благополучие и воистину взваливают на себя и выполняют за них многие тяжелейшие работы.
Иные полагают, что мы не можем наблюдать за ними, ибо когда человек видит их, то вскрикивает, и они тут же исчезают и больше уже не показываются.
Многие, видящие или слышащие тех духов, принимают их за души людей, умерших худой смертью: либо в отчаянии утопившихся, либо повесившихся, либо умертвивших себя иным способом, и отступив тем от Господа своего Спасителя, предавшихся Дьяволу и потому бродящих неприкаянными и приберегаемых Дьяволом до Судного дня.
Некоторые считают, что они лишь пустые наваждения, а некоторые Ћ что духи эти указывают на огромные богатства в тех местностях, где их видели или слышали, что неоднократно и сбывалось. Но, в большинстве случаев, это творила вера, ибо сами по себе не приносят они никакого богатства, доколе их не понудит к тому Господь или вера наша. И, напротив, не могут они наслать никакого несчастья, если не будет на то воли Господней.
А многие думают, что они - волшебства магов.
Другие же, видевшие и слышавшие их возле сокровищ, приняли их за души людей, схоронивших в том месте клад, и которые должны оставаться там до Судного дня или пока не проведают люди об оберегаемых ими сокровищах. Мнение это они почерпнули из слов Христа, сказавшего: "Где сокровище ваше, там будет и сердце ваше". Но не вижу я причины, почему должны они сердце подменять духом, ибо между ними большая разница. Потому я утверждаю, что все суждения, о которых говорилось прежде, ни что иное, как ложные мнения, ибо именно те, кто властвует и бродит в четырех стихиях, должны считаться полулюдьми, а в первобытные времена поклонялись им вместо Бога. Это против них предостерегает нас Господь Всемогущий в заповеди первой Скрижали, гласящей, что не должны мы иметь других богов, кроме него, ни в воде ниже земли (имея в виду нимф), ни на земле внизу (подразумевая сильфов, или пигмеев). Ибо Господь Бог наш - Бог-ревнитель, наказующий детей за подобную вину отцов до третьего и четвертого колена.
Гора Венеры в Италии была весьма населена этими духами, ибо Венера сама была нимфой, а гора та как бы царством ее и раем. Но ныне мертва она, и потому не существует царства ее. Но где и в каком месте можно о них услышать, как в былые времена, когда Dzbanferus и многие другие ходили туда? Также сами не изобретали они тех небылиц, ибо были они той природы, что любили всех людей, любивших их, и ненавидели тех, кто ненавидел их, а потому преподавали чародейства и даровали богатства в изобилии тем, кто вверялся им и отдавался их власти. Они ведают всеми нашими помыслами и потому легко откликаются на зов наш и приходят к нам.
Я не говорю, что хочу дать такой совет кому-нибудь, но считаю, что истинная причина сего должна быть известна, так же как истинная разница между Дьяволом и этими полулюдьми. Дьявол не имеет тела, если только не облачится в одну из субстанций четырех стихий, ибо нет у него ни плоти, ни крови. Он пребывает вечно и не подвластен немощи и конечной смерти, а посему не умирает он, тогда как пигмеи умирают. И все же и тот, и другие подвержены естественной смерти в вечности, и лишены они жизни вечной. Следовательно, предающийся их власти, разделяет их участь. А потому да позаботится каждый о себе и хорошенько поразмыслит над тем, что он делает, прежде чем вверяться им, чтобы неожиданно не совершить то, что навечно обратит его в их покорного слугу, исполняющего все повеления их. А если он проявит непослушание и разгневает их, то они напустят на него порчу или вовсе лишат жизни.
Много тому есть примеров, словом, иногда людей находили мертвыми, с вывернутой шеей или иными увечьями. И где такое случается, там идет молва, что то сделал Дьявол либо потому, что человек не сдержал обещания и нарушил с ним договор, либо потому, что срок, на который он подписал тот договор и отдался его власти, истек, и вот теперь получил он свою последнюю награду. Но эти воззрения не проистекают из источника истины, ибо ни на что подобное Дьявол не имеет власти, но скорее, нашептывает людям злые помыслы, чем отвращает их от воли и заповедей Божиих и обращает в великих грешников, отступающих от Господа своего Создателя, а потом ввергает их в отчаяние, так что не могут они более молиться Господу. Тем элементарные духи весьма уподобляются Дьяволу и нередко выступают исполнителями гнева и мести Божией. Однако они и впрямь часто предупреждают нас и оберегают от многих опасностей, а порой и освобождают из тюрьмы и оказывают иную помощь.
А потому те, кто охвачен грустью и печальными мыслями, не должны пребывать в одиночестве, но надо их развлекать всевозможными приятными разговорами, которые могут радовать дух и изгонять скорбь-печаль. Но в сих случаях бесы тоже не дремлют, ведь они столь же деятельны, как и земные духи и легко искушают подобного рода людей.
И потому случается, что некоторые, особенно роженицы, чувствуют себя настолько стесненными ночью во сне, что полагают, будто их душат, и не могут ни вскрикнуть, ни позвать на помощь, но утром говорят, что оседлала их ведьма. Многие и по ею пору считают, что это творят ведьмы или колдуны, тогда как тела их не могут проникнуть в спальни, где заперты двери и ставни, но зато сильфы и нимфы легко могут сделать это.
О ты, маловерный! такой же сомневающийся, как Петр, колеблемый ветром, ты легко тонешь, хотя причина тому кроется в тебе самом, в твоей малой, шаткой и слабой вере; и злые помыслы твои также навлекают это несчастье на тебя. В тебе самом скрыт таинственный Магнит, притягивающий к себе все подобное. Это - Магнит Небесный, что превыше всех иных, притягивающий железо и сталь. Превыше он квинтэссенции и звездного магнита, делающего явным сокрытое железо, ибо Магнит Небесный обладает такой силой и мощью, что с расстояния в сто тысяч миль, из любого места, из четырех стихий притягивает он к себе железо, когда вступает в точку своей экзальтации. Мы поясним сие полнее на двух нижеследующих замечательных примерах.

Глава 6

О ВООБРАЖЕНИИ И КАК ОНО ДОСТИГАЕТ СВОЕЙ ЭКЗАЛЬТАЦИИ

Сколь мощным действием обладает воображение и как оно достигает точки своего собственного возвышения и экзальтации, можно увидеть на примере эпидемии чумы, когда воображение отравляет более нежели любой зараженный воздух. Против него не поможет никакое противоядие, ни Митридата, ни от ядовитых укусов, ни иное спасительное средство. Пока такое воображение не исчезнет и не изгладится из памяти, не поможет ничто. Воображение - столь скорый бегун и разносчик, что не только перелетает из дома в дом, с улицы на улицу, но также весьма стремительно проносится из города в город и из страны в страну. Посредством воображения лишь одного человека чума может перенестись в какой-нибудь цветущий город или страну и умертвить там тысячи и тысячи людей, что явствует из следующего примера.
Предположим, что есть два брата, нежно любящих друг друга. Один из них живет во Франции, другой отправляется в Италию и на полпути умирает от чумы. До живущего во Франции брата доходит весть, что брат его умер в Италии от чумы. Он страшно испуган, весть эта проникает в его плоть и кровь, пронзает воображение, так что он никак не может от нее избавиться. Она разгорается, в нем и огонь тот долго отблескивает и горит. Подобный процесс можно наблюдать при испытании огнем золота и серебра, которые отбрасывают свой цвет, доколе опять не заблестят, что не может случиться прежде, чем они очистятся от примесей других металлов. Подобным же образом разгорается и воображение, накаляясь до блеска, а затем проникает в сосуд человека, подобно тому, как семя проникает в матку, тотчас оплодотворяя ее.
Так и чума переходит от одного к другому, доколе не распространится по всему городу или стране. А посему полезно держаться подальше, и не столько из-за испорченного и заразного воздуха, ибо заражает она не воздух (как утверждают некоторые невежды), сколько из-за того, чтобы не видеть проявлений чумы, способных заразить сознание. Те, кому приносят подобные вести, не должны оставаться в одиночестве, также не должны они молчаливо предаваться раздумьям, отчего воображение может разыграться в их уме. Но надо их утешить, изгнать воображение из их сознания, а вселить в них веселье и радость. И пусть никто не думает, что это лишь выдумки и будто все очень просто, ибо не так легко найти лекарство от гнетущего воображения. Ибо воображение как смола, которая легко липнет и воспламеняется, а пламя то, если оно разгорится, не так-то легко погасить. Следовательно, чтобы избавить подобных людей от чумы, надо потушить и изгнать силу воображения. Это один пример, в коем явлена сила и воздействие воображения и его эманаций.
Прежде чем перейти к другому примеру, знайте, что воображение воздействует на людей не только во время чумы и многих лишает жизни, но также и во время войны. Сколько людей погибло на войне из страха перед выстрелом? Но в смерти их повинно лишь собственное воображение, не оставлявшее их до последнего часа. То есть, столь велик был их страх и столь ужасал каждый выстрел, что думали они лишь о том, как будут ранены стрелой. Таких убивают гораздо чаще, нежели отважных, кто смело и без страха идет на врага. Не страшатся они ни выстрелов, ни ран, но имеют твердую веру в победу и уповают на нее более нежели остальные солдаты. Это Ћ отважные и истинные воины. Сколько крепостей, замков, городов и стран завоевали они, и побеждали, и покоряли их народы? Но люди, объятые страхом, будь они большими или маленькими, благородными или низкого происхождения, рыцарями, графами или кем-то еще едва ли заслуживают и полпенса, чтобы идти на врага, а жалованья и того меньше. А потому пусть тот, кто хочет стать добрым солдатом и удостоиться рыцарского звания или же иных отличий на войне, сосредоточит свой ум и воображение на каком-нибудь выдающемся и отважном военачальнике или полководце, таком как Юлий Цезарь или коими были и многие другие римляне.
И поступая таким образом, если он только знает, как лучше следует использовать свое воображение, укрепиться в духе и совершить все подвиги и благородные поступки такого человека, Ћ он не только станет прекрасным солдатом, но и исполнит свои желания, снискав почести.
То было со многими, следовавшими за своим воображением, так что добились они великих почестей и богатства.
Но некоторые могут возразить, сказав, что везение, сила и усердие способствовали их продвижению, а также, что кто-то носил травы, коренья и камни, чье воздействие уберегло их от поражения, и ран.
Я же утверждаю, что эти вещи Ћ друзья и пособники воображения, которое является главным и общим властелином надо всем прочим. Хотя я согласен, что существуют такие вещи, которые и в самом деле оберегают в моменты опасности от всех врагов и их воинств, так что носящий их не может быть уязвлен. Я не буду распространяться о них здесь, но оставлю до другого места. Тем не менее вера есть экзальтация и подтверждение всего этого, ибо без веры эти и все подобные им вещи тщетны и бессильны.

Глава 7

О СОКРОВИЩАХ И БОГАТСТВАХ, СОКРЫТЫХ ПОД ЗЕМЛЕЙ

Мы скажем несколько слов о сокровищах, скрытых под землей, и укажем на некоторые способы, как можно их обнаружить и добыть. А также поведаем о том, какие вещи иногда недобрые, иногда чудесные творятся вокруг них.
Сперва мы расскажем о приметах, по которым можно распознать и найти клад, а не по преданию только.
Заметьте, что там, где есть такие места, и впрямь является много призраков, а порой и слышится непомерный странный шум, вселяющий ужас и страх в ночных прохожих. Так что иногда их бросает в холодный пот, а волосы встают дыбом, что в основном случается в ночь шабаша. Также где появляются и исчезают [блуждающие] огоньки, там фонари потухают и гаснут. Иногда в доме тех, кто владеет сокровищами и где они сокрыты, свищет резкий ветер, и являются там видения и странные призраки, и слышен странный грохот и шум. Где творится подобное, там это происходит, как правило, в полночь. А причина шума и видений кроется в том, что там или неподалеку зарыты сокровища, и иной причины не существует. Тем не менее многие, ничего в этом не смыслящие, придерживаются иного мнения.
Некоторые верят, что эти призраки напущены Дьяволом, либо неким колдовством, или же теми из жильцов дома, кто знаком с Дьяволом, предался ему или связал себя с ним обещанием. Будто тогда этот коварный и злобный обвинитель сам напускает те наваждения, делая их явными, и будто люди эти могут ожидать конца дней своих, чего он так страстно жаждет.
Иные полагают, что там кто-то убит и тайно захоронен, другие считают, что в таком месте умер какой-то злодей и дух его витает поблизости. Есть и другие различные мнения.
Но все эти суждения пусты и ложны, за исключением признающих, что подобные вещи возникают из-за сокровищ, зарытых там, или же из-за того, что бес, изгнанный из тела человека, одержимого им, иногда получает дозволение остаться в этом месте. Такой шум - явное свидетельство о захороненном кладе.
Есть два вида клада: который можно найти и который нельзя достать. А разница между ними такова: легче найти тот, что содержит вещи из золота и серебра, каковые делаем мы и каковые употребляются между людьми. Но трудно найти клад из золота и серебра [с теми драгоценностями], что изготавливают, чеканят и прячут нимфы и сильфы. Однако и этот вид золота и серебра иногда встречается среди людей, но нимфы вдруг снова захоранивают их под землей, после чего их не так-то легко вновь найти и достать.
Все это надо знать, и особо старательно стоит запомнить упомянутые выше приметы, ибо магическая лоза обманчива и слишком часто склоняется к монеткам, оброненным или утерянным.
Существуют также и другие видения, являющиеся в зеркалах, кристаллах и тому подобных предметах, используемых некромантами, ищущими клад. Но все они ложны и обманчивы, а потому и не стоит им доверять.
А теперь поговорим о том, как надо искать захороненные сокровища и какое выбрать время, чтоб оказалось оно удачным для кладоискательства. Во-первых, клад лучше всего искать под влиянием Луны или Сатурна, либо когда Луна проходит через созвездия Тельца, Козерога или Девы. И даже не надо прибегать к ритуалам, чертить круги или же творить чары. Но искатель клада должен пребывать в добром расположении духа, не иметь злых помыслов, не волноваться, не бояться никаких наваждений, видений или же ухищрений духов. И хотя те могут даже предстать во плоти, все же они Ћ лишь видения. А потому кладоискатели должны беседовать, петь, веселиться и не страшиться ничего, но быть смелыми и ни в коем случае не молчать, как учат тому некоторые вероломные некроманты.
А когда они приближаются к месту клада, почти обнаруженного, то и в самом деле слышат сильный шум и видят странные видения и ужасные сцены, что бывает нередко. Это означает, что там пигмеи и сильфы, завидующие тому, что людям достанутся те сокровища, и ни за что они не расстанутся с ними по доброй воле, особенно если клад их собственный или принесенный ими туда. Такие сокровища надо оставить, если стражи оных не согласятся их отдать. Ведь даже если клад унести, украв у стражей, то они владеют искусством, посредством коего могут обратить сокровища, полученные таким путем, в мусор, нечто совсем нестоящее: землю, глину, навоз и тому подобное (в чем я убеждался на примерах). А потому, когда происходят такие трансмутации, не должны мы отчаиваться и падать духом, хотя и не находим ничего вроде золота и серебра. Также пусть никто не думает, что найдет нечто подобное. А надобно нам обратиться к Священному Писанию, где сказано, что Господь будет судить мир огнем, и к Псалмам, где говорится, что золото и серебро испытываются огнем и очищаются. И потому в любых подобных трансмутациях судьей должен быть огонь. Процесс испытания должен быть подобен очищению и отделению минералов и металлов. И благодаря этому способу мусор тот непременно вернется в свое изначальное состояние.
В подобного рода трансформациях наблюдается и еще нечто удивительное. Иногда кладоискателей водят за нос, и они нередко находят глиняные горшки, доверху набитые медью и смехотворными вещицами вроде костей, щепок, яичной скорлупы, а иногда попадаются им предметы, захороненные лишь несколько лет тому назад. Нашедшие их полагают, что это истинное сокровище, золото или серебро, трансмутированное злыми духами, что неверно. Ибо сокровища, найденные неожиданно, не могут быть трансмутированы духами и пребывают в своей изначальной субстанции. Стало быть, эти вещи не стоит считать трансмутацией, но скорее досадою, ибо порой духи, досаждающие людям, и в самом деле зарывают подобные вещи, дабы кладоискатели тщетно трудились. А посему все те вещицы, что не имеют ценности и веса, не стоит брать во внимание. Но если оные тяжелы и увесисты, как минерал или минеральный песок, то можно испытать их огнем.
Чтобы не пропустить ничего в данной теме, приведем и такое возражение. Некоторые могут спросить: "Как же иногда получается, что клад легко находится теми, кто его не ищет?" Причина тому, полагаем, следующая. Духи, оберегающие сокровища, ведают все помыслы и намерения людей. А зная, что люди не собираются искать клад в том месте, они и не стараются его оберечь, ничего не подозревая; потому-то сокровища у них так легко и забирают. Здесь происходит то же, что и с теми, кто неожиданно захватывает добычу у врага. Если тот не ждет нападения, то его легко побеждают. Есть две причины, по которым люди столь жадно домогаются сокровищ. Первая есть алчность тех, кто жаждет богатств; вторая Ћ та, что места, где скрыты сокровища, могут впоследствии стать обитаемыми, безопасными и спокойными, где не будут докучать и досаждать подобные духи. Ибо и ныне многие древние замки и дома остаются безлюдными из-за тех самых духов. Но главная причина кроется в том, что в этих местах захоронены огромные богатства. В таких местах надо быть очень осторожным, если ищешь клад; и не столь из-за денег и сокровищ, сколь из-за того, чтобы место это снова стало спокойным и обитаемым. Когда некто с усердием ищет клад, происходит следующее: либо сокровище находится, либо уносится глубоко в землю, либо переносится его стражами в иное место; как нередко являли видения в прозрачном кристалле и вещали кладоискателям: "Я вижу много пигмеев, далеко уносящих сокровища". К сему следует прислушаться и прекратить искать клад.
Также надо знать, что насколько громче шум и отчетливее видения в том месте, настолько велики и близки к поверхности земли сокровища.

Глава 8

ОБ ОДЕРЖИМЫХ ЗЛЫМИ ДУХАМИ И ДЬЯВОЛОМ

О том, как в людей вселяется бес, много пишет Апостол Петр. Но чтобы слова предостережения его были правильно истолкованы, требуется небольшое объяснение. Апостол всю суть дела сводит к двум словам, а именно посту и молитве. С первого взгляда они кажутся пустяком и мелочью, однако весьма важны и означают очень многое, если поразмыслить над ними серьезно. И потому когда Петр столь искренне предупреждает нас, говоря: "Трезвитесь, бодрствуйте, потому что противник ваш Дьявол ходит как рыкающий лев, ища кого поглотить", и заключает, что лишь твердой верой можем мы ему противостоять, то тем самым Апостол поясняет нам свое первое слово о трезвенности и как бы говорит: "Не предавайтесь обжорству и пьянству".
Ибо пьянство есть источник всех зол и пороков, творимых пьяницами по наущению Дьявола. Будьте же умеренными в пище и питье, дабы не расстроить и не отягчить сердца свои, ибо Дьявол вездесущ, хотя и незрим. Он есть дух, и ведает все чародейства, и может быть в любом месте, каком ни пожелает, в окружности всей земли. Он автор и действующее лицо всех злодеяний, совершаемых людьми на земле. Он наблюдает за человечеством, как кошка за мышкой, а потому застигает вас врасплох и обольщает, когда наполняетесь вы вином, затем вкладывает в вас всяческие пороки, а потом опутывает силками своими, подобно палачу, вздергивающему на веревке злодеев и преступников. Так же поступает он с пьяными, осаждая их тенетами и искушениями, доколе не разрушит их тел, либо не ввергнет в отчаяние.
А посему позаботьтесь о себе, о вы, эпикурейцы и пьяницы, а также солдаты, упивающиеся вином и денно, и нощно. Потому солдат, переевший и перепивший, должен почитаться такой же скотиной, как и свинья, ибо оба они не ведают часа смерти своей или же как скоро их убьют.
Таково значение первого слова Святого Петра о трезвенности. А теперь мы должны понять, что разумеет он под словом "бодрствуйте".
Думается, здесь Апостол Петр разумеет то, что мог бы выразить следующими словами:
Ходите стезей праведности и справедливости, будьте мужественны, а не малодушны. Изриньте все злые умыслы и дьявольские наваждения, дабы такие представления не посещали вас, ибо через них многими людьми овладевал Дьявол и осаждал их, хотя причиной тому были их собственные злые помыслы и представления. А потому отриньте мысли эти и прогоните прочь и всегда держите образ Божий пред глазами и молитесь Ему, и пусть Он единственный владеет вашими помыслами. Уподобьтесь Ему и детям Его, и тогда ниспошлет Он вам Святой Дух свой, который будет вас охранять и руководить вами и возвестит о чудесах своей милости чрез вас, как возвестил чрез Павла и других Апостолов, кто таким образом был охранен его Духом Святым.
А потому следуйте по их стопам и изгоните Дьявола и все злые замыслы и греховные мысли, коими мы также можем ввести себя в заблуждение и соблазн и тем самым привлечь к себе Дьявола и сделаться телесно одержимыми им, так что можем впасть в отчаяние и разрушить собственные жизни, подобно Иуде, Ахитофелу и многим другим.
Но довольно о слове "бодрствуйте" и его значении, как бы его объяснил нам Апостол Петр. Под словом этим он вовсе не понимает воздержания ото сна, что проповедуют и соблюдают картезианцы и другие монашествующие, ибо Господь сотворил и предписал нам сон, и вначале навел его на Адама. И поэтому каждый человек должен спать в положенное время и столь долго, сколь требует его природа.
И последнее. Заметьте, как Петр заключает и подтверждает свое слово от Господа: "Противостоите Дьяволу твердою верой", Ћ как бы говоря: не претыкайтесь о слово Божие и не сомневайтесь в Его милости. Не отягчайте совесть и не тревожьте сердца свои. Не убеждайте себя, что Бог не печется о вас, или запамятовал о вас, или что почитает вас недостойными милости своей, так что не можете вы прийти к Нему, ибо поступали вопреки Его Божественной воле, нарушали Его заповеди и много грешили. Но лучше твердо веруйте в слово Его, что Христос не желает смерти грешника, но скорее хочет, чтобы он был обращен и жил.
Ведь пришел Он в мир взять на себя грехи наши, что и исполнил. Много таких утешительных слов можно найти в Священных Писаниях, которые надо предложить маловерным для утешения и спокойствия. Так может человек противостоять порочной совести и Дьяволу, избавиться от них и уже более не искушаться ими.

Глава 9

ОБ ИСЦЕЛЕНИИ ОДЕРЖИМЫХ ЗЛЫМИ ДУХАМИ И ВЕЛИЧАЙШЕМ ЗЛОУПОТРЕБЛЕНИИ МНОГИХ ПРОМЫШЛЯЮЩИХ ТЕМ РЕМЕСЛОМ

Теперь поговорим об изгнании злых духов. Надо знать, что со времен Христа и его Апостолов лишь немногие были изгнаны должным образом. Ибо не знали люди иных средств, кроме ритуалов и заклинаний, которыми пытались они изгонять злых духов и Дьявола; тогда как это всецело ложное основание, коему категорически нельзя следовать или подражать. И хотя некоторых людей иногда избавляли таким способом и изгоняли из них беса, все же делалось это не без ущерба для них самих. Как князь, покоривший некую страну или город силой оружия, не мог бы этого сделать, не причинив явного ущерба тому месту. Вспоминается известная притча, гласящая, что не способный добиться добрых слов от добрых людей, тем более не должен вырывать их силой из уст злых. Тем паче следует опасаться зла, что слишком часто подтверждает жизнь.
А потому надо отбросить ту произвольную силу, что используется в ритуалах и заклинаниях. Но следует изгонять злых духов так, как изгоняли их Христос и Апостолы, и никак не иначе. В противном случае вам будет крайне трудно справиться с бесом, ибо, конечно, нелегко заставить его выйти из человека, ведь выискивает он любые пороки и прегрешения, дабы остаться в нем и удержать его в своей власти. Но когда он видит, что не может долее пребывать в бесноватом, а вынужден его покинуть, тогда он испрашивает власть и позволение войти в какого-нибудь другого человека, или животное, или же иное какое место. И если то будет ему дозволено, причинит им огромный вред.
А потому не дозволено и не отведено ему никакого иного места, кроме ада, откуда он вышел, который Господь уготовил для него и куда изгнал его, дабы не случилось так, как в одном примере (мы тому преданно верим), когда Христос позволил бесам, изгнанным им из человека, войти в стадо свиней, которые, как только те в них вошли, тотчас же устремились в море и утонули. А потому ни в коем случае нельзя дозволять им входить в людей, дабы не лишили они их жизни, как тех свиней. Также нельзя им позволять входить в реки, озера или пруды, ибо, случись такое, утопили бы они многих людей, и утащили бы глубоко под воду, и насмехались бы над ними подобно шуту, корчащему рожи своему господину, и радовались бы этому пуще прежнего. Также нельзя давать им власть и дозволять входить в какой-либо дом или замок, ибо населяли бы они их вечно и господствовали бы в них, так что ни одна душа не смогла бы уже поселиться в тех местах, и оставались бы они всегда пустынными, как многие дома и замки ряда стран, обезлюдевшие по этой самой причине. Многие из них я мог бы здесь назвать, но умолчу во избежание многословия. Поэтому если Сатана спросит, куда и в какое место ему отправиться, ничего не надо ему обещать, кроме ада, предуготованного ему Господом. Откуда он вошел в человека, туда пусть и возвращается.
Также если подстрекаемый бесом человек начнет суесловить, то мы не должны ему отвечать или же много с ним разговаривать. А если кто-то с ним все же заговорит, то пусть скажет: "Повелеваю тебе, о нечистый дух, словом, властью и силой, коими изгоняли тебя Христос и Апостолы, выйти из сего человека" и т.д. И никаким иным способом нельзя его заклинать. Также нельзя эти слова расценивать как заклинание, но лишь как приказ, который сам по себе не может изгнать беса. Но это первое, что надо сделать. Одним словом, наблюдайте и молитесь, ибо Христос говорит: "Сей род не может выйти иначе как от молитвы и поста".
А потому необходимо понуждать всех одержимых к молитве, хотя сделать это крайне трудно, ибо бесы так управляют их языками, что не дают им творить молитву. Тогда следует молиться пред ними, а если не будут они творить молитву вместе с молящимися или же повторять ее вслед за ними, то следует обойтись с ними строже. Бесноватого надо крепко-накрепко связать по рукам и ногам, а потом пусть кто-нибудь ляжет на него и покажет бесам, сколь он зол на них, и сурово понудит их к молитве. Но должен он начать молиться прежде них и побудить их повторять за ним. Такими средствами можно заставить одержимых молиться, когда этого нельзя добиться иными способами. Надо это проделывать изо дня в день, и тогда бес выйдет из них.
Но довольно об изгнании нечистых и злых духов, ибо я должен подробнее коснуться иных вопросов.

Глава 10

О БУРЯХ

Предыдущая страница 2 Следующая страница


Парацельс - Магический Архидокс

3 Парацельс

А теперь мы поведаем о первоисточнике бурь и о том, как можно их прогнать. Также о том, как и какими средствами можно уберечься от грома, молнии и града. Но вначале мы скажем, что все бури воистину происходят от четырех главных ветров, а именно: восточного, южного, западного и северного. Из центра же воздуха и небесной тверди не может возникнуть ни одна буря, но из четырех вышеупомянутых источников может. И это главное, что надо принять во внимание.
А потому стремящийся охранить свое добро, дом, пашню, сад, поле, луг и прочее от любого грома, града и бури, должен сперва постичь эти вещи, в силу чего он узнает, как подчинить низшее высшему.
Первоисточник бурь есть не что иное, как явление духов, а предшествующие им молния и ее сверкания суть присутствие их. По ним можно узнать наверняка опасна буря или нет, и лишь по этому признаку можно о ней судить. Словом, как незнакомец не может вступить в чужой дом, не проронив ни слова, так и эти духи не являются нам, не подав голоса. Но голос их - гром, который, как видим, тотчас же следует за каждой вспышкой молнии. Также если незнакомец неожиданно проникнет в чужой дом (а это не сулит ничего доброго, скорее, наоборот), то либо его отдают под суд, либо он сам причиняет вред. Подобным же образом должны мы расценивать и грозу небесную. Чем стремительнее она наступает, тем опаснее, ибо обыкновенно сопровождается раскатами грома.
Посему каждому следует знать, как можно от нее уберечься, дабы не провалиться ему в нежелательное место или же не получить каких-либо увечий. Колокольный звон в сих случаях бессилен, хоть я его и не отвергаю, особенно при бурях, вызванных колдовством, вздымающим в воздухе духов. Ибо духи и вправду любят тишину и покой, а сильный шум вроде колокольного звона или трубного звука и впрямь отчасти ослабляет и разгоняет бури, поднятые ими. Но при громе и граде нет от них никакой пользы, как в том нередко убеждались монахи и священники на свою погибель, а потому прибегали к ритуалам, которыми обманывали невежд и простолюдинов, убеждая их, что окропленье святой водой (как они ее называли) убережет те места от грома и града; и что охранят их горящие святые свечи, пальмовые ветви или какая-то освященная теми священниками трава, запах ладана или мирры.
О глупец, и неблагоразумный священник или монах, доселе не ведающий об этих вещах и не понимающий их, Ћ здесь можешь ты познать, что благовониями не изгнать духов, услаждающихся ими и устремляющихся к ним быстрее, нежели к зловонным запахам (равно, духи добрые или злые). Но если бы вместо ладана и мирры научился ты воскуривать assa fetida, то сим мог бы изгнать как добрых, так и злых духов. Ведь приятный запах ладана и мирры есть не что иное, как жертвоприношение духам, которым мы привлекаем их к себе. Но довольно об этом.
Теперь же вернемся к тому, о чем мы намеревались писать. Прежде всего, как уберечь какое-либо место от грома и града. Запомните, что спасительное средство, помещенное посреди дома, сада или поля, не принесет никакой пользы. Но надо его разместить по четырем углам: восточному, западному, южному и северному. Тогда место это будет охранено, как здание, покоящееся на четырех столпах, крепче и прочнее, чем опирающееся лишь на один (поставленный в центре или каком-либо ином месте), ибо легче его снести ветру или духам. А теперь заметьте, что сии спасительные средства и четыре столпа суть простые тела и каждый из них достаточен сам по себе и обладает силой и мощью отвращать то, о чем уже говорилось. Среди них: полынь обыкновенная, зверобой, барвинок, чистотел, рута, сивец луговой, а также многие подобные травы и коренья, особенно если их собирать при благоприятном влиянии [небесных тел].
Существуют и иные средства, гораздо большей силы и мощи: такие как коралл, ртуть, а также любой из уже описанных нами символов, если начертить его или выгравировать на столе.
В тех трех средствах заключена величайшая тайна против всех видов колдовства и козней ведьм и самого Дьявола. И средствам этим можем мы доверяться в моменты крайней нужды.

Глава 11

О ВЕЛИЧАЙШЕМ ЗЛОУПОТРЕБЛЕНИИ МАГИЧЕСКИМ ИСКУССТВОМ ТЕМИ, КТО ИСПОЛЬЗУЕТ ЕГО В ЦЕЛЯХ НИГРОМАНТИИ И КОЛДОВСТВА

Магическое Искусство есть самая тайная и оккультная наука о всем сверхъестественном в мире. Все то, до чего нельзя дойти человеческим умом, может быть найдено и познано посредством того Искусства, словом, магией. А потому она Ћ самая оккультная и тайная мудрость, и оспаривать это Ћ сущая глупость. Значит, необходимо, чтобы богословы кое-что почерпнули из сего Искусства, и стали сведущи в магии, и не называли бы ее столь недостойно и без всякого на то основания колдовством. Им было бы весьма полезно постичь магическую науку, поскольку взяли бы они на себя роль проповедников Священных Писаний и убедились бы в этом сами. Я вовсе не хочу, чтобы они применяли магическое Искусство и совершали все через него, но чтобы были они искусны в нем и знали его мощь и воздействие, ибо высочайшие и величайшие оккультные тайны сокрыты в Священных Писаниях, возглашены Апостолами, Пророками и самим Христом, а мы не можем ни постичь, ни разгадать их своим человеческим умом.
Какой богослов, не сведущий в магии, может изгнать Дьявола, отогнать либо приневолить духа, призвать или повелеть ему явиться? Может ли он исцелить больного или помочь ему одной лишь верой своей? Не говорю уже о том, сможет ли он ввергнуть горы в море. А сие возможно только верой, о которой говорит Христос, а они ничего не смыслят в ней. Тем не менее языком своим обращают они это в балаган и поистине проповедуют и разглагольствуют об этих вещах, но сами не ведают, как то доказать или явить какое-нибудь знамение силой своей собственной веры, после чего можно было бы сказать, что они действительно понимают и могут использовать веру. Но если появится кто-нибудь, кто своей верой и магией сотворит доброе знамение, вы, не зная, к добру оно или ко злу, тотчас же объявляете его некромантом и колдуном, ибо сделал он нечто превыше вашего разумения и людской мудрости; тогда как сами вы не можете отличить некроманта или колдуна от мага.
Таким образом, магия - самое насущное и чистое Искусство, не запятнанное и не извращенное никакими ритуалами и заклинаниями некромантии. Ибо магия не нуждается ни в ритуалах, ни в освящениях, ни в заклинаниях, ни в благословениях, ни в проклятиях, но лишь в вере единой, о которой говорит Христос, утверждая, что ею мы можем поднять горы и ввергнуть их в море, и принудить, и отпустить, и приневолить всех духов. И она Ћ истинное основание и орудие магии.
А потому вера крайне необходима для овладения этим Искусством, дабы не обратилось оно в предрассудок и не употреблялось во зло, на погибель и во вред человеку. Ведь тогда становится оно некромантией и колдовством; и, в конечном итоге, таковыми и прозывается и не столь незаслуженно - всеми людьми. Ибо ведьмы и колдуны силой вторглись в Искусство магии подобно свинье, ворвавшейся в дивный сад.
Так вероломные люди извращают магию и превращают ее в некромантию, а потому не так уж; и несправедливо сжигали ее [слуг] на кострах вместе с ведьмами и колдунами. Ибо сей род людей - самый виновный и вредный и худший враг человечества, ибо нет у него в мире врага злее, который преследовал бы его с большей смертельной ненавистью. От вражеского государства и телесного гонителя, пытающегося завладеть нами посредством жесточайших орудий, пушек и дротиков, мы можем уберечься или восстать против него с оружием в руках, в кольчугах, с копьями и прочим или укрыться дома и не впускать никого, кроме друзей своих.
Но от ведьм и колдунов никто уберечься и защититься не может, ибо против этого рода врагов Божиих и человеческих не спасут ни оружие, ни кольчуги, ни панцири, ни замкнутые двери, ни засовы; ибо проникают они сквозь все преграды и все вещи отверсты им. А если кого-то затворить в железную или медную башню, то не обезопасить его тем от подобных врагов. Но в своих собственных телах они редко причиняют людям вред, но своей нечистой верой призывают и насылают на них духов и повреждают какие-либо органы их тел, даже находясь на расстоянии в сотню миль. Они могут ударить, ранить либо убить, хотя никакой явной раны не будет видно, ибо не могут они уязвить внешнего человека, но лишь внутренний дух его. А посему не спасет здесь никакая броня, какой бы прочной она ни была. Но следует припасти иное оружие и фортификации, словом, облечься в броню веры. Это и есть истинный путь. Потом облачись в холстинное платье, край которого с изнанки будет загнут вверх, и если ты часто будешь носить его, то защитит оно надежнее, чем если бы ты вооружился и препоясался всевозможным оружием.
И хотя существует много средств, охраняющих и защищающих людей от всех чар и колдовства (вздымающих злых духов), все же такие как коралл, ртуть и тому подобные, будучи использованы сообразно их истинному назначению, лучше всего уберегут от всех подобных злодеяний, упомянутых нами. Ибо охраниться и оберечься от них легко, а вот исцелиться трудно, но все же возможно. Но в подобных случаях средства лечения должны быть магическими и сверхъестественными. Отсюда и возникло изречение, употребляемое некоторыми, что околдованному никто не поможет лучше чем тот, кто его околдовал. Это правдивое изречение, и опровергнуть его невозможно. Однако произносящие его не понимают самой причины явления, и не могут они объяснить, почему ведьмы охотнее и успешнее других помогают околдованным и излечивают их. А потому о сем предмете даны здесь будут достаточные сведения.
Некоторые ведьмы творят образы по подобию какого-нибудь человека, которого они себе мысленно представляют; вонзают гвоздь ему в ступню и причиняют тем самым невыразимые страдания, так что он незримо чувствует боль от гвоздя в ноге своей и столь сильно мучается, что не может ступить ни шагу, пока из ноги образа не вынут гвоздь; и стоит только его вытащить, как человек излечивается; и ни одна душа не ведает, как лучше это сделать, кроме вонзившего сей гвоздь в образ, ведь никто не знает причины недуга.
Нередко случается так, что сии ведьмы вонзают гвоздь в зубы образа, и нет человеку покоя от боли, пока не вытащат гвоздь или не выдернут зуб. Подобным же образом эти архиколдуны вонзают гвозди в любые члены образа и тем причиняют людям боль, не оставляя ни следа, ни отметины на их телах.
А часто бывает так, что в голове человека или же где-то на теле возникают опухоли, подобные прыщам или синякам, появляющиеся неожиданно и мучащие людей изнутри так, словно их избили скрученными в узлы веревками. С кем приключается подобная напасть без всякого явного и ощутимого удара или синяка, тот не может расценить это иначе как избиение посредством такого образа.
А весьма часто случается так, что человек вдруг слепнет на один глаз или сразу на оба, глохнет на одно или оба уха, лишается дара речи или же являет какие-либо иные дефекты оной, становится горбатым, хромым или вовсе умирает. Эти злодеяния творят ведьмы с Божьего попустительства. И все те магические допущения и мучения совершаются и заканчиваются в асцендентах.
На подобные случаи следует обратить внимание врачей и посоветовать им следующее: когда они встречаются с такого рода сверхъестественными болезнями, то не должны почитать их за болезни естественные и полагать, будто излечат их обычными аптекарскими снадобьями. Ибо тем самым пожнут они лишь бесчестие, что нередко и случается со многими из них. Это крест (говорят они) или ниспосланное Богом несчастье, коему не в силах помочь ни один врач. О знахари, это совсем не то, что вы думаете, но воистину наказание, с позволения Господа учиняемое ведьмами и злыми людьми. А потому должен врач принять во внимание признаки, по которым он может распознать такую болезнь и решить, каким способом ее лечить. И к тому же должны использоваться и применяться лекарства.
Вначале он должен выведать у больного, как и каким образом напала на него хворь и каков источник напасти. Вызвана ли она падением, ударом, толчком, синяком или ощущалась иная какая естественная причина, был ли кровавый понос или внутреннее заражение крови. Но если отсутствуют все эти признаки, то пусть он снова справится у больного, подозревает ли он кого-нибудь из врагов своих или злопыхательницу, которая может оказаться ведьмой? Если он скажет, что подозревает кого-то, тогда надо ему рассудить, что же с ним приключилось из описанного выше. А потому врачу следует разобраться, каким способом лечить больного, если желает он преуспеть в том искусстве. Древние не оставили никаких трудов по сего рода лечению, ни Гален, ни Авиценна, ни кто-либо другой. А посему мы изложим способы лечения в следующем порядке.
Околдованных проще всего исцелить воздействием на пораженное место, то есть создав (силой веры и воображения) телесный член, подобный поврежденному, или же целый образ из воска, который надо смазать маслом, или же наложить пластыри на те места, где возникли опухоли, отметины или пятна. Это будет истинной помощью тому, ради кого сделан образ, и боль прекратится. Но если он столь околдован, что грозит ему ослепнуть на один глаз, оглохнуть, утратить воссоздающую способность половых органов или стать заикой, либо члены его скрючит и перекосит, тогда надо слепить образ всего тела из воска с твердой верой, и пусть на том образе четко запечатлеется замысел вашего воображения. А затем весь образ следует предать огню, в должном порядке. Но не удивляйтесь, что околдованные столь легко исцеляются, и не уподобляйтесь софистам из академий, насмехающимся и глумящимся над такими вещами и утверждающим, что это химеры, противные Господу и Природе, ибо их не преподают в школах.
Но поскольку явления эти истинны, то из них следует, что врач не должен закоснеть в тех голых знаниях, которым обучают их школы, но поучиться у старух, египтян и им подобных, ибо они осведомлены о сих вещах более нежели все академии, вместе взятые.
Мы поговорим также о дротиках и инъекциях ведьм как называют их все колдуны и колдуньи, когда наводят они порчу на какого-либо человека, вкладывая пепел, волосы, перья, свиную щетину, рыбьи плавники и прочее в ногу или иную часть тела, не вскрывая кожи.
Но как или каким образом делают они это, мы не будем здесь обсуждать, дабы не прознали о том некоторые, и не воспользовались бы, и не сотворили бы зла. А посему обойдем это молчанием. Единственное, о чем следует написать, так это о способе лечения, дабы применить его подобным же образом, не вскрывая кожи, и избавить человека от напасти. В такого рода исцелениях надо особо избегать метода и практики древних, глубоко разрезавших ланцетом пораженное место и не находивших там ни волос, ни чего-либо еще, но сей процедурой причинявших невыносимые страдания больным, словно их мучил палач. Ведь такого рода лечение мало кого исцеляет, но многих уносит в могилу. А посему процедуру ту надо совершенно отбросить, но выбрать лучшую. А именно, возьмите некоторое количество инъекцированного вещества, какое сможете извлечь, приложите его к бузине или дубу с востока и приколите клином. После этого вам не придется более прилагать усилий, ибо то, что оставалось в теле, будет вытянуто из него, и исцеление наступит без применения иных лекарств. В противном случае, если изъятое не схоронить в нужном месте, то оно, что бы то ни было, причинит боль и не убавит инъекцированного вещества. А посему желательно, чтоб оно было изъято из тела без труда или боли, безо всякого разреза или вскрытия. Следует также особо отметить, что это надо делать посредством естественного магнита (притягивающего к себе все заколдованные вещества), такого как дубовые листья, чистотел, ртуть и коралловый порошок; ибо если наложить один из них на больное место, то в 24 часа он вытянет из тела все вещества, введенные туда любым колдовским способом.
Мне остается добавить лишь еще одно. Бытует популярное изречение, приводимое многими: "Я враг всех ведьм и колдунов и ненавижу их, а потому уверен, что не могут они мне навредить". Такие невежды твердо верят в то, что ведьмы и колдуны, коих они ненавидят, не в силах причинить им вреда, а могут лишь тем, кто их любит и что-то подносит. Но это неверно, ибо кем бы ни были их враги, они дают им повод питать к себе вражду и ненависть; и именно это порождает преследование, сообразно манере, силе и свойствам врагов. Но чтобы не могли они нам навредить, должны мы противостоять им верой, ибо она все утверждает, и укрепляет, и возносит, и низводит, и творит.

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Assol, Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Парацельс - Магический Архидокс

Оглавление

    • МАГИЧЕСКИЙ АРХИДОКС (Страница 1)
      • Книга I (Страница 1)
        • ТАЙНЫ АЛХИМИИ ОТКРЫТЫЕ В ПРИРОДЕ ПЛАНЕТ (Страница 1)
        • ПРОЛОГ (Страница 1)
      • Часть первая (Страница 1)
        • Глава 1 (Страница 1)
          • О ПРОСТОМ ОГНЕ (Страница 1)
        • Глава 2 (Страница 1)
          • МНОЖЕСТВЕННОСТЬ ОГНЯ, ОТ КОЕЙ ПОЯВЛЯЮТСЯ РАЗЛИЧНЫЕ МЕТАЛЛЫ (Страница 1)
        • Глава 3 (Страница 1)
          • О ДУХЕ, ИЛИ ТИНКТУРЕ СОЛНЦА (Страница 1)
        • Глава 4 (Страница 1)
          • О ТИНКТУРЕ И ДУХЕ ЛУНЫ (Страница 1)
        • Глава 5 (Страница 1)
          • О ДУХЕ ВЕНЕРЫ (Страница 1)
        • Глава 6 (Страница 1)
          • О ДУХЕ МАРСА (Страница 1)
        • Глава 7 (Страница 1)
          • О ДУХЕ ЮПИТЕРА (Страница 1)
        • Глава 8 (Страница 1)
          • О ДУХЕ САТУРНА (Страница 1)
        • Глава 9 (Страница 1)
          • О ПЛОТНОМ ДУХЕ МЕРКУРИЯ (Страница 1)
      • Часть вторая (Страница 1)
        • О МЕРКУРИИ ФИЛОСОФОВ И РАСТВОРИТЕЛЕ ТИНКТУР (Страница 1)
        • Глава 1 (Страница 1)
          • ИЗ ЧЕГО ДЕЛАЮТ ТИНКТУРЫ И ФЕРМЕНТЫ (Страница 1)
        • Глава 2 (Страница 1)
          • О СОЮЗЕ МУЖСКОГО И ЖЕНСКОГО, О МУЖЧИНЕ И ЖЕНЩИНЕ (Страница 1)
        • Глава 3 (Страница 1)
          • О ФОРМАХ СОСУДОВ ИЗ СТЕКЛА (Страница 1)
        • Глава 4 (Страница 1)
          • О СВОЙСТВАХ ОГНЯ (Страница 1)
        • Глава 5 (Страница 1)
          • О ЗНАКАХ ПРОЯВЛЯЮЩИХСЯ В СОЮЗЕ СВЯЗЕЙ (Страница 1)
        • Глава 6 (Страница 1)
          • О ЗНАНИИ СОВЕРШЕННОЙ ТИНКТУРЫ (Страница 1)
        • Глава 7 (Страница 1)
          • КАК УВЕЛИЧИВАТЬ ИЛИ УМНОЖАТЬ ТИНКТУРЫ (Страница 1)
      • Часть третья (Страница 1)
        • Глава 1 (Страница 1)
          • О ПОСТРОЙКЕ ПЕЧИ И ОБ ОГНЕ (Страница 1)
        • Глава 2 (Страница 1)
          • О СОЮЗЕ МУЖСКОГО С ЖЕНСКИМ (Страница 1)
        • Глава 3 (Страница 1)
          • О СНОШЕНИИ МУЖЧИНЫ И ЖЕНЩИНЫ (Страница 1)
        • Глава 4 (Страница 1)
          • О ФИЛОСОФСКОМ СОЮЗЕ МУЖЧИНЫ И ЖЕНЩИНЫ (Страница 1)
        • Глава 5 (Страница 1)
          • О ЧЕРНОМ ЦВЕТЕ (Страница 1)
        • Глава 6 (Страница 1)
          • О БУТОНАХ ВОЗНИКАЮЩИХ И ПОЯВЛЯЮЩИХСЯ В СОСУДЕ (Страница 1)
        • Глава 7 (Страница 1)
          • О КРАСНОМ ЦВЕТЕ (Страница 2)
        • Глава 8 (Страница 2)
          • ОБ УВЕЛИЧЕНИИ, ИЛИ ПРИУМНОЖЕНИИ ВЫШЕУКАЗАННОГО (Страница 2)
          • ЗАКЛЮЧЕНИЕ (Страница 2)
      • Книга II (Страница 2)
        • ОККУЛЬТНАЯ ФИЛОСОФИЯ (Страница 2)
        • ПРОЛОГ (Страница 2)
        • Глава 1 (Страница 2)
          • ОБ ОСВЯЩЕНИЯХ (Страница 2)
        • Глава 2 (Страница 2)
          • О ЗАКЛИНАНИЯХ (Страница 2)
        • Глава 3 (Страница 2)
          • О СИМВОЛАХ (Страница 2)
        • Глава 4 (Страница 2)
          • О ДУХОВНЫХ ВИДЕНИЯХ, ЯВЛЯЮЩИХСЯ ВО СНЕ (Страница 2)
        • Глава 5 (Страница 2)
          • О СУЩНОСТЯХ И ДУХАХ, БРОДЯЩИХ ПОД ЗЕМЛЕЙ (Страница 2)
        • Глава 6 (Страница 2)
          • О ВООБРАЖЕНИИ И КАК ОНО ДОСТИГАЕТ СВОЕЙ ЭКЗАЛЬТАЦИИ (Страница 2)
        • Глава 7 (Страница 2)
          • О СОКРОВИЩАХ И БОГАТСТВАХ, СОКРЫТЫХ ПОД ЗЕМЛЕЙ (Страница 2)
        • Глава 8 (Страница 2)
          • ОБ ОДЕРЖИМЫХ ЗЛЫМИ ДУХАМИ И ДЬЯВОЛОМ (Страница 2)
        • Глава 9 (Страница 2)
          • ОБ ИСЦЕЛЕНИИ ОДЕРЖИМЫХ ЗЛЫМИ ДУХАМИ И ВЕЛИЧАЙШЕМ ЗЛОУПОТРЕБЛЕНИИ МНОГИХ ПРОМЫШЛЯЮЩИХ ТЕМ РЕМЕСЛОМ (Страница 2)
        • Глава 10 (Страница 2)
          • О БУРЯХ (Страница 2)
        • Глава 11 (Страница 3)
          • О ВЕЛИЧАЙШЕМ ЗЛОУПОТРЕБЛЕНИИ МАГИЧЕСКИМ ИСКУССТВОМ ТЕМИ, КТО ИСПОЛЬЗУЕТ ЕГО В ЦЕЛЯХ НИГРОМАНТИИ И КОЛДОВСТВА (Страница 3)


Парацельс - Магический Архидокс

Парацельс

Магический Архидокс

 Читать книгу
Содержание

Создание книги: Small Bay Ltd
Программа: ChmBookCreator
Файл взят с http://smallbay.ru/
Над дизайном работали: Assol, Spider, Elfin, Angel