Алексей К. Толстой - Упырь

1 Алексей К. Толстой

УПЫРЬ

1

Бал был очень многолюден. После шумного вальса Руневский отвел свою даму на ее место и стал прохаживаться по комнатам, посматривая на различные группы гостей. Ему бросился в глаза человек, по-видимому, еще молодой, но бледный и почти совершенно седой. Он стоял, прислонясь к камину, и с таким вниманием смотрел в один угол залы, что не заметил, как пола его фрака дотронулась до огня и начала куриться. Руневский, возбужденный странным видом незнакомца, воспользовался этим случаем, чтоб завести с ним разговор.
- Вы, верно, кого-нибудь ищете, - сказал он, - а между тем ваше платье скоро начнет гореть.
Незнакомец оглянулся, отошел от камина и, пристально посмотрев на Руневского, отвечал:
- Нет, я никого не ищу; мне только странно, что на сегодняшнем бале я вижу упырей!
- Упырей? - повторил Руневский, - как упырей?
- Упырей, - отвечал очень хладнокровно незнакомец. - Вы их, Бог знает почему, называете вампирами, но я могу вас уверить, что им настоящее русское название: упырь а так как они происхождения чисто славянского, хотя встречаются во всей Европе и даже в Азии, то и неосновательно придерживаться имени, исковерканного венгерскими монахами, которые вздумали было все переворачивать на латинский лад и из упыря сделали вампира. Вампир, вампир! - повторил он с презрением, - это все равно что если бы мы, русские, говорили вместо привидения - фантом или ревенант!
- Но однако, - спросил Руневский, - каким бы образом попали сюда вампиры или упыри?
Вместо ответа незнакомец протянул руку и указал на пожилую даму, которая разговаривала с другою дамою и приветливо поглядывала на молодую девушку, сидевшую возле нее. Разговор, очевидно, касался до девушки, ибо она время от времени улыбалась и слегка краснела.
- Знаете ли вы эту старуху? - спросил он Руневского.
- Это бригадирша Сугробина, - отвечал тот. - Я ее лично не знаю, но мне говорили, что она очень богата и что у нее недалеко от Москвы есть прекрасная дача совсем не в бригадирском вкусе.
- Да, она точно была Сугробина несколько лет тому назад, но теперь она не что иное, как самый гнусный упырь, который только ждет случая, чтобы насытиться человеческою кровью. Смотрите, как она глядит на эту бедную девушку; это ее родная внучка. Послушайте, что говорит старуха: она ее расхваливает и уговаривает приехать недели на две к ней на дачу, на ту самую дачу, про которую вы говорите; но я вас уверяю, что не пройдет трех дней, как бедняжка умрет. Доктора скажут, что это горячка или воспаление в легких; но вы им не верьте!
Руневский слушал и не верил ушам своим.
- Вы сомневаетесь? - продолжал тот. - Никто, однако, лучше меня не может доказать, что Сугробина упырь, ибо я был на ее похоронах. Если бы меня тогда послушались, то ей бы вбили осиновый кол между плеч для предосторожности; ну, да что прикажете? Наследники были в отсутствии, а чужим какое дело?
В эту минуту подошел к старухе какой-то оригинал в коричневом фраке, в парике, с большим Владимирским крестом на шее и с знаком отличия за сорок пять лет беспорочной службы. Он держал обеими руками золотую табакерку и еще издали протягивал ее бригадирше.
- И это упырь? - спросил Руневский.
- Без сомнения, - отвечал незнакомец. - Это статский советник Теляев; он большой приятель Сугробиной и умер двумя неделями прежде ее.
Приблизившись к бригадирше, Теляев улыбнулся и шаркнул ногой. Старуха также улыбнулась и опустила пальцы в табакерку статского советника.
- С донником, мой батюшка ? - спросила она.
- С донником, сударыня, - отвечал сладким голосом Теляев.
- Слышите? - сказал незнакомец Руневскому. - Это слово в слово их ежедневный разговор, когда они еще были живы. Теляев всякий раз, встречаясь с Сугробиной, подносил ей табакерку, из которой она брала щепотку, спросив наперед, с донником ли табак? Тогда Теляев отвечал, что с донником, и садился возле нее.
- Скажите мне, - спросил Руневский, - каким образом вы узнаете, кто упырь и кто нет?
- Это совсем немудрено. Что касается до этих двух, то я не могу в них ошибаться, потому что знал их еще прежде смерти, и (мимоходом буди сказано) немало удивился, встретив их между людьми, которым они довольно известны. Надобно признаться, что на это нужна удивительная дерзость. Но вы спрашиваете, каким образом узнавать упырей? Заметьте только, как они, встречаясь друг с другом, щелкают языком. Это по-настоящему не щелканье, а звук, похожий на тот, который производят губами, когда сосут апельсин. Это их условный знак, и так они друг друга узнают и приветствуют.
Тут к Руневскому подошел один щеголь и напомнил ему, что он его vis-a-viz. Все пары уже стояли на месте, и так как у Руневского еще не было дамы, то он поспешил пригласить ту молодую девушку, которой незнакомец пророчил скорую смерть, ежели она согласится ехать к бабушке на дачу.
Во время танца он имел случай рассмотреть ее с примечанием. Она была лет семнадцати; черты лица ее, уже сами по себе прекрасные, имели какое-то необыкновенно трогательное выражение. Можно было подумать, что тихая грусть составляет ее постоянный характер; но когда Руневский, разговаривая с нею, касался смешной стороны какого-нибудь предмета, выражение это исчезало, а на место его появлялась самая веселая улыбка. Все ответы ее были остроумны, все замечания разительны и оригинальны. Она смеялась и шутила без всякого злословия и так чистосердечно, что даже те, которые служили целью ее шуткам, не могли бы рассердиться, если б они их слышали. Видно было, что она не гоняется за мыслями и не изыскивает выражений, но что первые рождаются внезапно, а вторые приходят сами собою. Иногда она забывалась, и тогда опять облако грусти помрачало ее чело. Переход от веселого выраженья к печальному и от печального к веселому составлял странную противоположность. Когда стройный и легкий стан ее мелькал между танцующими, Руневскому казалось, что он видит не существо земное, но одно из тех воздушных созданий, которые, как уверяют поэты, в месячные ночи порхают по цветам, не сгибая их под своей тяжестью. Никогда никакая девушка не производила на Руневского такого сильного впечатления; он тотчас после танца попросил, чтоб его представили ее матери.
Вышло, что дама, разговаривавшая с Сугробиной, была не мать ее, а какая-то тетка, которую звали Зориной и у которой она воспитывалась. Руневский узнал после, что девушка уже давно сирота. Сколько он мог заметить, тетка ее не любила; бабушка ее ласкала и называла своим сокровищем, но трудно было угадать, от чистого ли сердца происходили ее ласки? Сверх этих двух родственниц у нее никого не было на свете. Одинокое положение бедной девушки еще более возбудило участие Руневского, но, к сожалению его, он не мог продолжать с ней разговора. Толстая тетка, после нескольких пошлых вопросов, представила его своей дочери, жеманной барышне, которая тотчас им завладела.
- Вы много смеялись с моей кузиной, - сказала она ему. - Кузина любит смеяться, когда бывает в духе. Я чаю, всем от нее досталось?
- Мы мало говорили о присутствующих, - отвечал Руневский. - Разговор наш более касался французского театра.
- Право? Но признайтесь, что наш театр не заслуживает даже, чтоб его бранили. Я всегда страх как скучаю, когда туда езжу, но я это делаю для кузины; маменька по-французски не понимает, и для нее равно, есть ли театр или нет, а бабушка и слышать про него не хочет. Вы еще не знаете бабушки; это в полном смысле слова - бригадирша. Поверите ли, она сожалеет, что мы более не пудримся?
Софья Карповна (так называли барышню), посмеявшись насчет бабушки и желая ослепить Руневского своею колкостью, перешла и к прочим гостям. Более всех от нее доставалось одному маленькому офицеру с черными усами, который очень высоко прыгал, танцуя французскую кадриль.
- Посмотрите, пожалуйста, на эту фигуру, - говорила она Руневскому. - Можно ли видеть что-нибудь смешнее ее и можно ли для нее придумать фамилию приличнее той, которой она гордится: ее зовут Фрышкин! Это самый несносный человек в Москве, и, что всего досаднее, он себя считает красавцем и думает, что все в него влюблены. Смотрите, смотрите, как его эполеты хлопают о плечи! Мне кажется, он скоро проломает паркет!
Софья Карповна продолжала злословить всех и каждого, а Фрышкин между тем, приняв сердитый вид и закручивая усы, прыгал самым отчаянным образом. Руневский, глядя на него, не мог удержаться от смеха. Софья Карповна, ободренная его веселостью, удвоила свое злословие насчет бедного Фрышкина. Наконец Руневскому удалось избавиться от докучливой собеседницы. Он подошел к ее толстой матери, попросил позволения ее навещать и завел разговор с бригадиршей.
- Смотри ж, мой батюшка, - сказала ему ласково старуха, - к Зориной-то ходи, к Федосье Акимовне, да и меня, грешную, не забывай. Ведь не все ж с молодежью-то балагурить! В наше время не то было, что теперь: тогда молодые люди меньше франтили да больше слушали стариков; куцых-то фраков не носили, а не хуже вашего одевались. Ну, не в укор тебе сказать, а на что ты похож, мой батюшка, с своими хвостиками-то? Птица не птица, человек не человек! Да и обхождение-то было другое; учтивее люди были, нечего сказать! А офицеры-то не ломались на балах, вот как этот Фрышкин, а дрались-то не хуже ваших. Вот как покойный мой Игнатий Савельич, бывало, начнет рассказывать, как они под турку-то ходили, так индо слушать страшно. Мы, говорит, стоим себе на Дунае, говорит, с графом Петром Александровичем, а на той стороне турка стоит; наших-то немного, да и все почти новички, а ихних-то тьма-тьмущая. Вот от матушки-государыни повеленье пришло к графу: перейди, дискать, через Дунай да разбей басурмана! Нечего делать, не хотелось графу, а послушался, перешел через Дунай, с ним и мой Игнатий Савельич. В наше время не рассуждали, мой батюшка: куда велят идти, туда и шли. Вот стали осаждать крепость-то басурманскую, что зовут Силистрией, да силы не хватило; начал отступать граф Петр Александрович, а они-то, некрести, и заслонили ему дорогу. Прищемили его между трех армий; тут бы ему и живот кончить, да и моему Игнатию Савельичу с ним, если б немец-то, Вейсман, не выручил. Напал он на тех, что переправу-то стерегли, да и разбил в пух супостата, даром что немец. Тут же и Игнатий Савельич был, и ногу ему прострелили басурманы, а Вейсмана-то убили совсем. Что ж, мой батюшка? Граф-то переправился на свою сторону, да тотчас и начал готовиться опять к бою с некрестями! Не уступлю, дискать; знай наших! Вот каковы, мой батюшка, в старину люди-то были, не вашим чета, даром что куцых-то фраков не носили, не в укор тебе буди сказано!
Старуха еще много говорила про старину, про Игнатья Савельича и про Румянцева.
- Вот приехал бы ты ко мне на дачу, - сказала она ему под конец, - я бы тебе показала портрет и графа Петра Александровича, и князя Григория Александровича, и моего Игнатья Савельича. Живу я не так, как живали прежде, не то теперь время; а гостям всегда рада. Кто меня вспомнит, тот и завернет ко мне в Березовую Рощу, а мне-то оно и любо. Семен Семенович, - прибавила она, указывая на Теляева, - меня также не забывает и через несколько дней обещался ко мне приехать. Вот и моя Дашенька у меня погостит; она доброе дитя и не оставит своей старой бабушки; не правда ли, Даша?
Даша молча улыбнулась, а Семен Семенович поклонился Руневскому и, вынув из кармана золотую табакерку, обтер ее рукавом и поднес ему обеими руками, сделав притом шаг назад, вместо того чтоб сделать его вперед.
- Рад служить, рад служить, матушка Марфа Сергеевна, - сказал он сладким голосом бригадирше, - и даже... если бы... в случае... то есть... - Туг Семен Семенович щелкнул точно так, как описывал незнакомец, и Руневский невольно вздрогнул. Он вспомнил о странном человеке, с которым разговаривал в начале вечера, и, увидев его на том же месте, возле камина, обратился к Сугробиной и спросил ее: не знает ли она, кто он? Старуха вынула из мешка очки, протерла их платком, надела на нос и, поглядев на незнакомца, отвечала Руневскому:
- Знаю, мой батюшка, знаю; это господин Рыбаренко. Он родом малороссиянин и из хорошей фамилии, только он, бедняжка, уж три года, как помешался в уме. А все это от модного воспитания. Ведь кажется, еще молоко на губах не обсохло, а надо было поехать в чужие край! Пошатался там года с два, да и приехал с умом наизнанку. - Сказав это, она своротила разговор на кампании Игнатья Савельича.
Вся тайна обращения г. Рыбаренки объяснилась теперь в глазах Руневского. Он был сумасшедший, бригадирша Сугробина добрая старушка, а Семен Семенович Теляев не что иное, как оригинал, который щелкал только потому, что заикался или что у него недоставало зубов.
Прошло несколько дней после бала, и Руневский короче познакомился с тетушкой Даши. Сколько Даша ему нравилась, столько же он чувствовал отвращения к Федосье Акимовне Зориной. Она была женщина лет сорока пяти, замечательно толстая, очень неприятной наружности и с большими притязаниями на щегольство и на светское обращение. Недоброжелательство ее к племяннице, которое, несмотря на свои старания, она часто не могла скрыть, Руневский приписал тому, что собственная ее дочь, Софья Карповна, не имела ни Дашиной красоты, ни молодости. Софья Карповна, казалось, сама это чувствовала и старалась всячески отомстить своей сопернице. Она была так хитра, что никогда открыто ее не злословила, но пользовалась всеми случаями, когда могла неприметно послать об ней невыгодное мнение; между тем Софья Карповна притворялась ее искреннею приятельницею и с жаром извиняла ее мнимые недостатки.
Руневский заметил с самого начала, что ей очень хочется его пленить, и сколько это ни было ему неприятно, но он почел за нужное не показывать, до какой степени она ему противна, и старался обходиться с нею как можно учтивее.
Общество, посещавшее дом Зориной, состояло из людей, которых не встречали в высших кругах и из коих большая часть, по примеру хозяйки дома, проводила время в сплетнях и злословии. Среди всех этих лиц Даша являлась как светлая птичка, залетевшая из цветущей стороны в темный и неопрятный курятник. Но, хотя она не могла не чувствовать пред ними своего превосходства, ей и в мысль не приходило чуждаться или пренебрегать людьми, коих привычки и воспитание так мало согласовались с тем родом жизни, для которого она была рождена. Руневский удивлялся ее терпению, когда из снисхождения к старикам она слушала их длинные рассказы, не занимающие ее нисколько; он удивлялся ее постоянной приветливости к этим барыням и барышням, из коих большая часть не могла ее терпеть. Не раз также он был свидетелем, как она, со всею приличною скромности, иногда одним только взглядом, удерживала молодых франтов в границах должной почтительности, когда в разговорах с нею им хотелось забыться.
Мало-помалу Даша привыкла к Руневскому. Она уже не старалась скрыть своей радости при его посещениях; казалось, внутреннее чувство говорило ей, что она может положиться на него, как на верного друга. Доверенность ее с каждым днем возрастала; она уже поверяла ему иногда свои маленькие печали и наконец однажды призналась, как она несчастлива в доме своей тетки.
- Я знаю, - говорила она, - что они меня не любят и что я им в тягость; вы не поверите, как это меня мучит. Хотя я с другими смеюсь и бываю весела, но зато как часто, наедине, я горько плачу!
- А ваша бабушка? - спросил Руневский.
- О, бабушка совсем другое дело! Она меня любит, всегда меня ласкает и не иначе со мной обходится, когда мы одни, как и при чужих. Кроме бабушки и еще старой маменькиной гувернантки, я думаю, нет никого, кто бы меня любил! Эту гувернантку зовут Клеопатрой Платоновной; она меня знала еще ребенком, и только с ней я и могу разговаривать про маменьку. Я так рада, что увижу ее у бабушки на даче; не правда ли, вы также туда приедете?
- Непременно приеду, если это вам не будет неприятно.
- О, напротив! Не знаю почему, хотя я с вами знакома только несколько дней, но мне кажется, будто бы я вас знаю уж так давно, так давно, что я и не припомню, когда мы в первый раз виделись. Может быть, это оттого, что вы мне напоминаете двоюродного брата, которого я люблю как родного и который теперь на Кавказе.
Однажды Руневский застал Дашу с заплаканными глазами. Боясь ее еще более расстроить, он притворился, будто ничего не примечает, и начал разговаривать об обыкновенных предметах. Даша хотела отвечать, но слезы брызнули из ее глаз, она не могла выговорить ни слова, закрыла лицо платком и выбежала из комнаты.
Чрез несколько времени вошла Софья Карповна и стала извинять Дашу в странности ее поступка.
- Мне самой стыдно за сестрицу, - сказала она, - но это такой ребенок, что малейшая безделица может привесть ее в слезы. Сегодня ей очень хотелось ехать в театр, но, к несчастию, никак не могли достать ложи, и это ее так расстроило, что она еще долго не утешится. Впрочем, ежели бы вы знали все ее хорошие качества, вы бы ей охотно простили эти маленькие слабости. Я думаю, нет на свете существа добрее ее. Кого она любит, тот хоть сделай преступление, она найдет средство его извинить и уверить всех, что он прав. Зато уж об ком она дурного мнения, того она не оставит в покое и всем расскажет, что она об нем думает.
Таким образом, Софья Карповна, расхваливал бедную Дашу, успела намекнуть Руневскому, что она малодушна, пристрастна и несправедлива. Но слова ее не сделали на него никакого впечатления. Он в них видел одну только зависть и вскоре удостоверился, что не ошибся в своем предположении.
- Вам, вероятно, показалось странным, - сказала ему на другой день Даша, - что и от вас ушла, когда вы со мной говорили; но, право, я не могла сделать иначе. Я нечаянно нашла письмо от моей бедной маменьки. Теперь уж девять лет, как она скончалась; я была еще ребенком, когда его получила, и оно мне так живо напомнило время моего детства, что я не могла удержаться от слез, когда при вас об нем подумала. Ах, как я тогда была счастлива! Как я радовалась, когда получила это письмо! Мы тоща были в деревне, маменька писала из Москвы и обещалась скоро приехать. Она в самом деле приехала на другой день и застала меня в саду. Я помню, как я вырвалась из рук нянюшки и бросилась к маменьке на шею.
Даша остановилась и несколько времени молчала, как бы забывшись.
- Вскоре потом, - продолжала она, - маменька вдруг, без всякой причины, сделалась больна, стала худеть и чахнуть и через неделю скончалась. Добрая бабушка до самой последней минуты от нее не отходила. Она по целым ночам сидела у ее кровати и за ней ухаживала. Я помню, как в последний день ее платье было покрыто маменькиной кровью. Это на меня сделало ужасное впечатление, но мне сказали, что маменька умерла от чахотки и кровохарканья. Вскоре я переехала к тетушке, и тогда все переменилось!
Руневский слушал Дашу с большим участием. Он старался превозмочь свое смущение; но слезы показались на его глазах, и, не будучи в состоянии удержать долее порыва своего сердца, он схватил ее руку и сжал ее крепко.
- Позвольте мне быть вашим другом, - вскричал он, - положитесь на меня! Я не могу вам заменить той, которую вы потеряли, но, клянусь честью, буду вам верным защитником, доколе останусь жив!
Он прижал ее руку к горячим устам, она приклонила голову к его плечу и тихонько заплакала. Чьи-то шаги послышались в ближней комнате.
Даша легонько оттолкнула Руневского и сказала ему тихим, но твердым голосом:
- Оставьте меня; я, может быть, дурно сделала, что предалась своему чувству, но я не могу себе представить, что вы чужой; внутренний голос мне говорит, что вы Достойны моей доверенности.
- Даша, любезная Даша! - Вскричал Руневский, - еще одно слово! Скажите мне, что вы меня любите, и я буду самый счастливый смертный!
- Можете ли вы в этом сомневаться? - отвечала она спокойно и вышла из комнаты, оставя его пораженным этим ответом и в недоумении, поняла ли она точный смысл его слов?
В тридцати верстах от Москвы находится село Березовая Роща. Еще издали виден большой каменный дом, выстроенный по-старинному и осененный высокими липами, главным украшением пространного сада, который расположен на покатом пригорке, в регулярном французском вкусе.
Никто, видя этот дом и не зная его истории, не мог бы подумать, что он принадлежит той самой бригадирше, которая рассказывает про походы Игнатия Савельича и нюхает русский табак с донником. Здание было вместе легко и величественно; можно было с первого взгляда угадать, что его строил архитектор италиянский, ибо оно во многом напоминало прекрасные виллы в Ломбардии или в окрестностях Рима. В России, к сожалению, мало таких домов; но они вообще отличаются своею красотою как настоящие образцы хорошего вкуса прошедшего века, а дом Сугробиной можно бесспорно назвать первым в этом роде.
В один теплый июльский вечер окна казались освещенными ярче обыкновенного, и даже, что редко случалось, в третьем этаже видны были блуждающие огни, переходящие из одной комнаты в другую.
В это время на дороге показалась коляска, которая, поравнявшись с дачею, въехала через длинную аллею на господский двор и остановилась перед подъездом дома. К ней подбежал казачок в изорванном платье и помог выйти Руневскому.
Когда Руневский вошел в комнату, он увидел множество гостей, из которых иные играли в вист, а другие разговаривали между собою. К числу первых принадлежала сама хозяйка, и против нее сидел Семен Семенович Теляев. В одном углу комнаты накрыт был стол с огромным самоваром, и за ним заседала пожилая дама, та самая Клеопатра Платоновна, о которой Руневскому говорила Даша. Она казалась одних лет с бригадиршей, но бледное лицо ее выражало глубокую горесть, как будто бы ее тяготила страшная тайна.
При входе Руневского бригадирша ласково его приветствовала.
- Спасибо тебе, мой батюшка, - сказала она, - что ты не забыл меня, старуху. А я уж начинала думать, что ты совсем не приедешь; садись-ка возле нас, да выпей-ка чайку, да расскажи нам, что у нас нового в городе?
Семен Семенович сделал Руневскому очень оригинальный поклон, коего характер невозможно выразить словами, и, вынув из кармана свою табакерку, сказал ему сладким голосом:
- Не прикажете ли? Настоящий русский, с донником. Я французского не употребляю; этот гораздо здоровее, да и к тому ж... в рассуждении насморка...
Громкий удар языком окончил эту фразу, и щелканье старого чиновника обратилось в неопределенное сосанье.
- Покорно благодарю, - отвечал Руневский, - я табаку не нюхаю.
Но бригадирша бросила недовольный взгляд на Теляева и, обратившись к соседке, сказала ей вполголоса:
- Что за неприятная привычка у Семена Семеновича вечно щелкать. Уж я бы на его месте вставила себе фальшивый зуб да говорила бы, как другие.
Руневский очень рассеянно слушал и бригадиршу, и Семена Семеновича. Взоры его искали Даши, и он увидел ее в кругу других девушек возле чайного стола. Она приняла его с обыкновенной своей приветливостью и со спокойствием, которое могло бы показаться равнодушием. Что касается до Руневского, ему было трудно скрыть свое смущение, и неловкость, с которой он отвечал на ее слова, можно было принять за замешательство. Вскоре, однако, он оправился; его представили некоторым дамам, и он стал с ними разговаривать как будто ни в чем не бывало.
Все в доме бригадирши ему казалось необычайным. Богатое убранство высоких комнат, освещенных сальными свечами; картины италиянской школы, покрытые пылью и паутиной; столы из флорентийского мозаика, на которых валялись недовязанные чулки, ореховая скорлупа и грязные карты, - все это, вместе с простонародными приемами гостей, со старосветскими разговорами хозяйки и со щелканьем Семена Семеновича, составляло самую странную смесь.
Когда приняли самовар, девушки захотели во что-нибудь гадать и предложили Руневскому сесть за их стол.
- Давайте гадать, - Сказала Даша. - Вот какая-то книга; каждая из нас должна по очереди ее раскрыть наудачу, а другая назвать любую строчку с правой или с левой стороны. Содержание будет для нас пророчеством. Например, я начинаю; господин Руневский, назовите строчку.
- Седьмая на левой стороне, считая снизу. Даша прочитала:
- Пусть бабушка внучкину высосет кровь.
- Ах, боже мой! - вскричали девушки, смеясь, - что это значит? Прочитайте это сначала, чтобы можно было понять!
Даша передала книгу Руневскому. Это был какой-то манускрипт, и он начал читать следующее:

Как филин поймал летучую мышь,
Копями ехал ее кости,
Как рыцарь Амвросий с толпой удальцов
К соседу сбирается в гости.
Хоть много цепей и замков у ворот,
Ворота хозяйка гостям отопрет.
Что ж, Марфа, веди нас, где спит твой старик?
Зачем ты так побледнела?
Под замком кипит и клубится Дунай,
Ночь скроет кровавое дело.
Не бойся, из гроба мертвец не встает,
Что будет, то будет, - веди нас вперед!
Под замком бежит и клубится Дунай,
Бегут облака полосою;
Уж кончено дело, зарезан старик,
Амвросий пирует с толпою.
В кровавые воды глядится луна,
С Амвросьем пирует злодейка-жена.
Под замком бежит и клубится Дунай,
Над замком пламя пожара.
Амвросий своим удальцам говорит:
Всех резать от мала до стара!
Не сетуй, хозяйка, и будь веселей!
Сама ж ты впустила веселых гостей!
Сверкая, клубясь, отражает Дунай
Весь замок, пожаром объятый;
Амвросий своим удальцам говорит:
Пора уж домой нам, ребята!
Не сетуй, хозяйка, и будь веселей,
Сама ж ты впустила веселых гостей!
Над Марфой проклятие мужа гремит,
Он проклял ее, умирая:
Чтоб сгинула ты и чтоб сгинул твой род,
Сто раз я тебя проклинаю!
Пусть вечно иссякнет меж вами любовь,
Пусть бабушка внучкину высосет кровь!
Ирод твой проклятье мое да гнетет,
И места ему да не станет
Дотоль, пока замуж портрет не пойдет,
Невеста из гроба не встанет,
И, череп разбивши, не ляжет в крови
Последняя жертва преступной любви!
Как филин поймал летучую мышь,
Когтями сжал ее кости,
Как рыцарь Амвросий с толпой удальцов
К соседу нахлынули в гости.
Не сетуй, хозяйка, и будь веселей,
Сама ж ты впустила веселых гостей!
Руневский замолчал, и ему опять пришли в голову слова того человека, которого он видел несколько времени тому на бале и который в свете слыл сумасшедшим. Пока он читал, Сугробина, сидя за карточным столом, со вниманием слушала и сказала ему, когда он кончил:
- Что ты, мой батюшка, там за страсти читаешь? Уж не вздумал ли ты пугать нас, отец мой?
- Бабушка, - отвечала Даша, - я сама не знаю, что это за книга. Сегодня в моей комнате передвигали большой шкал, и она упала с самого верху.
Семен Семенович Теляев мигнул бригадирше и, повернувшись на стуле, сказал:
- Это должна быть какая-нибудь аллегория, что-нибудь такое метафорическое, гм! фантазия!..
- То-то, фантазия! - проворчала старуха. - В наше время фантазий-то не писали, да никто бы их и читать не захотел! Вот что вздумали! - продолжала она с недовольным видом. - Придет же в голову писать стихи про летучих мышей! Я их смерть боюсь, да и филинов тоже. Нечего сказать, не трус был и мой Игнатий Савельич, как под турку-то ходил, а мышей и крыс терпеть не мог; такая у него уж натура была; а все это с тех пор, как им в Молдавии крысы житья не давали. И провизию-то, мой батюшка, и амуницию - все поели. Бывало, заснешь, говорит, в палатке-то, ан крысы придут да за самую косу теребят. Тогда-то косы еще носили, мой батюшка, не то что теперь, взъероша волосы, ходят.
Даша шутила над предсказанием, а Руневский старался прогнать странные мысли, теснившиеся в его голове, и ему удалось себя уверить, что соответственность читанных им стихов с словами г. Рыбаренки не что иное, как случай. Они продолжали гадать, а старики между тем кончили вист и встали из-за столов.
К крайней досаде Руневского, ему ни разу не удалось поговорить с Дашей так, чтобы их не слыхали другие. Его мучила неизвестность; он знал, что Даша на него смотрит как на друга, но не был уверен в ее любви и не хотел просить руки ее, не получив на то позволения от ее самой.
В продолжение вечера Теляев несколько раз принимался щелкать, с значительным видом посматривая на Руневского.
Около одиннадцати часов гости начали расходиться. Руневский простился с хозяйкою, и Клеопатра Платоновна, позвав одного лакея, коего пунцовый нос ясно обнаруживал пристрастие к крепким напиткам, приказала отвести гостя в приготовленную для него квартиру.
- В зеленых комнатах? - спросил питомец Бахуса.
- Разумеется, в зеленых! - отвечала Клеопатра Платоновна. - Разве ты забыл, что в других нет места?
- Да, да, - проворчал лакей, - в других нет места. Однако с тех пор как скончалась Прасковья Андреевна, в этих никто еще не жил!
Разговор этот напомнил Руневскому несколько сказок о старинных замках, обитаемых привидениями. В этих сказках обыкновенно путешественник, застигнутый ночью на дороге, останавливается у одинокой корчмы и требует ночлега; но хозяин ему объявляет, что корчма уже полна проезжими, но что в замке, коего башни торчат из-за густого леса, он найдет покойную квартиру, если только он человек нетрусливого десятка. Путешественник соглашается, и целую ночь привидения не дают ему заснуть.
Вообще, когда Руневский вступил в дом Сугробиной, странное чувство им овладело, как будто что-то необыкновенное должно с ним случиться в этом доме. Он приписал это влиянию слов Рыбаренки и особенному расположению духа.
- Впрочем, мне все равно, - продолжал лакей, - в зеленых так в зеленых!
- Ну, ну, возьми свечку и не умничай! Лакей взял свечку и повел Руневского во второй этаж. Прошедши несколько ступенек, он оглянулся и, увидев, что Клеопатра Платоновна ушла, стал громко сам с собой разговаривать:

1 Следующая страница


Алексей К. Толстой - Упырь

Упырь 2

- Не умничай! Да разве я умничаю? Какое мне дело до их комнат? Разве с меня мало передней? Гм, не умничай! Вот кабы я был генеральша, так я бы, разумеется, их не запирал, велел бы освятить, да и принимал бы в них гостей или сам жил. А то на что они? Какой от них прок?
- А что это за комнаты? - спросил Руневский.
- Что за комнаты? Позвольте, я вам сейчас растолкую. Блаженной памяти Прасковья Андреевна, - сказал он набожным голосом, остановясь среди лестницы и подымая глаза кверху, - дай Господь ей царство небесное...
- После, после расскажешь! - сказал Руневский, - прежде проводи меня.

2

Он вошел в просторную комнату с высоким камином, в котором ухе успели разложить огонь. Предосторожность эта, казалось, была взята не столько против холода, как для того, чтобы очистить спертый воздух и дать старинному покою более жилой вид. Руневского поразил женский портрет, висевший над диваном, близ небольшой затворенной двери. То была девушка лет семнадцати, в платье на фижмах с короткими рукавами, обшитыми кружевом, напудренная и с розовым букетом на груди. Если бы не старинное одеяние, он бы непременно принял этот портрет за Дашин. Тут были все ее черты, ее взгляд, ее выражение.
- Чей это портрет? - спросил он лакея.
- Это она-то и есть, покойница Прасковья Андреевна. Господа говорят, что они похожи на Дарью Васильевну-с; но, признательно сказать, я туг сходства большого не вижу: у этой волосы напудренные-с, а у Дарьи Васильевны они темно-русого цвета. К тому же Дарья Васильевна так не одеваются, это старинный манер!
Руневский не счел за нужное опровергать логические рассуждения своего чичероне, но ему очень хотелось знать, кто была Прасковья Андреевна, и он спросил об ней у лакея.
- Прасковья Андреевна, - отвечал тот, - была сестрица бабушки теперешней генеральши-с. Они, извольте видеть, были еще невесты какого-то... как бишь его!.. ну, провал его возьми!.. Приехал он из чужих краев, скряга был такой престрашный!.. Я-то его не помню, а так понаслышке знаю, Бог с ним! Он-то, изволите видеть, и дом этот выстроил, а наши господа уже после всю дачу купили. Вот для него да для Прасковьи Андреевны приготовили эти покои, что мы называем зелеными, отделали их получше, обили полы коврами, а стены обвешали картинами и зеркалами. Вот уже все было готово, как за день перед свадьбою жених вдруг пропал. Прасковья Андреевна тужили, тужили, да с горя и скончались. А матушка, вишь, их, это выходит бабушка нашей генеральши, купили дом у наследников, да и оставили комнаты, приготовленные для их дочери, точь-в-точь как они были при их жизни. Прочие покои несколько раз переделывали да обновляли, а до этих никто не смел и дотронуться. Вот и наша генеральша их до сих пор запирали, да, вишь, много наехало гостей, так негде было бы вашей милости ночевать.
- Но ты, кажется, говорил, что на месте генеральши велел бы освятить эти комнаты?
- Да, оно бы, сударь, и не мешало; куда лет шестьдесят никто крещеный не входил, там мудрено ли другим хозяевам поселиться?
Руневский попросил красноносого лакея, чтобы он теперь его оставил; но тот, казалось, был не очень расположен исполнить эту просьбу. Ему все хотелось рассказывать и рассуждать.
- Вот тут, - говорил он, указывая на затворенную дверь возле дивана, - есть еще целый ряд покоев, в которых никто никогда не жил.
Если б их отделать по-нынешнему да вынесть из них старую мебель, так они были бы еще лучше тех, где живет барыня. Ну, да что прикажете, сами господа не догадаются, а у нашего брата совета не спросят!
Чтобы от него скорее избавиться, Руновский всунул ему в руку целковый и сказал, что ему теперь хочется спать и что он желает остаться один.
- Чувствительнейше благодарим, - отвечал лакей, - желаю вашей милости спокойной ночи. Ежели вам что-нибудь, сударь, понадобится, извольте только позвонить, и я сейчас явлюсь к вашей милости. Ваш камердинер не то, что здешний человек, им дом неизвестен, а мы, слава Богу, впотьмах не споткнемся.
Он удалился, и Руневский еще слышал, как он, уходя с его человеком, толковал ему, сколь бы выгодно было, если бы бригадирша не запирала зеленых комнат.
Оставшись один, он заметил углубление в стене и в нем богатую кровать с штофными занавесами и высоким балдахином; но либо из почтения к памяти той, для кого она была назначена, либо оттого, что ее считали беспокойною, ему приготовили постель на диване, возле маленькой затворенной двери.
Сбираясь лечь, Руневский бросил еще взгляд на портрет, столь живо напоминавший ему черты, врезанные в его сердце.
Вот, - подумал он, - картина, которая по всем законам фантастического мира должна ночью оживиться и повесть меня в какое-нибудь подземелье, чтобы показать мне неотпетые свои кости! Но сходство с Дашей дало другое направление его мыслям. Потушив свечку, он старался заснуть, но никак не мог. Мысль о Даше не давала ему покою; он долго ворочался с боку на бок и наконец погрузился в какой-то полусон, ще, как в тумане, вертелись перед ним старая бригадирша, г. Рыбаренко, рыцарь Амвросий и Семен Семенович Те-ляев.
Тяжелый стон, вырвавшийся как будто из стесненной сильным отчаяньем груди, его внезапно пробудил. Он открыл глаза и при свете огня, еще не погасшего в камине, увидел подле себя Дашу. Вид ее очень его удивил, но его еще более поразило ее одеяние. На ней было совершенно такое платье, как на портрете Прасковьи Андреевны; розовый букет был приколот к ее груди, и в руке она держала старинное опахало.
- Вы ли это? - вскричал Руневский, - об эту пору, в этом наряде!
- Мой друг, - отвечала она, - если я вам мешаю, я уйду прочь.
- Останьтесь, останьтесь! - возразил он. - Скажите, что вас сюда привело и чем я могу вам служить?
Она опять застонала, и стон этот был так странен и выразителен, что он пронзил ему сердце.
- Ах, - сказала она, - мне немного времени остается с вами говорить; я скоро должна возвратиться туда, откуда пришла; а там так жарко!
Она опустилась на кресла подле дивана, где лежал Руневский, и стала обмахивать себя опахалом.
- Где жарко? откуда вы пришли? - спросил Руневский.
- Не спрашивайте меня, - отвечала она, вздрогнув при его вопросе, - не говорите со мной об этом! Я так рада, что вас вижу, - прибавила она с улыбкой. - Вы долго здесь пробудете?
- Как можно дольше!
- И всегда будете здесь ночевать?
- Я думаю. Но зачем вы меня об этом спрашиваете?
- Для того чтобы мне можно было говорить с вами наедине. Я всякую ночь сюда прихожу, но в первый раз вас здесь вижу.
- Это не мудрено, я только сегодня приехал.
- Руневский, - сказала она, помолчав, - окажите мне услугу. В углу, возле дивана, на этажерке есть коробочка; в ней вы найдете золотое кольцо; возьмите его и завтра обручитесь с моим портретом.
- Боже мой! - воскликнул Руневский, - чего вы от меня требуете!
Она в третий раз застонала еще жалобнее, нежели прежде.
- Ради Бога, - закричал он, не в силах удержаться от внутреннего содрогания, - ради Бога, не шутите надо мной! Скажите мне, что вас сюда привело? Зачем вы так нарядились? Сделайте милость, поверьте мне свою тайну!
Он схватил ее руку, но сжал только холодные костяные пальцы и почувствовал, что держит руку остова.
- Даша, Даша! - закричал он в исступлении, - что это значит?
- Я не Даша, - отвечало насмешливым голосом привидение, - отчего вы приняли меня за Дашу?
Руневский чуть не упал в обморок; но в эту минуту послышался сильный стук в дверь, и знакомый его лакей вошел со свечою в руках.
- Чего изволите, сударь? - спросил он.
- Я тебя не звал.
- Да вы изволили позвонить. Вот и снурок еще болтается! Руневский в самом деле увидел снурок от колокольчика, которого прежде не заметил, и в то же время понял причину своего испуга. То, что он принял за Дашу, был портрет Прасковьи Андреевны; когда он ее хотел взять за руку, он схватил жесткую кисть снурка, и ему показалось, что он держит костяные пальцы скелета.
Но он с нею разговаривал, она ему отвечала; он принужден был внутренне сознаться, что истолкование его не совсем естественно, и решил, что все виденное им - один из тех снов, которым на русском языке нет, кажется, приличного слова, но которые французы называют cauchemar. Сны эти обыкновенно продолжаются и после пробуждения и часто, но не всегда, бывает сопряжены с давлением в груди. Отличительная их черта - ясность и совершенное сходство с действительностию.
Руневский отослал лакея и готовился уснуть, как вдруг лакей опять явился в дверях. Пионы на его носу уступили место смертельной бледности; он дрожал всем телом.
- Что с тобой случилось? - спросил Руневский.
- Воля ваша, - отвечал он, - я не могу ночевать в этом этаже и ни за что не войду опять в свою комнату!
- Да говори же, что в твоей комнате?
- Что в моей комнате? А то, что в ней сидит портрет Прасковьи Андреевны!
- Что ты говоришь! Это тебе показалось, оттого что ты пьян!
- Нет, нет, сударь, помилуйте! Я только что хотел войти, как увидел, что она там, сердечная; прости меня, Боже! Она сидела ко мне спиной, и я бы умер со страха, если б она оглянулась, да, к счастию, я успел тихонько уйти, и она меня не заметила.
В эту минуту вошел слуга Руневского.
- Александр Андреевич, - сказал он дрожащим голосом, - здесь что-то нехорошо!
На вопрос Руневского он продолжал:
- Мы было поговорили с Яковом Антипычем да и легли спать, как Яков Антипыч мне говорят: ваш барин звонит! Я, признаться, засылал, да к тому ж Яков Антипыч не совсем были в пропорции, так я и думаю себе, что им так показалось; перевернулся на другой бок, да и захрапел. Чуть только захрапел, слышу - кто-то шарк, шарк, да как будто каблучками постукивает. Я открыл глаза, да уж не знаю, увидел ли что или нет, а так холодом и обдало; вскочил и пустился бежать по коридору, теперь уж как прикажете, а позвольте мне ночевать где-нибудь в другом месте, хоть на дворе!
Руневский решился исследовать эту загадку. Надев халат, он взял в руку свечу и отправился туда, где, по словам Якова, была Прасковья Андреевна. Яков и слуга Руневского следовали за ним и дрожали от страха. Дошедши до полурастворенной двери, Руневский остановился. Всех его сил едва достало, чтобы выдержать зрелище, представившееся его глазам.
То самое привидение, которое он видел у себя в комнате, сидело тут на старинных креслах и казалось погружено в размышления. Черты лица его были бледны и прекрасны, ибо то были черты Даши, но оно подняло руку - и рука ее была костяная! Привидение долго на нее смотрело, горестно покачало головой и застонало.
Стон этот проник в самую глубину души Руневского.
Он, сам себя не помня, отворил дверь и увидел, что в комнате никого нет. То, что казалось ему привидением, была не что иное, как пестрая ливрея, повешенная через спинку кресел и которую издали можно было принять за сидящую женщину. Руневский не понимал, как он до такой степени мог обмануться. Но товарищи его все еще не решались войти в комнату.
- Позвольте мне ночевать поближе к вам, - сказал лакей, - оно все-таки лучше; да и к тому ж, если вы меня потребуете, я буду у вас под рукою. Извольте только крикнуть: Яков!
- Позвольте уж и мне остаться с Яковом Антипычем, а то неравно...
Руневский воротился в свою спальню, а слуга его и лакей расположились за дверьми в коридоре. Остаток ночи Руневский провел спокойно; но когда проснулся, он не мог забыть своего приключения.
Сколько он ни заговаривал об зеленых комнатах, но всегда бригадирша или Клеопатра Платоновна находили средство своротить разговор на другой предмет. Все, что он мог узнать, было то же, что ему рассказывал Яков: тетушка Сугробиной, будучи еще очень молода, должна была выйти за богатого иностранца, но за день перед свадьбою жених исчез, а бедная невеста занемогла от горести и вскоре умерла. Многие даже в то время уверяли, что она отравила себя ядом. Комнаты, назначенные для нее, остались в том же виде, как были первоначально, и никто до приезда Руневского не смел в них входить. Когда он удивлялся сходству старинного портрета с Дашей, Сугробина ему говорила:
- И немудрено, мой батюшка; ведь Прасковья-то Андреевна мне родная тетка, а я родная бабушка Даши. Так что ж тут необыкновенного, если они одна на другую похожи? А что с Прасковьей-то с Андреевной несчастье случилось, так и этому нечего удивляться. Вышла бы за нашего, за русского, так и теперь бы еще жива была, а то полюбился ей бродяга какой-то! Нечего сказать, и в наше время иногда затмение на людей находило; только не прогневайся, мой батюшка, а все-таки умнее люди были теперешних!
Семен Семенович Теляев ничего не говорил, а только потчевал Руневского табаком и щелкал и сосал попеременно.
В этот день Руневский нашел случай объясниться с Дашей и открыл свое сердце старой бригадирше. Она сначала очень удивилась, но нельзя было заметить, чтобы его предложение ей было неприятно. Напротив того, она поцеловала его в лоб и сказала ему, что, с ее стороны, она не желает для своей внучки жениха лучше Руневского.
- А что касается до Даши, - прибавила она, - то я давно заметила, что ты ей понравился. Да, мой батюшка, даром что старуха, а довольно знаю вашу братью молодежь! Впрочем, в наше время дочерей-то не спрашивали; кого выберет отец или мать, за того они и выходили, а право, женитьбы-то счастливее были! Да и воспитание было другое, не хуже вашего. И в наше время, отец мой, науками-то не брезгали, да фанаберии-то глупой девкам в голову не вбивали; оттого и выходили они поскромнее ваших попрыгуний-то. Вот и я, мой батюшка, даром что сама по-французски не говорю, а взяла же гувернантку для Дашиной матери, и учители-то к ней ходили, и танцмейстер был. Всему научилась, нечего сказать, а все-таки скромной и послушной девушкой осталась. Да и сама-то я за Игнатья Савельича по воле отцовской вышла, а уж полюбила-то его как! Не наплачусь, бывало, как в поход ему идти придется, да нечего делать, сам, бывало, рассердится, как плакать-то начну. Что ты, говорит, Марфа Сергеевна, расхныкалась-то? На то я и бригадир, чтоб верой и правдой матушке-государыне служить! Не за печкой же сидеть мне, пока его сиятельство граф Петр Александрович будет с турками воевать! Ворочусь - хорошо! не ворочусь - так уж, по крайней мере долг свой исполню по-солдатски! А мундир-то какой красивый на нем был! весь светло-зеленый, шитый золотом, воротник алый, сапоги как зеркало!.. Да что я, старуха, заболталась про старину-то! Не до того тебе, мой батюшка, не до того; поезжай-ка в Москву да попроси Дашиной руки у тетки ее, у Зориной, Федосьи Акимовны; от нее Даша зависит, она опекунша. А когда Зорина-то согласится, тогда уж приезжай сюда женихом да поживи с нами. Надобно ж тебе покороче познакомиться с твоей будущей бабушкой!
Старуха еще много говорила, но Руневский уж ее не слушал. Он бросился в коляску и поскакал в Москву.
Уже было поздно, когда Руневский приехал домой, и он почел за нужное отложить до другого утра свой визит к Дашиной тетушке. Между тем сон его убегал, и он, пользуясь лунной ночью, пошел ходить по городу без всякой цели, единственно чтоб успокоить волнение своего сердца.
Улицы были уже почти пусты, лишь изредка раздавались на тротуарах поспешные шаги, или сонно стучали о мостовую дрожки извозчиков. Вскоре и эти звуки утихли, и Руневский остался один посреди огромного города и самой глубокой тишины. Прошед всю Моховую, он повернул в Кремлевский сад и хотел идти еще далее, как на одной скамье увидел человека, погруженного в размышления. Когда он поравнялся со скамью, незнакомец поднял голову, месяц осветил его лицо, и Руневский узнал г. Рыбаренко.
В другое время встреча с сумасшедшим не могла бы ему быть приятна, но в этот вечер, как будто нарочно, он все думал о Рыбаренке. Напрасно он сам себе повторял, что все слова этого человека не что иное, как бред расстроенного рассудка; что-то ему говорило, что Рыбаренко не совсем сумасшедший, что он, может быть, не без причины облекает здравый смысл своих речей в странные формы, которые для непосвященного должны казаться дикими и несвязными, но коими он, Руневский, не должен пренебрегать. Его даже мучила совесть за то, что он оставил Дашу одну в таком месте, где ей угрожала опасность.
Увидев его, Рыбаренко встал и протянул к нему руку.
- У нас, видно, одни вкусы, - сказал он, улыбаясь. - Тем лучше! Сядем вместе и поболтаем о чем-нибудь.
Руневский молча опустился на скамью, и несколько времени оба сидели, не говоря ни слова.
Наконец Рыбаренко прервал молчание.
- Признайтесь, - сказал он, - что, когда мы познакомились на бале, вы приняли меня за сумасшедшего?
- Не могу скрыть от вас, - отвечал Руневский, - что вы мне показались очень странными. Ваши слова, ваши замечания...
- Да, да; я думаю, что я вам показался странным. Меня рассердили проклятые упыри. Да, впрочем, и было за что сердиться, я никогда не видывал такого бесстыдства. Что, вы после никого из них не встречали?
- Я был на даче бригадирши Сугробиной и видел там тех, которых вы называли упырями.
- На даче у Сугробиной? - повторил Рыбаренко. - Скажите, поехала ли к ней ее внучка?
- Она теперь у нее, я видел ее недавно.
- Как, и она еще жива?
- Конечно, жива. Не прогневайтесь, почтенный Друг, во мне кажется, что вы сильно наклепали на бедную бригадиршу. Она предобрая старушка и любит свою внучку от чистого сердца.
Рыбаренко, казалось, не слыхал последних слов Руневского. Он приставил палец к губам с видом человека, ошибшегося в своем расчете.
- Странно, - сказал он наконец, - упыри обыкновенно так долго не мешкают. И Теляев там?
-Там.
- Это меня еще более удивляет. Теляев принадлежит к самой лютой породе упырей, и он еще гораздо кровожаднее Сугробиной. Но это так недолго продолжится, и если вы принимаете участие в бедной девушке, я вам советую взять свои меры как можно скорей.
- Воля ваша, - отвечал Руневский, - я никак не могу думать, чтоб вы говорили сериозно. Ни старая бригадирша, ни Теляев мне не кажутся упырями.
- Как, - возразил Рыбаренко, - вы в них ничего не приметили необыкновенного? Вы не слыхали, как Семен Семенович щелкает?
- Слышал; но, по мне, это еще не есть достаточная причина, чтоб обвинять человека, почтенного летами, служащего уже более сорока пяти лет беспорочно и пользующегося общим уважением.
- О, как вы мало знаете Теляева! Но положим, что он щелкает без всякого намерения, неужели вас ничто не поразило во всем быту бригадирши. Неужели, проведши ночь у нее в доме, вы не почувствовали ни одного содрогания, ни одного из тех минутных недугов, которые напоминают нам, что мы находимся, вблизи существ, нам антипатических и принадлежащих другому миру?
- Что касается до такого рода ощущений, то я не могу сказать, чтобы их не имел; но я все приписал своему воображению и думаю, что почувствовал их у Сугробиной, как мог бы почувствовать и во всяком другом месте. К тому ж характер и приемы бригадирши; столь противоположные с архитектурой и убранством ее дома, без сомнения, много содействуют к особенному расположению духа тех, которые ее посещают.
Рыбаренко улыбнулся.
- Вы заметили архитектуру ее дома? - сказал он. - Прекрасный фасад! совершенно в италиянском вкусе! Только будьте уверены, что не одно устройство дома на вас подействовало. Послушайте, - продолжал он, схватив руку Руневского, - будьте откровенны, скажите мне как другу, не случилось ли с вами чего-нибудь особенного на даче у старой Сугробиной?
Руневский вспомнил о зеленых комнатах, и так как Рыбаренко внушал ему невольную доверенность, то он не почел за нужное что-либо от него скрывать и все ему рассказал так точно, как оно было. Рыбаренко слушал его со вниманием и сказал ему, когда он кончил:
- Напрасно вы приписываете воображению то, что действительно с вами случилось. История покойной Прасковьи Андреевны мне известна. Если хотите, я вам когда-нибудь ее расскажу; впрочем, самые любопытные подробности могла бы вам сообщить Клеопатра Платоновна, если б она только захотела. Но, ради Бога, не говорите легкомысленно о вашем приключении; оно имеет довольно сходства и более связи, нежели вы теперь можете подозревать, с одним обстоятельством моей жизни, которое я должен вам сообщить, чтобы вас предостеречь.
Рыбаренко несколько времени помолчал, как бы желая собраться с мыслями, и, прислонившись к липе, возле которой стояла скамья, начал следующим образом:
- Три года тому назад предпринял я путешествие в Италию для восстановления расстроенного здоровья, в особенности чтобы лечиться виноградным соком.
Прибыв в город Комо, на известном озере, куда обыкновенно посылают больных для этого рода лечения, услышал я, что на площади piazza Volta есть дом, уже около ста лет никем не обитаемый и известный под названием чертова дома (la casa del diavolo). Почти всякий день, идучи из предместья Borgo Vico, где была моя квартира, в аlеrgo del Angelo, чтобы навещать одного приятеля, я проходил мимо этого дома, но, не зная об нем ничего особенного, никогда не обращал на него внимания. Теперь, услышав странное его название и несколько любопытных о нем преданий, вовсе одно на другое не похожих, я нарочно пошел на piazza Volta и с особенным примечанием начал его осматривать. Наружность не обещала ничего необыкновенного: окна нижнего этажа с толстыми железными решетками, ставни везде затворены, стены обклеены объявлениями о молитвах по умершим, а ворота заперты и ужасно запачканы.
В стороне была лавка цирюльника, и мне пришло в голову туда зайти, чтобы спросить, нельзя ли осмотреть внутренность чертова дома?
Входя, увидел я аббата, развалившегося в креслах и обвязанного грязным полотенцем. Толстый цирюльник, засучив рукава, тщательно и проворно мылил ему бороду и даже, в жару действия, нередко мазал его по носу и по ушам, что, однако, аббат сносил с большим терпением.
На вопрос мой цирюльник отвечал, что дом всегда заперт и что едва ли хозяин дозволит для кого-либо отпереть его. Не знаю почему, цирюльник принял меня за англичанина и, делая руками пояснительные знаки, рассказал очень красноречиво, что уже несколько из моих соотечественников старались получить позволение войты в этот дом, но что попытки их оставались тщетными, ибо дон Пьетро д'Урджина им всегда отвечал наотрез, что дом его не трактир и не картинная галерея.
Пока цирюльник говорил, аббат слушал его со вниманием, и я не раз заметил, как под толстым слоем мыльной пены странная улыбка показывалась на его губах.
Когда цирюльник, окончив свою работу, обтер ему бороду полотенцем, он встал, и мы вместе вышли из лавки.
- Могу вас уверить, синьор, - сказал он, обращаясь ко мне, - что вы напрасно так беспокоитесь и что чертов дом нисколько не заслуживает вашего внимания. Это совершенно пустое строение, и все, что вы могли о нем слышать, не что иное, как выдумка самого дон Пьетро.
- Помилуйте, - возразил я, - зачем бы хозяину клепать на свой дом, когда он, при таком стечении иностранцев, мог бы отдавать его внаймы и получать большой доход?
- На это есть более причин, чем вы думаете, - отвечал аббат.
- Как, - спросил я с удивлением, вспомнив известный анекдот про Тюренна, - неужели он делает фальшивую монету?
- Нет, - возразил аббат, - дон Пьетро - большой чудак, но честный человек. Говорят про него, что он торгует запрещенными товарами и что даже он в сношениях с известным контрабандистом Титта Каннелли; но я этому не верю.
- Кто такой Титта Каннелли? - спросил я.
- Титта Каннелли был лодочником на нашем озере, но раз на рынке он поспорил с товарищем и убил его на месте. Совершив преступление, он убежал в горы и сделался начальником контрабандистов. Говорят, будто ввозимые им из Швейцарии товары он складывает в одной вилле, принадлежащей дон Пьетро; еще говорят, что, кроме товаров, он в той же вилле сохраняет большие суммы денег, Приобретенные им вовсе не торговлею; но, повторяю вам, я не верю этим слухам.
- Скажите же, ради Бога, что за человек ваш дон Пьетро и что значит вся эта история про чертов дом?
- Это значит, что дон Пьетро, чтобы скрыть одно событие, случившееся в его семействе, и отвлечь внимание от настоящего места, где случилось это событие, распустил о городском доме своем множество слухов, один нелепее другого. Народ с жадностью бросился на эти рассказы, возбуждающие его любопытство, и забыл о приключении, которое первоначально дало им повод.
Надобно вам знать, что хозяину чертова дома с лишком восемьдесят лет. Отец его, который также назывался дон Пьетро д'Урджина, не пользовался уважением своих сограждан. В неурожайные годы, когда половина жителей умирала с голоду, он, имея огромные запасы хлеба, продавал его по необыкновенно высокой цене, несмотря на несметные свои богатства. В один из таких годов, не знаю для чего, предпринял он путешествие в ваше отечество. Я давно заметил, - продолжал аббат, - что вы не англичанин, а русский, несмотря на то, что синьор Финарди, мой цирюльник, уверен в противном. Итак, в один из самых несчастных годов старый дон Пьетро отправился в Россию, поручив все дела своему сыну, теперешнему дон Пьетро.
Между тем настала весна, новые урожаи обещали обильную жатву, и цена на хлеб значительно спала. Пришла осень, жатва кончилась, и хлеб стал нипочем. Сын дон Пьетро, которому отец, уезжая, оставил строгие наставления, сначала так дорожился, что не много сбывал своего товара; потом ему не стали уже давать цены, назначенной его отцом, и, наконец, перестали к нему приходить вовсе. В нашем краю, слава богу, неурожаи очень редки, и потому весь барыш, на который надеялся старый Урджина, обратился в ничто. Сын его несколько раз к нему писал, но перемена в цене произошла так быстро, что он не успел получить от отца разрешения ее убавить.
Многие уверяют, что покойный дон Пьетро был скуп до невероятности, но я скорее думаю, что он был большой злодей и притом такой же чудак, как и его сын. Письма сего последнего заставили его поспешно покинуть Россию и воротиться в Комо. Если бы дон Пьетро был так скуп, как говорят, то он бы или продал свой хлеб по существующей цене, или оставил его в магазинах; но он распустил в городе слух, что раздаст его бедным, а вместо того приказал весь запас вывалить в озеро. Когда же в назначенный день бедный народ собрался перед его домом, то он, высунувшись из окошка, закричал толпе, что хлеб ее на дне озера и что кто умеет нырять, может там достать его. Такой поступок еще более унизил его в глазах жителей Комо, и они дали ему прозвание злого, т сайгуо.
В городе давно уже ходил слух, что он продал душу черту и что черт вручил ему каменную доску с кабалистическими знаками, которая до тех пор должна доставлять ему все наслаждения земные, пока не разобьется. С уничтожением ее магической силы черт, по договору получил право взять душу дон Пьетро.
Тогда дон Пьетро жил в загородном доме, недалеко от villa d'Este. В одно утро приор монастыря св. Севастиана, стоя у окошка и смотря на дорогу, увидел человека на черной лошади, который остановился У окна и ему сказал: Знай, что я черт и еду за Пьетро д'Урджина, чтобы отвести его в ад. Расскажи это всей братии! Через несколько времени приор увидел того же человека, возвращающегося с дон Пьетро, лежащим поперек седла.
Он скакал во весь опор, покрыв жертву свою черным плащом. Сильный ветер раздувал этот плащ, и приор мог заметить, что старик был в халате и в ночном колпаке: черт, посетивший его неожиданно, застал его в постеле и не дал ему времени одеться.
Вот что говорит предание. Дело в том, что дон Пьетро, вскоре по возвращении своем из России, пропал без вести. Сын его, чтоб прекратить неприятные толки, объявил, что он скоропостижно умер, и велел для формы похоронить пустой гроб. После погребения, пришедши в спальню отца, он увидел на стене картину al fresco, которой никогда прежде не знал. То была женщина, играющая на гитаре. Несмотря на красоту лица, в глазах ее было что-то столь неприятное и даже страшное, что он немедленно приказал ее закрасить. Через несколько времени увидели ту же фигуру на другом месте; ее опять закрасили; но не прошло двух дней, как она еще явилась там же, где была в первый раз. Молодой Урджина так был этим поражен, что навсегда покинул свою виллу, приказав сперва заколотить двери и окна. С тех пор лодочники, проезжавшие мимо нее ночью, несколько раз слышали в ней звук гитары и два поющие голоса, один старого дон Пьетро, другой неизвестно чей; но последний был так ужасен, что лодочники не долго останавливались под окнами.
Вы видите, синьор, - продолжал аббат, - что хотя и есть нечто необыкновенное в истории дон Пьетро, но оно все относится к загородному дому, на берегу озера, недалеко от villa d'Esti, по ту сторону Capriccio, а не к тому строению, которое вам так хотелось видеть.
- Скажите мне, - спросил я, - что, слышны ли еще в вилле дон Пьетро голоса и звук гитары?
- Не знаю, - отвечал аббат. Но если это вас интересует, - прибавил он с улыбкой, - то кто вам мешает, когда сделается темно, пойти под окна виллы или, что еще лучше, провести в ней ночь?
Этого-то мне и хотелось.
- Но как туда войти? - спросил я. - Ведь вы говорите, что сын дон Пьетро велел заколотить двери и окна? Аббат призадумался.
- Правда, - сказал он наконец. - Но если не ошибаюсь, то можно, влезши на утес, к которому прислонен дом, спуститься в незаколоченное слуховое окно.
Разговаривая таким образом, мы, сами того не замечая, прошли весь Bordo Vico и очутились на шоссе, ведущей вдоль озера к villa d'Este. Аббат остановился перед одним palazzo, которого фасад казался выстроен по рисункам славного Палладия. Величественная красота здания меня поразила, и я не мог понять, как, живучи столько времени в Комо, я ничего не слыхал о таком прекрасном дворце.
- Вот вилла дон Пьетро, - сказал аббат, - вот утес, а вот то окно, в которое вы можете влезть, если вам угодно.
В голосе аббата было что-то насмешливое, и мне показалось, что он сомневается в моей смелости. Но я твердо решился во что бы то ни стало проникнуть в тайну, сильно возбудившую мое любопытство.
В этот день мне не сиделось дома. Я рыскал по городу без цели, заходил в готический собор и без удовольствия смотрел на прекрасные картины Bernardino Luini. Я спотыкался на корзины с фигами и вино-градом и раз даже опрокинул целый лоток горячих каштанов. Надобно вам знать, что в Комо каштаны жарят на улицах; обычай этот существует и в других италиянских городах, но нигде я не видел столько жаровен и сковород, как здесь. Добрые ломбардцы на меня не сердились, но только смеялись от всего сердца и даже провожали благода-рениями, когда за причиненный им убыток я им бросал несколько цванцигеров.
Вечером было собрание villa Salazar. Большая часть общества состояла из наших соотечественников, прочие почти все были австрийские офицеры или италиянцы, приехавшие из Милана посетить прелестные окрестности Комо.
Когда я рассказал свое намерение провести следующую ночь в villa Urgina, надо мной сначала начали смеяться, потом мысль моя показалась оригинальною, а напоследок вызвалось множество охотников разделить со мной опасности моего предприятия. Замечательно, что не только я, но и никто из жителей Милана не знал о существовании этой виллы.
- Позвольте, господа, - сказал я, - если мы все пойдем туда ночевать, то экспедиция наша потеряет всю свою прелесть, и я уверен, что черт не захочет петь в присутствии такого общества знатоков; но я согласен взять с собой двух товарищей, которых назначит судьба.
Предложение было принято, и жребий пал на двух моих приятелей, из коих один был русский и назывался Владимиром, другой италиянец, по имени Антонио. Владимир был мой искренний друг и товарищ моего детства. Он, так же как и я, приехал в Комо лечиться виноградом и вместе со мной должен был, по окончании лечения, ехать во Флоренцию и провести там зиму. Антонио был наш общий приятель, и хотя мы познакомились с ним только в Комо, но образ наших мыслей и вообще нравы наши так были сходны, что мы невольно сблизились. Мы поклялись вечно любить друг друга и не забывать до самой смерти. Антонио уже исполнил свою клятву.
Но я напрасно предаюсь печальным воспоминаниям и преждевременно намекаю на трагический оборот, который приняла наша необдуманная шалость.
Любезный друг! Вы молоды и имеете пылкий характер. Послушайте человека, узнавшего на опыте, что значит пренебрегать вещами, коих мы не в состоянии понять и которые, слава Богу, отделены от нас темной, непроницаемой завесой. Горе тому, кто покусится ее поднять! Ужас, отчаянье, сумасшествие будут наградою его любопытства. Да, любезный друг, я тоже молод, но волосы мои седы, глаза мои впалы, я в цвете лет сделался стариком - я приподнял край покрывала, я заглянул в таинственный мир. Я так же, как и вы, тогда не верил ничему, что люди условились называть сверхъестественным; но, несмотря на то, нередко в груди моей раздавались странные отголоски, противоречившие моему убеждению. Я любил к ним прислушиваться, потому что мне нравилась противоположность мира, тогда передо мною открывшегося, с холодною прозою мира настоящего; но я смотрел на картины, которые развивались передо мною, как зритель смотрит на интересную драму. Живая игра актеров его увлекает, но между тем он знает, что кулисы бумажные и что герой, покинув сцену, снимет шлем и наденет колпак. Поэтому, когда я затеял ночевать в villa Urgina, я не ожидал никаких приключений, но только хотел возбудить в себе то чувство чудесного, которого искал так жадно. О, сколь жестоко я обманулся! Но если мое несчастие послужит уроком для других, то это мне будет утешением и пребывание мое в доме дон Пьетро принесет хотя какую-нибудь пользу.
На другой день, едва лишь смерклось, Владимир, Антонио и я уже шли на ночлег в таинственный palazzo. Малейшие обстоятельства этого вечера врезались в моей памяти, и хотя с тех пор прошло три года, но я так живо помню все подробности нашего разговора и наших неосторожных шуток, в которых мы так скоро раскаялись, что мне кажется, будто все это происходило не далее, как вчера.
Проходя мимо villa Remondi, Антонио остановился. В правом флигеле слышно было несколько женских голосов, поющих какую-то веселую песнь. Мелодия ее до сих пор раздается в моих ушах!
- Подождем, - сказал Антонио, - теперь еще рано, мы успеем вовремя туда прийти.
Сказав это, он хотел подойти к окну, чтобы лучше слышать, но, нагнувшись вперед, споткнулся на камень и упал на землю, разбив окно головой. На шум его падения выбежала молодая девушка со свечою. То была дочь сторожа villa Remondi. Лицо Антонио было покрыто кровью. Девушка казалась очень испуганною; она бегала, суетилась, принесла рукомойник с водою и, восклицая беспрестанно: O dio! poverino! maladetta strada!(О боже! бедняжка! проклятая дорога! (итал.)) - омыла ему лицо.
- Это дурной знак! - сказал, улыбаясь, Антонио, как скоро он оправился от своего падения.
- Да, - отвечал я, - не лучше ли нам воротиться и отложить до другого раза нашу шалость.
- О нет, нет! - возразил он, - это совершенно ничего, и я не хочу чтобы вы после смеялись надо мной и думали, что мы, жители Юга, нежнее вас, русских!
Мы пошли далее. Минут через десять нас догнала та самая девушка, которая из villa Remondi вышла на помощь к Антонио. Она и теперь к нему обратилась и долго с ним говорила вполголоса. Я заметил, что она с трудом удерживалась от слез.
- Что она тебе сказала? - спросил его Владимир, когда девушка удалилась.
- Бедная Пепина, - отвечал Антонио, - просит меня, чтобы я через отца моего выхлопотал прощение ее брату. Она говорит, что уже несколько раз ко мне приходила, но никогда меня не заставала дома.
- А кто ее брат? - спросил я.

Предыдущая страница 2 Следующая страница


Алексей К. Толстой - Упырь

3 Алексей К. Толстой

- Какой-то контрабандист, по имени Титта.
- А как фамилия этой девушки?
- Каннелли. Но что тебе до этого?
- Титта Каннелли! - воскликнул я и вспомнил аббата и рассказ его про старого Урджина. Воспоминание это очень неприятно на меня подействовало. Все, что я тогда считал выдумками, бреднями или плутовством каких-нибудь мошенников, теперь в воображении моем приняло характер страшной истины, и я бы непременно воротился, если б мне не было стыдно. Я сказал своим товарищам, что уже прежде слыхал о Титта Каннелли, и мы продолжали идти. Вскоре в стороне показался свет лампады. Она освещала одну из тех часовен, которых так много в северной Италии и которые служат хранилищем человеческих костей. Я всегда имел отвращение от этого рода часовен, где в симметрическом порядке и как будто в насмешку расставлены и развешаны узорами печальные останки умерших. Но в этот вечер я почувствовал невольный страх, когда мимоходом заглянул за железную решетку. Я ничего, однако, не сказал, и мы молча дошли до виллы Urgina.
Нам было очень легко влезть на утес и оттуда посредством веревки спуститься в слуховое окно. Там мы зажгли одну из принесенных с собою свеч и, нашедши проход из-под крыши в верхний этаж, очутились в просторной зале, убранной по-старинному. Несколько картин, представлявших мифологические предметы, развешаны были на стенах, мебели обтянуты шелковою тканью, а пол составлен из разноцветного мрамора. Мы прошли пять или шесть подобных покоев; в одном из них увидели маленькую лестницу и спустились по ней в большую комнату со старинной кроватью под золоченым балдахином. На столе, возле кровати, была гитара, на полу лежали дребезги от каменной доски. Я поднял один из этих обломков и увидел на нем странные, непонятные знаки.
- Это должна быть спальня старого дон Пьетро, - сказал Антонио, приблизив свечу к стене. - Вот та фигура, о которой тебе говорил аббат!
В самом деле, между дверью, ведущей на узкую лестницу, и кроватью виден был фреск, представляющий женщину необыкновенной красоты, играющую на гитаре.
- Как она похожа на Пепину, - сказал Владимир, - я бы это принял за ее портрет!
- Да, - отвечал Антонио, - черты лица довольно схожи, но у Пепины совсем другое выражение. У этой в глазах что-то такое зверское, несмотря на ее красоту. Заметь, как она косится на пустую кровать; знаешь ли что, мне, при взгляде на нее, делается страшно!
Я ничего не говорил, но вполне разделял чувство Антонио.
Комната возле спальни была большая круглая зала с колоннами, а примыкавшие к ней с разных сторон покои были все прекрасно убраны и обтянуты гобеленами, почти как на даче у Сугробиной, только еще богаче. Везде отсвечивали большие зеркала, мраморные столы, золоченые карнизы и дорогие материи. Гобелены представляли сюжеты из мифологии и из Ариостова Orlando. Здесь Парис сидел в недоумении, которой из трех богинь вручить золотое яблоко, а там Ангелика с Медором обнимались под тенистым деревом, не замечая грозного рыцаря, выглядывающего на них из-за кустов.
Пока мы осматривали старинные ткани, оживленные красноватым отблеском свечи, остальные части комнаты терялись в неопределенном мраке, и когда я нечаянно поднял голову, то мне показалось, что фигуры на потолке шевелятся и что фантастические формы их отделяются от потолка и, сливаясь с темнотою, исчезают в глубине залы.
- Я думаю, мы теперь можем лечь спать, - сказал Владимир, - но чтобы уже все сделать по порядку, то вот мой совет: ляжем в трех разных комнатах и завтра поутру расскажем друг другу, что с нами случится в продолжение ночи.
Мы согласились. Мне, как предводителю экспедиции, дали спальню дон Пьетро; Владимир и Антонио расположились в двух отдаленных комнатах, и вскоре во всем доме воцарилась глубокая тишина.
Здесь г. Рыбаренко остановился и, обращаясь к Руневскому, сказал:
- Я вас, может быть, утомляю, любезный друг, теперь уже поздно, не хочется ли вам спать?
- Нисколько, - отвечал Руневский, - Вы меня обяжете, если будете продолжать.
Рыбаренко немного помолчал и продолжал следующим образом:
- Оставшись один, я разделся, осмотрел свои пистолеты, лег в старинную кровать; под богатый балдахин, накрыл себя штофным одеялом и готовился потушить свечу, как дверь медленно отворилась и вошел Владимир. Он поставил свечу свою на маленький комод возле кровати и, подошедши ко мне, сказал:
- Я целый день не нашел случая поговорить с тобой о наших делах. Антонио уже спит; мы можем немного поболтать, и я опять уйду дожидаться приключений. Я тебе еще не сказывал, что получил письмо от матушки. Она пишет, что обстоятельства ее непременно требуют моего присутствия. Поэтому я не думаю, что проведу с тобою зиму во Флоренции.
Известие это меня крайне огорчило. Владимир тоже казался невесел. Он сел ко мне на постель, прочитал мне письмо, и мы долго разговаривали о его семейных делах и о наших взаимных намерениях. Пока он говорил, меня несколько раз в нем поражало что-то странное, но я не мог дать себе отчета, в чем именно оно состояло. Наконец он встал и сказал мне растроганным голосом:
- Меня мучит какое-то предчувствие; кто знает, увидимся ли мы завтра? Обними меня, мой друг... может быть, в последний раз!
- Что с тобой! - сказал я, засмеявшись, - с которых пор ты веришь предчувствиям?
- Обними меня! - продолжал Владимир, необыкновенным образом возвыся голос. Черты лица его переменились, глаза налились кровью и горели, как уголья. Он простер ко мне руки и хотел меня обнять.
- Поди, поди, Владимир, - сказал я, скрывая свое удивление, - дай Бог тебе уснуть и забыть свои предчувствия!
Он что-то проворчал сквозь зубы и вышел. Мне показалось, что он странным образом смеется; но я не был уверен, его ли я слышу голос или чужой.
Между тем глаза мои мало-помалу сомкнулись, и я заснул. Не знаю, что я увидел во сне, но, вероятно, это было что-нибудь страшное, ибо я вскоре с испугом проснулся и начал протирать глаза. В ушах моих раздавались аккорды гитары, и я сначала думал, что звуки эти не что иное, как продолжение моего сновидения; но кто опишет мой ужас, когда между моею кроватью и стеною я увидел женщину - фреск, вперившую в меня какой-то страшный, нечеловеческий взгляд. В одной руке держала она гитару, другою трогала струны. Ужас мною овладел, я схватил со стола пистолет и только что хотел в нее выстрелить, как она уронила гитару и упала на колени. Я узнал Пепину.
- Пощадите меня, синьор, - кричала бедная девушка, - я ничего не хотела у вас украсть; будьте милосерды, не убивайте меня!
Мне очень было стыдно, что я в глазах ее обнаружил свой страх, и я всячески старался ее успокоить, спросив ее, однако, зачем она ко мне пришла и чего от меня хочет?
- Ах, - отвечала Пепина, - после того как я догнала синьора Антонио и с ним говорила, я тихонько пошла за вами и видела, что вы влезли в окно. Но я знала другой вход, ибо этот дом служит иногда убежищем брату моему Титта, об котором вы, верно, слыхали. Я из любопытства пошла за вами и когда хотела воротиться, то увидела, что в торопливости захлопнула за собою потаенную дверь и что мне невозможно выйти. Я пришла к вам в комнату и, не смея вас разбудить, стала играть на гитаре, чтобы вы проснулись. Ах, не сердитесь на меня; любовь к моему брату заставила меня вас беспокоить. Я знаю, что вы друг синьора Антонио, так спасите, если можете, моего брата! Я вам клянусь всем, что дорого моему сердцу, он давно хочет сделаться честным человеком; но если его будут преследовать, как дикого зверя, он поневоле останется разбойником, убийствами отяготит свою душу и погубит себя навсегда! О, достаньте ему прощение, умоляю вас, на коленях умоляю вас, сжальтесь над его раскаяньем, сжальтесь над его бедною сестрою!
И, говоря это, она обнимала мои колена, и крупные слезы катились по ее щекам. Огненного цвета лента, опоясывавшая ее голову, развязалась, и волосы, извиваясь как змеи, упали на ее плечи. Она так была прекрасна, что в эту минуту я забыл о своем страхе, о вилле Urgina и об ее преданиях. Я вскочил с кровати, и уста наши соединились в долгий поцелуй. Знакомый голос в ближней зале нас пробудил.
- С кем ты там, Пепина? - сказал кто-то, отворяя дверь.
- Ах, это мой брат! - вскричала девушка и, вырвавшись из моих объятий, убежала прочь.
В комнату вошел человек в плаще и в шляпе с черным пером. Увидя меня, он остановился, и каково было мое удивление, когда, вглядевшись в черты его лица, я в нем узнал моего аббата!
- А, это вы, signor Russo! - сказал он, затыкая за пояс большой пистолет, которым готовился меня приветствовать. - Добро пожаловать! Не удивляйтесь перемене моего одеяния. Вы меня видели аббатом, в другой раз вы меня увидите ветурином или трубочистом. Увы, я до тех пор должен скрываться, пока не получу прощения от правительства!
Сказав это, Титта Каннелли глубоко вздохнул; потом, приняв веселый вид, подошел ко мне и ударил меня по плечу.
- Я вас нарочно, - сказал он, - зазвал в виллу друга моего дон Пьетро для небольшого дельца. Я нуждаюсь в деньгах, а у меня здесь спрятано множество дорогих вещей, между прочим целый ящик колец, ожерелий, серег и браслет. За все я с вас возьму только семьдесят семь наполеонов. - Он нагнулся под мою кровать, вытащил оттуда большой ящик, и я увидел кучу золотых уборов, один прекраснее другого. Несколько фермуаров были украшены самыми редкими каменьями, и все работало с таким вкусом, как я никогда еще не видывал. Цена, которую он требовал, мне показалась очень необыкновенною, и хотя она очевидно доказывала, что эти вещи достались ему даром, но теперь было не время входить в разбирательство; к тому ж Пепинин брат, стоя между моим оружием и мною, так красноречиво играл своим пистолетом, что я почел за нужное тотчас согласиться и, раскрыв свой кошелек, нашел в нем ровно семьдесят семь наполеонов, которые отдал разбойнику.
- Благодарю вас, - сказал он, - вы сделали доброе дело! Теперь мне только остается предупредить вас, что, если вы вздумаете открыть полиции, откуда вы получили эти вещи, я вам непременно размозжу голову. Желаю вам покойной ночи.
Он мне дружески пожал руку и исчез так скоро, что я не мог видеть, куда он скрылся. Я только слышал, как в стене повернулись потаенные петли, и потом все погрузилось в молчание. Взоры мои нечаянно упали на изображение на стене, и я невольно вздрогнул. Мне опять показалась, что это была не Пепина, а нарисованная женщина, которая несколько минут тому назад выступила из стены и которую я целовал. Я стал сожалеть, что в то время не догадался посмотреть на стену, чтобы увидеть, там ли она или нет. Но я превозмог свою боязнь и принялся шарить в ящике. Между разными цепочками, флакончиками и прочими вещицами нашел я одну склянку рококо, величиною с большое яблоко и оправленную в золото с необыкновенным вкусом. Работа была так нежна, что я, боясь, чтобы склянка не исцарапалась в ящике, тщательно завернул ее в платок и поставил подле себя на стол. Потом, закрыв ящик, л опять лег и вскоре заснул. Во сне я всю ночь видел Пепину и женщину-фреск, и часто, среди самых приятных картин моего воображения, я вскакивал в страхе и опять засыпал. Меня также беспокоило какое-то болезненное чувство в шее. Я думал, что простудился на сквозном ветру. Когда я проснулся, солнце уже было высоко, и я, наскоро одевшись, спешил отыскать своих товарищей.
Антонио лежал в бреду. Он, как сумасшедший, махал руками и беспрестанно кричал:
- Оставьте меня! Разве я виноват, что Венера - прекраснейшая из богинь? Парис человек со вкусом, и я его непременно сделаю совестным судьею в Пекине, как скоро въеду в свое Китайское государство на крылатом грифоне!
Я употреблял все силы, чтобы привесть его в себя, как вдруг дверь отворилась, и Владимир, бледный, расстроенный, вбежал в комнату.
- Как, - вскричал он радостно, увидев Антонио, - он жив? я его не убил? Покажи, покажи, куда я его ранил?
Он бросился осматривать Антонио; но раны нигде не было видно.
- Вот видишь, - сказал Антонио, - я тебе говорил, что бог Пан так же искусно играет на свирели, как и стреляет из пистолета.
Владимир не переставал щупать Антонио и наконец, удостоверившись, что он жив и не ранен, вскричал с восторгом:
- Слава Богу, я его не убил, это был только дурной сон!
- Друзья мои, - говорил я, - ради Бога, объяснитесь, я ничего не могу понять!
Наконец мне и Владимиру удалось привести Антонио в память; но он так был слаб, что я ничего не хотел у него спрашивать, а попросил Владимира, чтобы он нам рассказал, что с ним случилось ночью.
- Вошедши в свою комнату, - сказал Владимир, - я воткнул свечу в один из ветвистых подсвечников, которые, как огромные пауки, держались на золотой раме зеркала, и тщательно осмотрел свои пистолеты. Мне удалось отворить заколоченную ставню, и с неизъяснямым удовольствием я стал дышать чистым воздухом ночи. Все вокруг меня было тихо. Луна была уже высоко, а воздух так прозрачен, что я мог различать все изгибы самых отдаленных гор, между которыми башня замка Baradello величественно подымала голову. Я погрузился в размышления и уже около получаса смотрел на озеро и на горы, как легкий шорох за моими плечами заставил меня оглянуться. Свеча очень нагорела, и я сначала ничего не мог различить, но, вглядевшись хорошенько в темноту, я увидел в дверях большую белую фигуру.
Кто там? - закричал я. Фигура испустила жалобный вопль я, как будто на невидимых колесах, приблизилась ко мне. Я никогда не видал лица страшнее этого. Привидение подняло обе руки, как бы желая завернуть меня в свое покрывало. Я не знаю, что я почувствовал в эту минуту, но в руке моей был пистолет, раздался выстрел, и призрак упал на землю, закричав: Владимир! что ты делаешь? я Антонио! Я бросился его подымать, но пуля пролетела ему сквозь грудь, кровь била фонтаном из раны, он хрипел, как умирающий.
Владимир, - сказал он слабым голосом, - я хотел испытать твою храбрость, ты меня убил; прости мне, как я тебе прощаю!
Я начал кричать, ты прибежал на мой крик; мы оба перенесли Антонио в его комнату.
- Что ты говоришь? - прервал я Владимира, - я всю ночь не выходил из спальни. После того как ты мне прочитал письмо твоей матери и от меня ушел, я остался в постели и ничего не знаю про Антонио. К тому ж ты видишь, что он жив и здоров, стало быть, ты все это видел во сне!
- Ты сам говоришь во сне! - отвечал с досадою Владимир, - никогда я к тебе не приходил и не читал тебе никакого письма от матушки!
Тут Антонио встал со стула и к нам подошел.
- О чем вы спорите? - сказал он. - Вы видите, что я жив. Клянусь честью, что я никогда и не думал стращать Владимира. Впрочем, мне и не до того было. Когда я остался один, я, так же как Владимир, сначала осмотрел свои пистолеты. Потом я лег на диван, и глаза мои невольно устремились на расписанный потолок и высокие карнизы, Украшенные золотыми арабесками. Звери и птицы странным образом сплетались с цветами, фруктами и разного рода узорами. Мне показалось, что узоры эти шевелятся, и, чтобы не дать воли своему воображению, я встал и начал прохаживаться по зале. Вдруг что-то сорвалось с карниза и упало на пол. Хотя в зале так было темно, что я ничего не увидел, но я рассудил по звуку, что упавшее тело было мягкое, ибо оно совсем не произвело стуку, а только глухой шум. Через несколько времени я услышал за собою шаги, как будто животного. Я оглянулся и увидел золотого грифона величиною с годовалого теленка. Он смотрел на меня умными глазами и повертывал своим орлиным носом. Крылья его были подняты, и концы их свернуты в кольца. Вид его меня удивил, но не испугал. Однако, чтобы от него избавиться, я на него закричал и притопнул ногою. Грифон поднял одну лапу, опустил голову и, пошевелив ушами, сказал мне человеческим голосом: Напрасно вы беспокоитесь, синьор Антонио; я вам не сделаю никакого вреда. Меня нарочно прислал за вами хозяин, чтобы я вас отвез в Грецию. Наши богини опять поспорили за яблоко. Юноша уверяет, что Парис только потому отдал его Венере, что она обещала ему Елену. Минерва тоже говорит, что Парис покривил душой, и обе они обратились с жалобою к старику; а старик им сказал: пусть вас рассудит синьор Антонио. Теперь, если вам угодно, садитесь на меня верхом, я вас мигом привезу в Грецию.
Мысль эта мне так показалась забавна, что я уже подымал ногу, чтобы сесть на грифона, но он меня остановил. Каждая земля, - сказал он, - имеет свои обычаи. Все над вами будут смеяться, если вы приедете в Грецию в сюртуке. - А как же мне ехать? - спросил я. Не иначе, как в национальном костюме: разденьтесь донага и обдрапируйтесь плащом. Все боги и даже богини точно так одеты. Я послушался грифона и сел к нему на спину. Он пустился бежать рысью, и мы долго ехали по разным коридорам, через длинные ряды комнат, спускались и подымались по лестницам и наконец прибыли в огромную залу, освещенную розовым светом. Потолок залы был расписан и представлял небо с летающими птицами и купидонами, а в конце ее возвышался золотой трон, и на нем сидел Юпитер. Это наш хозяин, дон Пьетро д'Урджина! - сказал мне грифон.
У ног трона протекала прозрачная река, и в ней купалось множество нимф и наяд, одна прекраснее другой. Реку эту, как я узнал после, называли Ладоном. На берегу ее росло очень много тростнику, у которого сидел аббат и играл на свирели. Это кто такой? - спросил я у грифона. Это бог Пан, - отвечал он. Зачем же он в сюртуке? - спросил я опять. Затем, что он принадлежит к духовному сословию, и ему бы неприлично было ходить голым. - Но как же он может сидеть на берегу реки, в которой купаются нимфы? - Это для того, чтобы умерщвлять свою плоть; вы видите, что он от них отворачивается. - А для чего у него за поясом пистолеты? - Ох, - отвечал с досадою грифон, - вы слишком любопытны; почему я это знаю!
Мне показалось странным видеть в комнате реку, и я заглянул за китайские ширмы, из-за которых она вытекала. За ширмами сидел старик в напудренном парике и, по-видимому, дремал. Подошед к нему на цыпочках, я увидел, что река бежала из урны, на которую он опирался. Я начал его рассматривать с большим любопытством; но грифон подбежал ко мне, дернул меня за плащ и сказал мне на ухо:
Что ты делаешь, безрассудный? Ты разбудишь Ладона, и тогда непременно сделается наводнение. Ступай прочь, или мы все погибнем! Я отошел. Мало-помалу зала наполнилась народом. Нимфы, дриады, ореады прогуливались между фавнами, сатирами и пастухами. Наяды вышли из воды и, накинув на себя легкие покрывала, стали также с ними прохаживаться. Боги не ходили, а чинно сидели с богинями возле Юпитерова трона и смотрели на гуляющих. Между последними заметил я одного человека в домино и в маске, который ни на кого не обращал внимания, но которому все давали место. Это кто? - спросил я у грифона. Грифон очевидно смешался. Это так, кто-нибудь! - отвечал он, поправляя носом свои перья, - не обращайте на него внимания! Но в эту минуту к нам подлетел красивый попугай и, сев ко мне на плечо, проговорил гнусливым голосом:
Дуррак, дуррак! ты не знаешь, кто этот человек? Это наш настоящий хозяин, и мы его почитаем более, нежели дон Пьетро! Грифон с сердцем посмотрел на попугая и значительно мигнул ему одним глазом, но тот уже слетел с моего плеча и исчез в потолке между купидонами и облаками.
Вскоре в собрании сделалась суматоха. Толпа расступилась, и я увидел молодого человека в фригийской шапке, с связанными руками, которого вели две нимфы. Парис! - сказал ему Юпитер или дон Пьетро д'Урджина (как называл его грифон), - Парис! говорят, что ты золотое яблоко несправедливо присудил Венере. Смотри, ведь я шутить не люблю. Ты у меня как раз полетишь вверх ногами! - О могущий громовержец! - отвечал Парис, - клянусь Стиксом, я судил по чистой совести. Впрочем, вот синьор Антонио; он, я знаю, человек со вкусом. Вели ему произвесть следствие; и если он не точно так решит, как я, то я согласен полететь вверх ногами! - Хорошо! - сказал Юпитер, - быть по-твоему!
Тут меня посадили под лавровое дерево и дали мне в руки золотое яблоко. Когда ко мне подошли три богини, свирель аббата зазвучала сладостнее прежнего, тростник реки Ладона тихонько закачался, множество блестящих птичек вылетели из его средины, и песни их были так жалобны, так приятны и странны, что я не знал; плакать ли мне или смеяться от удовольствия. Между тем старик за ширмами, вероятно, пробужденный песнями птичек и гармоническим шумом тростника, начал кашлять и произнес слабым голосом и как будто впросонках: О Сиринга! о дочь моя!
Я совсем забылся, но грифон очень больно ущипнул меня за руку и сердито сказал мне: Скорей за дело, синьор Антонио! Богини вас ждут; решайте, пока старик не проснулся! Я превозмог сладостное волнение, увлекшее меня далеко от виллы Urgina в неведомый мир Цветов и звуков, и, собравшись с мыслями; устремил глаза на трех богинь. Они сбросили с себя покрывала. О мои друзья! как вам описать, что я тогда почувствовал! Какими словами дать вам понятие об остром летучем огне, который в одно мгновение пробежал по всем моим жилам! Все мои чувства смутились, все понятия перемешались, я забыл о вас, о родных, о самом себе, обо всей своей прошедшей жизни; я был уверен, что я сам Парис и что мне предоставлено великое решение, от которого пала Троя. В Юноне я узнал Пепину, но она была сто раз прекраснее, нежели когда она вышла ко мне на помощь из виллы Remondi. Она держала в руках гитару и тихонько трогала струны. Она так была обворожительна, что я уже протягивал руку, чтобы вручить ей яблоко, но, бросив взгляд на Венеру, внезапно переменил намерение. Венера, сложив небрежно руки и приклонив голову к плечу, смотрела на меня с упреком. Взоры наши встретились, она покраснела и хотела отвернуться, но в этом движении столько было прелести, что я, не колеблясь, подал ей яблоко.
Парис восторжествовал; но человек в домино и в маске подошел к Венере и, вынув из-под полы большой бич, начал немилосердно ее хлыстать, приговаривая при каждом ударе: Вот тебе, вот тебе; вперед знай свою очередь и не кокетничай, когда тебя не спрашивают; сегодня не твой день, а Юнонин; не могла ты подождать? вот же тебе за то, вот тебе, вот тебе! Венера плакала и рыдала, но незнакомец не переставал ее бить и, обратившись к Юпитеру, сказал: Когда я с ней расправлюсь, то и до тебя дойдет очередь, проклятый старикашка! Тогда Юпитер и все боги соскочили с своих мест и бросились незнакомцу в ноги, жалобно вопия: Умилосердись, наш повелитель! В другой раз мы будем исправнее! Между тем Юнона или Пепина (я до сих пор не знаю, кто она была) подошла ко мне и сказала мне с очаровательной улыбкой: Не думай, мой милый друг, чтобы я была на тебя сердита за то, что ты не мне присудил яблоко. Верно, так было написано в неисповедимой книге судьбы! Но чтобы ты видел, сколь я уважаю твое беспристрастие, позволь мне дать тебе поцелуй. Она обняла меня прелестными руками и жадно прижала свои розовые губы к моей шее. В ту же минуту я почувствовал в ней сильную боль, которая, однако, тотчас прошла. Пепина так ко мне ласкалась, так нежно меня обнимала, что я бы вторично забылся, если бы крики Венеры не отвлекли от нее моего внимания. Человек в домино, запустив руку в ее волосы, продолжал ее сечь самым бесчеловечным образом. Жестокость его меня взорвала. Скоро ли ты перестанешь! - закричал я в негодовании и бросился на него. Но из-под черной маски сверкнули на меня невыразимым блеском маленькие белые глаза, и взгляд этот меня пронзил как электрический удар. В одну секунду все боги, богини и нимфы исчезли.
Я очутился в Китайской комнате, возле круглой залы. Меня окружила толпа фарфоровых кукол, фаянсовых мандаринов и глиняных китаек, которые с криком: Да здравствует наш император, великий Антонио-Фу-Цинг-Танг! - бросились меня щекотать. Напрасно я старался от них отделаться. Маленькие их ручонки влезали мне в нос и в уши, я хохотал как сумасшедший. Не знаю, как я от них избавился, но когда я очнулся, то вы оба, друзья мои, стояли подле меня. Стократ вас благодарю за то, что вы меня спасли!
И Антонио начал нас обнимать и целовать, как ребенок. Когда прошел его восторг, то я, обратившись к нему и к Владимиру, сказал им очень сериозно:
- Я вижу, друзья мои, что вы оба бредили нынешнюю ночь. Что касается до меня, то я удостоверился, что все чудесные слухи про этот palazzo не что иное, как выдумка контрабандиста Титта Каннелли. Я сам его видел и с ним говорил. Пойдем со мною, я вам покажу, что я у него купил.
С сими словами я пошел в свою спальню, Антонио и Владимир за мною последовали. Я открыл ящик, всунул в него руку и вытащил человеческие кости! Я их с ужасом отбросил и побежал к столу, на который накануне поставил склянку рококо. Развернув платок, я остолбенел. В нем был череп ребенка. Пустой кошелек мой лежал подле него.
- Это ты купил у твоего контрабандиста? - спросили меня в один голос Антонио и Владимир.
Я не знал, что отвечать. Владимир подошел к окну и воскликнул с удивлением:
- Ах, Боже мой! где же озеро?
Я также подошел к окну. Передо мной была piazza Volta, и я увидел, что смотрю из окна чертова дома.
- Как мы сюда попали? - спросил я, обращаясь к Антонио. Но Антонио не мог мне отвечать. Он был чрезвычайно бледен, силы его покинули, и он опустился в кресла. Тогда я только заметил, что у него на шее маленькая синяя ранка, как будто от пиявки, но немного более. Я тоже чувствовал слабость и, подошел к зеркалу, увидел у себя на шее такую же ранку, как у Антонио. Владимир ничего не чувствовал, и ранки у него не было. На вопросы мои Владимир признался, что когда он выстрелил в белый призрак и потом узнал своего друга, то Антонио умолял его, чтобы он с ним в последний раз поцеловался; но Владимир никак не мог на это решиться, потому что его пугало что-то такое во взгляде Антонио.
Мы еще рассуждали о наших приключениях, как кто-то сильно стал стучаться в ворота. Мы увидели полицейского офицера с шестью солдатами.
- Господа! - кричал он снаружи, - отворите ворота; вы арестованы от имени правительства!
Но ворота были так крепко заколочены, что их принуждены были сломать. Когда офицер вошел в комнату, мы его спросили, за что мы арестованы?
- За то, - отвечал он, - что вы издеваетесь над покойниками и нынешнюю ночь перетаскали все кости из Комской часовни. Один аббат, проходивший мимо, видел, как вы ломали решетку, и сегодня утром на вас донес.
Мы тщетно протестовали, офицер непременно хотел, чтобы мы шли за ним. К счастью, я увидел комского подесту (известного археолога R.....i), с которым был знаком, и призвал его на помощь. Узнав меня и Антонио, он очень перед нами извинялся и велел привесть аббата, сделавшего на нас донос; но его нигде не могли отыскать. Когда я рассказал подесте, что с нами случилось, он нисколько не удивился, но пригласил меня в городской архив. Антонио был так слаб, что не мог за нами следовать, а Владимир остался, чтобы проводить его домой. Когда мы вошли в архив, подеста раскрыл большой in folio (книга большого формата) и прочитал следующее:
Сего 1679 года сентября 20-го дня казнен публично на городской площади разбойник Giorambatista Cannelli, около двадцати лет с шайкою своею наполнявший ужасом окрестности Комо и Милана. Родом он из Комо, лет ему по собственному показанию 50. Пришедши на место казни, он не хотел приобщиться святых тайн и умер не как христианин, а как язычник.
Сверх того, подеста (человек во всех отношениях заслуживающий уважение и который скорее бы дал себе отрезать руку, нежели бы согласился сказать неправду) открыл мне, что чертов дом построен на том самом месте, гае некогда находился языческий храм, посвященный Гекате и ламиям. Многие пещеры и подземельные ходы этого храма, как гласит молва, и поныне сохранились. Они ведут глубоко в недра земли, и древние думали, что они имеют сообщение с тартаром. В народе ходит слух, что ламии, или эмпузы, которые, как вам известно, имели много сходства с нашими упырями, и поныне еще бродят около посвященного им места, принимая всевозможные виды, чтобы заманивать к себе неопытных людей и высасывать из них кровь. Странно еще то, что Владимир через несколько дней в самом деле получил письмо от своей матери, в котором она его просила возвратиться в Россию.
Рыбаренко замолчал и опять погрузился в размышления.
- Что ж, - спросил его Ру невский, - и вы не делали никаких розысканий о вашем приключении?
- Делал, - отвечал Рыбаренко. - Сколько я ни уважал подесту, но истолкование его мне не казалось вероятным.
- И что ж вы узнали?
- Пепина ничего не понимала, когда ее спрашивали о брате ее Титга. Она говорила, что у нее никогда не бывало брата. На наши вопросы она отвечала, что она действительно вышла из виллы Кетопй! на помощь к Антонио, но что никогда она нас не догоняла и не просила Антонио, чтобы он выхлопотал прощение ее брату. Никто также ничего не знал о прекрасном дворце дон Пьетро между виллою Revondi и виллою d'Ests, и когда я нарочно пошел его отыскивать, я ничего не нашел. Происшествие это сделало на меня сильное впечатление. Я выехал из Комо, оставив Антонио больным. Чрез месяц я узнал в Риме, что он умер от изнеможения. Я сам так был слаб, как будто после сильной и продолжительной болезни; но наконец старания искусных врачей возвратили мне, хотя не совсем, потерянное здоровье.
Прожив еще год в Италии, я возвратился в Россию и вступил в круг своих прежних занятий. Я работал с усердием, и труды мои меня развлекали; но каждое воспоминание о пребывании моем в Комо приводило меня в содрогание. Поверите ли вы мне, что я и теперь часто не знаю, куда мне деваться от этого воспоминания! Оно повсюду меня преследует, как червь подтачивает мой рассудок, и бывают минуты, что я готов лишить себя жизни, чтобы только избавиться от его присутствия! Я бы ни за что не решился об этом говорить, если бы не думал, что рассказ мой вам послужит предостережением. Вы видите, что похождения мои несколько похожи на то, что с вами случилось на даче у старой бригадирши. Ради Бога, берегитесь, любезный друг, а особливо не вздумайте шутить над вашим приключением.
Пока Рыбаренко говорил, заря уже начала освещать горизонт.
Сотни башен, колоколен и позолоченных глав заиграли солнечными лучами. Свежий ветер повеял от востока, и громкий, полнозвучный удар в колокол раздался на Иване Великом. Ему отвечали, один после другого, все колокола соборов кремлевских, потом всех московских церквей. Пространство наполнилось звуком, который, как будто на незримых волнах, колебался, разливаясь по воздуху. Москва превратилась в необъятную гармонику.
В это время странное чувство происходило в груди Руневского. С благоговением внимал он священному звону колоколов, с любовию смотрел на блестящий мир, красующийся перед ним. Он видел в нем образ будущего счастья и чем более увлекался этою мыслью, тем более страшные видения, вызванные из мрака рассказами Рыбаренки, бледнели и исчезали.
Рыбаренко также был погружен в размышления, но глубокая грусть омрачала его лицо. Он был смертельно бледен и не сводил глаз с Ивана Великого, как будто бы желал измерить его высоту.
- Пойдем, - сказал он наконец Руневскому, - вам нужно отдохнуть!
Они оба встали со скамьи, и Руневский, простившись с Рыбаренкой, отправился домой.

3

Когда он вошел в дом Дашиной тетушки, Федосьи Акимовны Зориной, то и она и дочь ее, Софья Карповна, приняли его с большою приветливости. Но обхождение матери тотчас с ним переменилось, как скоро он объявил, зачем к ней приехал.
- Как, - вскричала она, - что это значит? а Софья-то? Разве вы для того так долго ездили в мой дом, чтобы над нею смеяться? Позвольте вам сказать: после ваших посещений, после всех слухов, которыми наполнен город о вашей женитьбе, поведенье это мне кажется чрезвычайно странным! Как, милостивый государь? обнадежив мою дочь, когда уже все ее считают невестой, вы вдруг сватаетесь к Другой и просите ее руки - у кого же? у меня, у матери Софьи!
Слова эти как гром поразили Руневского. Он только теперь догадался, что Зорина давно уже на него метила как на жениха для своей Дочери, а вовсе не для племянницы, и в то же время понял ее тактику.
Пока еще она питала надежду, все ее действия были рассчитаны, чтобы удержать Руневского в кругу ее общества, она старалась отгадывать и предупреждать все его желания; но теперь, при неожиданном требовании, она решилась прибегнуть к последнему средству и чрез трагическую сцену надеялась вынудить у него обещание. К несчастию своему, она ошиблась в расчете, ибо Руневский весьма почтительно и холодно отвечал ей, что он никогда и не думал жениться на Софье Карповне, что он приехал просить руки Даши и надеется, что она не имеет причин ему отказать. Тогда Дашина тетушка позвала свою дочь и, задыхаясь от злости, рассказала ей, в чем дело. Софья Карповна не упала в обморок, но залилась слезами, и с ней сделалась истерика.
- Боже мой, Боже мой, - кричала она, - что я ему сделала? За что хочет он убить меня? Нет, я не снесу этого удара, лучше тысячу раз умереть! Я не могу, я не хочу теперь жить на свете!
- Вот в какое положение вы привели бедную Софью, - сказала ему Зорина. - Но это не может так остаться!
Софья Карповна так искусно играла свою роль, что Руневскому стало ее жалко.
Он хотел отвечать, но ни матери, ни Софьи Карповны уже не было в комнате. Подождав несколько времени, он отправился домой с твердым намерением не прежде возвратиться на дачу к бригадирше, как попытавшись еще раз получить от Дашиной тетушки удовлетворительный ответ.
Он сидел у себя задумавшись, когда ему пришли доложить, что ротмистр Зорин желает с ним говорить. Он приказал просить и увидел молодого человека, коего открытое и благородное лицо предупреждало в его пользу. Зорин был родной брат Софьи Карповны; но так как он только что приехал из Тифлиса, то Руневский никогда его не видал и не имел об нем никакого понятия.
- Я пришел с вами говорить о деле, касающемся до нас обоих, - сказал Зорин, учтиво поклонившись.
- Прошу садиться, - сказал Руневский.
- Два месяца тому назад вы познакомились с моею сестрою, начали ездить в дом к матушке, и скоро распространились слухи, что вы просите руки Софьи.
- Не знаю, распространились ли эти слухи, - прервал его Руневский, - но могу вас уверить, что не я был тому причиной.
- Сестра была уверена в вашей любви, и с самого начала обхождение ваше с нею оправдывало ее предположения. Вам удалось внушить ей участие, и она вас полюбила. Вы даже с нею объяснились...
- Никогда! - воскликнул Руневский.
Глаза молодого Зорина засверкали от негодования.
- Послушайте, милостивый государь, - вскричал он, выходя из пределов холодной учтивости, в которых сначала хотел остаться, - Вам, верно, неизвестно, что когда я еще был на Кавказе, то Софья мне об вас писала; от нее я знаю, что вы обещали просить ее руки, и вот ее письма!
- Если Софья Карповна в них это говорит, - отвечал Руневский, не дотрагиваясь до писем, которые Зорин бросил на стол, - то я сожалею, что должен опровергнуть ее слова. Я повторяю вам, что не только никоща не хотел просить ее руки, но и не давал ей малейшего повода думать, что я ее люблю!
- Итак, вы не намерены на ней жениться?
- Нет. И доказательством тому, что я нарочно приехал в Москву просить у вашей матушки руки ее племянницы.
- Довольно. Я надеюсь, что вы не откажете мне в удовлетворении за оскорбление, которое нанесли моему семейству.
- Я всегда к вашим услугам, но прежде прошу вас обдумать ваш поступок. Может быть, при хладнокровном размышлении, вы убедитесь, что я никогда и не помышлял наносить оскорблений вашему семейству.
Молодой ротмистр бросил гордый взгляд на Руневского.
- Завтра в пять часов я вас ожидаю на Владимирской дороге, на двадцатой версте от Москвы, - сказал он сухо.
Руневский поклонился в знак согласия.
Оставшись один, он начал заниматься приготовлениями к следующему утру. У него мало было знакомых в Москве; к тому ж почти все были на дачах; итак, не удивительно, что выбор его пал на Рыбаренку.
На другой день, в три часа утра, он и Рыбаренко уже ехали по Владимирской дороге и на условленном месте нашли Зорина с его секундантом.
Рыбаренко подошел к Зорину и взял его за руку.
- Владимир, - сказал он, сжав ее крепко, - ты не прав в этом деле: помирись с Руневским! Зорин отвернулся.
- Владимир, - продолжал Рыбаренко, - не шути с судьбою, вспомни виллу Урджина!
- Полно, братец, - сказал Владимир, освобождая свою руку из рук Рыбаренки, - теперь не время говорить о пустяках!
Они углубились в кустарник.
Секундант Зорина был маленький офицер с длинными черными усами, которые он крутил беспрерывно. С самого начала лицо его показалось Руневскому знакомым; но когда, размеряя шаги для барьера, маленький офицер начал особенным родом подпрыгивать, Руневский тотчас узнал в нем Фрышкина, того самого, над которым Софья Карповна так смеялась на бале, где Руневский с ней познакомился.
- Друзья мои, - сказал Рыбаренко, обращаясь к Владимиру и к Руневскому, - помиритесь, пока еще можно; я чувствую, что один из вас не воротится домой!
Но Фрышкин, приняв сердитый вид, подскочил к Рыбаренке.
- Позвольте объяснить, - сказал он, уставив на него большие красные глаза, - здесь оскорбление нестерпимое-с... примирение невозможно-с... здесь обижено почтенное семейство-с, весьма поч-тенное-с... я до примирения не допущу-с... а если бы приятель мой Зорин и согласился; то я сам, Егор Фрышкин, буду стреляться вместо его-с!
Оба противника уже стояли один против другого. Вокруг их царствовала страшная тишина, прерванная на одну секунду щелканьем курков.
Фрышкин не переставал горячиться; он был красен как рак.
- Да, - кричал он, - я сам хочу стреляться с господином Руневским-с! Если приятель мой Зорин его не убьет, так я его убью-с!
Выстрел прервал его речь, и от головы Владимира отлетел клочок черных кудрей. Почти в ту же минуту раздался другой выстрел, и Руневский грянулся на землю с окровавленною грудью. Владимир и Рыбаренко бросились его подымать и перевязали его рану. Пуля пробила ему грудь; он был лишен чувств.
- Это твое видение в вилле Урджина! - сказал Рыбаренко на ухо Владимиру. - Ты убил друга.
Руневского перенесли в коляску, и так как дом бригадирши был самый ближний и хозяйка всем известна как добрая и человеколюбивая старушка, то его отвезли к ней, несмотря на сопротивление Рыба-ренки.
Долго Руневский пролежал без памяти. Когда он начал приходить в себя, первое, что ему бросилось в глаза, был портрет Прасковьи Андреевны, висящий над диваном, на котором он лежал. В нише стояла старинная кровать с балдахином, а посреди стены виден был огромный камин.
Руневский узнал свою прежнюю квартиру, но он никак не мог понять, каким образом в нее попал и отчего он так слаб. Он захотел встать, но сильная боль в груди удержала его па диване, и он стал вспоминать свои похождения до поединка. Он также вспомнил, как дрался с Зориным, но не знал, когда это было и сколько времени продолжался его обморок. Пока он размышлял о своем положении, вошел незнакомый доктор, осмотрел его рану и, пощупав пульс, объявил, что у него лихорадка. Ночью несколько раз приходил Яков и давал ему лекарство.
Таким образом прошло несколько дней, в продолжение коих он никого не видал, кроме доктора и Якова. С этим последним он иногда разговаривал о Дарье Александровне; но он мог от него только узнать, что Даша еще находилась у своей бабушки и что она совершенно здорова. Доктор, посещая Руневского, говорил, что ему нужно как можно более спокойствия, и на вопрос его, скоро ли ему можно будет встать, отвечал, что он еще должен пролежать, по крайней мере, неделю. Все это еще более усилило беспокойство и нетерпение Руневского, и лихорадка его, вместо того чтобы уменьшиться, значительно увеличилась.
В одну ночь, когда сильный жар никак не давал ему заснуть, странный шум раздался близ него. Он стал прислушиваться, и ему показалось, что шум этот происходит в покоях, смежных с его комнатою. Вскоре он начал различать голоса бригадирши и Клеопатры Платоновны.
- Подождите хоть один день, Марфа Сергеевна, - говорила Клеопатра Платоновна, - подождите хоть до утра!
- Не могу, мать моя, - отвечала Сугробина. - Да и ожидать-то к чему? Немного раньше, немного позже, а все тем же кончится. А ты, сударыня, уж всегда расхныкаешься, как девчонка какая. И в тот раз та же была история, как до Дашиной-то матери дело дошло. Какая бы я и бригадирша-то была, если б крови-то видеть не могла?
- Вы не хотите? - вскричала Клеопатра Платоновна, - вы не хотите один раз отказаться от...
- Рыцарь Амвросий! - закричала Сугробина.
Руневский не мог удержаться, чтобы при этих словах не привстать и не приложить глаза к ключевой дыре.
Среди комнаты стоял Семен Семенович Теляев, одетый с ног до головы в железные латы. Перед ним на полу лежал какой-то предмет, закрытый красным сукном.
- Чего тебе надобно, Марфа? - спросил он грубым голосом.
- Пора, мой батюшка! - прошептала старуха.
Тут Руневский заметил, что на бригадирше было платье яркого красного цвета, с вышитою на груди большою черною летучею мышью. На латах Теляева изображен был филин, и на шлеме его торчали филиновы крылья.

Предыдущая страница 3 Следующая страница


Алексей К. Толстой - Упырь

Упырь 4

Клеопатра Платоновна, коей черты обнаруживали ужасное внутреннее борение, подошла к стене и, сорвав с нее небольшую доску со странными, непонятными знаками, бросила ее на пол и разбила вдребезги.
Внезапно обои раздвинулись, и из потаенной двери вошел в комнату высокий человек в черном домино и в маске, при виде коего Руневский тотчас догадался, что это тот самый, которого видел Антонио в вилле дон Пьетро д'Урджина.
Сугробина и Теляев обмерли от страха, когда он вошел.
- Ты уж здесь? - сказала, дрожа, бригадирша.
- Пора! - отвечал незнакомец.
- Подожди хоть один день, подожди хоть до утра! Отец ты мой, кормилец, голубчик мой, благодетель!
Старуха упала на колени; лицо ее стало страшным образом кривляться.
- Не хочу ждать! - отвечал незнакомец.
- Еще хоть часочек! - простонала бригадирша. Она уже не говорила ни слова, но губы еще судорожно шевелились.
- Три минуты! - отвечал тот. - Воспользуйся ими, если можешь, старая ведьма!
Он подал знак Теляеву. Семен Семенович нагнулся, поднял с полу красное сукно, и Руневский увидел Дашу, лежащую без чувств, со связанными руками. Он громко вскрикнул и рванулся соскочить с дивана, но на него сверкнули маленькие белые глаза черного домино и пригвоздили его на месте. Он ничего более не видал; в ушах его страшно шумело; он не мог сделать ни одного движения. Вдруг холодная рука провела по его лицу, и оцепенение исчезло. За ним стояло привидение Прасковьи Андреевны и обмахивало себя опахалом.
- Хотите жениться на моем портрете? - сказало оно. - Я вам дам свое кольцо, и вы завтра его наденете моему портрету на палец. Не правда ли, вы это сделаете для меня?
Прасковья Андреевна обхватила его костяными руками, и он упал на подушки, лишенный чувств.
Долго был болен Руневский, и почти все время он не переставал бредить. Иногда он приходил в себя, но тогда мрачное отчаянье блистало в его глазах. Он был уверен в смерти Даши; и хотя он ни в чем не был виноват, но проклинал себя за то, что не мог ее спасти. Лекарства, которые ему подносили, он с бешенством кидал далеко от себя, срывал перевязи с своей раны и часто приходил в такое исступление, что Яков боялся к нему подойти.
Однажды страшный пароксизм только что миновался, природа взяла верх над отчаяньем, и он неприметно погружался в благодетельный сон, как ему показалось, что он слышит голос Даши. Он раскрыл глаза, но в комнате не было никого, и он вскоре заснул крепким сном.
Во сне он был перенесен в виллу Урджина. Рыбаренко водил его по длинным залам и показывал ему места, где с ним случились те необыкновенные происшествия, которые он ему рассказывал. Сойдем вниз по этой лестнице, - говорил Рыбаренко, - я вам покажу ту залу, куда Антонио ездил на грифоне. Они начали спускаться, но лестнице не было конца. Между тем воздух становился все жарче и жарче, и Руневский заметил, как сквозь щели стен по обеим сторонам лестницы время от времени мелькал красный огонь. Я хочу воротиться, - говорил Руневский, но Рыбаренко дал ему заметить, что, по мере того как они подвигались вперед, лестница за ними заваливалась огромными утесами. Нам нельзя воротиться, - говорил он, - надобно идти далее! И они продолжали сходить вниз. Наконец ступени кончились, и они очутились перед большою медною дверью. Толстый швейцар молча ее отворил, и несколько слуг в блестящих ливреях проводили их через переднюю; один лакей спросил, как об них доложить, и Руневский увидел, что у него из рта выходит огонь. Они вошли в ярко освещенную комнату, в которой толпа народа кружилась под шумную музыку. Далее стояли карточные столы, и за одним из них сидела бригадирша и облизывала свои кровавые губы; но Теляева не было с нею; вместо его напротив старухи сидело черное домино.
Ох! - вздыхала она, - скучно стало с этой чучелой! Когда-то к нам будет Семен Семенович! - и длинная огненная струя выбежала из ее рта. Руневский хотел обратиться к Рыбаренке, но его уже не было; он находился один посреди незнакомых лиц. Вдруг из той комнаты, где танцевали, вышла Даша и подошла к нему. Руневский, - сказала она, - зачем вы сюда пришли? Если они узнают, кто вы, то вам будет беда! Руневскому сделалось страшно, он сам не знал отчего. Следуйте за мной, - продолжала Даша, - я вас выведу отсюда, только не говорите ни слова, а то мы пропали. Он поспешно пошел за нею, но она вдруг воротилась. Постойте, - сказала она, - я вам покажу наш оркестр! Даша подвела его к одной двери и, отворив ее, сказала: Посмотрите, вот наши музыканты. Руневский увидел множество несчастных, скованных цепями и объятых огнем. Черные дьяволы с козлиными лицами хлопотливо раздували огонь и барабанили по их головам раскаленными молотками. Вопли, проклятия и стук цепей сливались в один ужасный гул, который Руневский сначала принял за музыку. Увидев его, несчастные жертвы протянули к нему длинные руки и завыли: К нам! ступай к нам! - Прочь, прочь! - закричала Даша и повлекла Руневского за собою в темный узкий коридор, в конце которого горела только одна лампа. Он слышал, как в зале все заколыхалось. Где он? где он? - блеяли голоса, - ловите его, ловите его! - За мной, за мной! - кричала Даша, и он, запыхаясь, бежал за нею, а позади их множество копыт стучало по коридору. Она отворила боковую дверь и, - втащив в нее Руневского, захлопнула за собою. Теперь мы спасены! - сказала Даша и обняла его холодными костяными руками. Руневский увидел, что это не Даша, а Прасковья Андреевна. Он громко закричал и проснулся. Возле его постели стояли Даша и Владимир.
- Я рад, - сказал Владимир, пожав ему руку, - что вы проснулись; вас тяготил неприятный сон, но мы боялись вас разбудить, чтоб вы не испугались. Доктор говорит, что наша рана не опасна, и никто ему за это так не благодарен, как я. Я бы никогда себе не простил, если б вы умерли. Простите же меня; я признаюсь, что погорячился!
- Любезный друг! - сказала Даша, улыбаясь, - не сердись на Владимира; он предобрый человек, только немножко вспыльчив. Ты его непременно полюбишь, когда с ним короче познакомишься!
Руневский не знал, верить ли ему своим глазам или нет. Но Даша стояла перед ним, он слышал ее голос, в первый раз она ему говорила ты. С тех пор как он был болен, воображение столько раз его морочило, что понятия его совершенно смешались, и он не мог различить обмана от истины. Владимир заметил его недоверчивость и продол-хал:
- С тех пор как вы лежите в постеле, много произошло перемен. Сестра моя вышла замуж за Фрышкина и уехала в Симбирск; старая бригадирша... но я вам слишком много рассказываю; когда вам будет лучше, вы все узнаете!
- Нет, нет, - сказала Даша, - ему никогда не будет лучше, если он останется в недоумении. Ему надобно знать все. Бабушка, - продолжала она, обратившись со вздохом к Руневскому, - уже два месяца, как скончалась!
- Сама Даша, - прибавил Владимир, - была опасно больна и поправилась только после смерти Сугробиной. Постарайтесь и вы поскорей выздороветь, чтобы нам можно было сыграть свадьбу!
Видя, что Руневский смотрит на них, ничего не понимая, Даша улыбнулась.
- Самое главное, - сказала она, - мы и забыли ему сказать: тетушка согласна на наш брак и меня благословляет!
Услыша эти слова, Руневский схватил Дашину руку, покрыл ее поцелуями, обнял Владимира и спросил его, точно ли они дрались?
- Я бы не думал, - отвечал, смеясь, Владимир, - что вы можете в этом сомневаться.
- Но за что ж мы дрались? - спросил Руневский.
- Признаюсь вам, я и сам не знаю, за что. Вы были совершенно правы, и сказать правду, я рад, что вы не женились на Софье. Скоро я сам увидел ее неоткровенность и дурной нрав, особенно когда узнал, что из мщения к вам она пересказала Фрышкину, как вы над ним смеялись; но тогда уже было поздно, и вы лежали в постеле с простреленною грудью. Не люблю я Софьи; но, впрочем, Бог с нею! Желаю, чтобы она была счастлива с Фрышкиным, а мне до нее нет дела!
- Как тебе не стыдно, Владимир, - сказала Даша, - ты забываешь, что она твоя сестра!
- Сестра, сестра! - прервал ее Владимир, - хороша сестра, по милости которой я чуть не убил даром человека и чуть не сделал несчастною тебя, которую люблю, уж верно, больше Софьи.
Еще месяца три протекли после этого утра. Руневский и Даша уже были обвенчаны. Они сидели вместе с Владимиром перед пылающим камином, и Даша, в красивом утреннем платье и в чепчике, разливала чай. Клеопатра Платоновна, уступившая ей эту должность, сидела молча у окошка и что-то работала. Взор Руневского нечаянно упал на портрет Прасковьи Андреевны.
- До какой степени, - сказал он, - воображение может овладеть человеческим рассудком! Если б я не был уверен, что во время моей болезни оно непростительным образом меня морочило, я бы поклялся в истине странных видений, связанных с этим портретом.
- История Прасковьи Андреевны в самом деле много имеет странного, - сказал Владимир. - Я никогда не мог добиться, как она умерла и кто был этот жених, пропавший так внезапно. Я уверен, что Клеопатра Платоновна знает все эти подробности, но не хочет нам их открыть!
Клеопатра Платоновна, до этих пор ни на кого не обращавшая внимания, подняла глаза, и лицо ее приняло выражение еще горестнее обыкновенного.
- Если бы, - сказала она, - смерть старой бригадирши не разрешала моей клятвы, а женитьба Руневского и Даши не разрушила страшной судьбы, обременявшей ее семейство, вы бы никогда не узнали этой ужасной тайны. Но теперь обстоятельства переменились, и я могу удовлетворить вашему любопытству. Я подозреваю, об каких видениях говорит господин Руневский, и могу его уверить, что в этом случае он не должен обвинять своего воображения.
Чтобы объяснить многие обстоятельства, для вас непонятные, я должна вам объявить, что Дашина бабушка, урожденная Островичева, происходит от древней венгерской фамилии, ныне уже угасшей, но известной в конце пятнадцатого столетия под именем Ostoroviczy. Герб ее был: черная летучая мышь в красном поле. Говорят, что бароны Ostoroviczy хотели этим означать быстроту своих ночных набегов и готовность проливать кровь своих врагов. Враги эти назывались Tellara и, чтоб показать свое преимущество над прадедами бригадирши, приняли в герб свой филина, величайшего врага летучей мыши. Другие утверждают, что филин этот намекает на происхождение фамилии Tellara от рода Тамерлана, который также имел в гербу своем филина.
Как бы то ни было, но обе фамилии вели беспрестанную войну одна с другою, и война эта долго бы не кончилась, если б измена и убийство не ускорили ее развязки. Марфа Ostoroviczy, супруга последнего барона этого имени, женщина необыкновенной красоты, но жестокого сердца, пленилась наружностью и воинскою славой Амвросия Tellara, прозванного Амвросием с широким мечом. В одну ночь она впустила его в замок и с его помощью задушила мужа. Злодеяние ее, однако, не осталось без наказания, ибо рыцарь Амвросий, видя замок Ostoroviczy в своей власти, последовал голосу врожденной ненависти и, потопив в Дунае всех приверженцев своего врага, предал его замок огню. Сама Марфа с трудом могла спастись. Все эти обстоятельства подробно рассказаны в древней хронике фамилии Ostoroviczy, которая находится здесь в библиотеке.
Сказать вам, как и когда эта фамилия очутилась в России, я, право, не могу; но уверяю вас, что преступление Марфы было наказано почти на всех ее потомках. Многие из них уже в России умерли насильственною смертью, другое сошли с ума, а наконец, тетушка бригадирши, та самая, коей вы видите пред собою портрет, будучи невестою ломбардского дворянина Пьетро д'Урджина...
- Пьетро д'Урджина? - прервали Клеопатру Платоновну в один голос Руневский и Владимир.
- Да, - отвечала она, - жених Прасковьи Андреевны назывался Дон Пьетро д'Урджина. Хотя это было давно, но я его хорошо помню. Он был человек уже не молодой и к тому ж вдовец; но большие черные глаза его так горели, как будто бы ему было не более лет двадцати. Прасковья Андреевна была молодая девушка, и учтивые приемы Ловкого иностранца легко ее обворожили. Она страстно в него влюбилась. Мать ее не имела той ненависти ко всему иностранному, которую покойная бригадирша, может быть, лишь для того так часто обнаруживала, чтобы тем лучше скрыть свое собственное происхождение. Она желала выдать дочь за дон Пьетро, ибо он был богат, приехал с большою свитой и жил как владетельный князь. К тому же он обещался навсегда поселиться в России и уступить ломбардские свои имения сыну, находившемуся тогда в городе Комо.
Дон Пьетро привез с собою множество отличных художников. Архитекторы его выстроили этот дом, живописцы и ваятели украсили его с истинно италиянским вкусом. Но, несмотря на необыкновенную роскошь дон Пьетро, многие замечали в нем черты самой отвратительной скупости. Когда он проигрывал в карты, лицо его видимо изменялось, он бледнел и дрожал; когда же он был в выигрыше, жадная улыбка показывалась на его устах и он с судорожным движением пальцев загребал добытое золото. Низкий его нрав, казалось, должен был переменить к нему расположение Прасковьи Андреевны и ее матери, но он так хорошо умел притворяться перед ними обеими, что ни та, ни другая ничего не приметили, и день свадьбы был торжественно объявлен.
Накануне он дал в своей новой даче блистательный ужин, и никогда его любезность не показывалась с таким блеском, как в этот вечер. Умный и живой разговор его занимал все собрание, и все были в самом веселом расположении духа, как хозяину дома подали письмо с иностранным клеймом. Прочитав содержание, он поспешно встал из-за, стола и извинился перед обществом, говоря, что неожиданные дела непременно требуют его присутствия. В ту же ночь он уехал, и никто не знал, куда он скрылся.
Невеста была в отчаянии. Мать ее, употребив все средства, чтобы отыскать след жениха, начала приписывать поведение его одной уловке, чтобы отделаться от брака с ее дочерью, тем более что дон Пьетро, несмотря на поспешность своего отъезда, успел оставить поверенному письменное наставление, как распорядиться с его домом и находящимися в нем вещами, из чего ясно можно было видеть, что дон Пьетро, если бы он только хотел, мог бы найти время уведомить Прасковью Андреевну о причине и назначении неожиданного своего путешествия.
Прошло несколько месяцев, а о женихе все еще не было известия. Бедная невеста не переставала плакать и как похудела, что золотое кольцо, которое подарил ей дон Пьетро, само собой спало с ее руки. Все уже потеряли надежду что-нибудь узнать о дон Пьетро, как мать Прасковьи Андреевны получила из Комо письмо, где ее уведомляли, что жених вскоре по приезде своем из России скоропостижно умер. Письмо было от сына умершего. Но один дальний родственник невесты, только что приехавший из Неаполя, рассказывал, что в тот самый день, когда, по словам молодого Урджина, отец его скончался в Комо, он, родственник, сбираясь влезть на Везувий, видел в корчме местечка Torre del Greco двух путешественников, из коих один был в халате и в ночном колпаке, а другой в черном домино и маске. Оба путешественника спорили между собой: человеку в халате не хотелось идти далее, а человек в домино его торопил, говоря, что им еще много дороги осталось до кратера и что на другой день праздник св. Антония. Наконец человек в домино схватил человека в халате и с исполинской силой потащил его за собой. Когда они скрылись, родственник спросил, кто эти чудаки? и ему отвечали, что один из них дон Пьетро д'Урджина, а другой какой-то англичанин, приехавший с ним нарочно, чтобы видеть извержение Везувия, и из странности никогда не снимающий с себя маски. Встреча эта, заключал родственник, ясно доказывает, что дон Пьетро не умер, а только отлучился на время из Комо в Неаполь.
К несчастию, другие известия подтвердили справедливость письма молодого Урджина. Несколько очевидцев уверяли, что они присутствовали при погребении дон Пьетро, и божились, что сами видели, как гроб его опущен был в землю. Итак, не осталось сомнения в участи жениха Прасковьи Андреевны.
Сын дон Пьетро, не желавший удалиться из Италии, поручил своему поверенному продать отцовскую дачу с публичного торга. Продажа состоялась довольно беспорядочно, и мать Прасковьи Андреевны купила Березовую Рощу за бесценок.
Сколько Прасковья Андреевна сначала горевала и плакала, столько она теперь казалась спокойною. Ее редко видали в покоях матери, но по целым дням она бродила в верхнем этаже из комнаты в комнату. Часто слуги, проходившие по коридору, слышали, как она сама с собой разговаривала. Любимое ее занятие было - припоминать малейшие подробности своего знакомства с дон Пьетро, малейшие обстоятельства последнего вечера, который она с ним провела. Иногда она без всякой причины смеялась, иногда так жалобно стонала, что нельзя было ее слышать без ужаса.
В один вечер с ней сделались конвульсии, и не прошло двух часов, как она умерла в страшных мучениях. Все полагали, что она себя отравила, и, со всем почтением к памяти покойницы, нельзя не думать, что это предположение справедливо. Иначе что бы значили эти звуки, которые вскоре после ее смерти начали раздаваться в ее комнатах? Чему приписать эти шаги, вздохи и даже несвязные слова, которые я сама не раз слышала, когда в бурные осенние ночи беспрестанный стук окон не давал мне заснуть, а ветер свистел в трубы, как будто бы наигрывал какую-то жалобную песнь. Тогда волосы мои становились дыбом, зубы стучали один об другой, и я громко молилась за упокой бедной грешницы.
- Но, - сказал Руневский, слушавший с возрастающим любопытством рассказ Клеопатры Платоновны, - можете ли вы нам сказать, какие именно слова произносила покойница?
- Ах, - отвечала Клеопатра Платоновна, - в то время в словах ее мне многое казалось странным. Смысл их всегда состоял в том, что ей До тех пор не будет покою, пока кто-нибудь не обручится с ее портретом и не наденет ему на палец ее собственного кольца. Слава Всевышнему, теперь желание ее исполнилось, и ничто уже более не будет тревожить ее праха. Кольцо, которым обручалась Даша, есть то самое, которое дон Пьетро подарил своей невесте; а разве Даша не живой портрет Прасковьи Андреевны?
- Клеопатра Платоновна! - сказал Руневский после некоторого молчания, - вы не все мне открыли. В этой истории о фамилии Ostoroviczy, от которой, как вы говорите, происходит покойная бригадирша, есть какая-то непостижимая тайна, окружающая меня с самого того времени, как я вступил в этот дом. Что делала Сугробина вместе с Теляевым в одну ночь, когда они оба перерядились, одна в красную мантию, другой в старинные латы? Все это я считал сном или бредом моей горячки, но в вашем рассказе есть подробности, которые так хорошо соответствуют происшествиям той ужасной ночи, что их невозможно принять за игру воображения. Вы сами, Клеопатра Платоновна, присутствовали при каком-то страшном преступлении, от которого у меня осталось одно темное воспоминание, но коего главные участники были бригадирша и Семен Семенович Теляев. Мне самому стыдно, - продолжал Руневский, видя, что все на него смотрят с удивлением, - мне самому стыдно, что я еще думаю об этом. Рассудок мой говорит мне, что это бред, но это такой страшный бред, что я не могу не желать удостовериться в его ничтожности.
- Что ж вы видели? - спросила Клеопатра Платоновна с беспокойством.
- Я видел вас, видел Сугробину, Теляева и этого таинственного незнакомца в домино и в маске, который увлекал дон Пьетро д'Урджина в кратер Везувия и о котором мне уже рассказывал Рыбаренко.
- Рыбаренко! - вскричал, смеясь, Владимир, - твой секундант! Ну, любезный Руневский, если он тебе рассказывал похождения свои в Комо, то я не удивляюсь, что это тебе вскружило голову.
- Но ты сам и еще этот Антонио, вы вместе с Рыбаренкой ночевали в чертовом доме?
- Так точно, и все трое мы видели Бог знает что во сне, с тою только разницею, что Антонио и я скоро обо всем забыли, а бедный Рыбаренко через несколько дней сошел с ума. Впрочем, ему, надобно отдать справедливость, было от чего помешаться. Я сам не понимаю, как уцелел. Если бы я только знал, кто подмешал нам опиума в этот пунш, который мы пили, прежде нежели пошли в чертов дом, он бы мне дорого заплатил за эту шутку.
- Но Рыбаренко мне ни слова не говорил про пунш.
- Оттого что он до сих пор не верит, что бред его был следствием пунша. Я ж в этом вполне уверен, ибо у меня от одного стакана закружилась голова, а Антонио начал шататься и даже упал на совершенно ровном месте.
- Но ведь Антонио умер от последствий вашей шалости?
- Правда, что он вскоре после нее умер, но правда и то, что он еще прежде страдал неизлечимой хронической болезнию.
- А кости, а череп ребенка, а казненный разбойник?
- Не прогневайся, любезный Руневский, но в ответ на все это я тебе скажу только, что Рыбаренко, которого я, впрочем, очень люблю, помешался в Комо со страха. Все, что он видел во сне и наяву, все это он смешал, перепутал и прикрасил по-своему. Потом он рассказал это тебе, а ты, будучи в горячке, всю его чепуху еще более спутал и, сверх того, уверил себя в ее истине.
Руневский не довольствовался этим истолкованием.
- Отчего же, - сказал он, - история этого дон Пьетро, в дом которого вы забрались ночью, смешана с историею Прасковьи Андреевны, в которой, однако, мне кажется, никто из вас не сомневается.
Владимир пожал плечами.
- Все, что я тут вижу, - сказал он, - заключается в том, что дон Пьетро был жених Прасковьи Андреевны. Но из этого нисколько не следует, что он был унесен чертом в Неаполь и что все, что об нем снилось Рыбаренке, есть правда.
- Но родственник Прасковьи Андреевны говорил о человеке в черном домино, Рыбаренко также говорил об этом человеке, и я сам готов побожиться, что видел его своими главами. Неужели бы три лица, не согласившись друг с другом, захотели сами себя обманывать?
- На это я тебе скажу, что черное домино вещь такая обыкновенная, что о ней могли бы говорить не три, а тридцать человек, вовсе между собою не согласившись. Это все равно, что плащ, карета, дерево или дом - предметы, которые несколько раз в день могут быть в устах каждого. Заметь, что согласие слов Рыбаренки с словами родственника состоит только в том, что они оба говорят о черном домино; но обстоятельства, в которых оно является у каждого из них, ничего не имеют между собою схожего. Что ж касается до твоего собственного видения, то воображение твое просто воссоздало лицо, уже знакомое тебе по рассказам Рыбаренки.
- Но я ничего не знал ни о фамилии Ostoroviczy, ни о фамилии Tellara, а между тем ясно видел на Сугробиной красное платье с летучей мышью, а на латах Теляева изображение филина.
- А пророчество? - сказала Даша. - Ты разве забыл, что в первый день, когда ты сюда приехал, ты сам прочитал род баллады, в которой говорилось о Марфе и о рыцаре Амвросии, о филине и о летучей мыши. Только я не знаю, что может быть общего у Теляева с филином или с рыцарем Амвросием!
- Эту балладу, - прибавила Клеопатра Платоновна, - извлек Рыбаренко из старинной хроники, о которой я вам уже говорила, но после того, как вы ее прочитали, Марфа Сергеевна мне приказала сжечь свою рукопись.
- И после этого вы полагаете, - продолжал Руневский, обращать к Владимиру и к Даше, - что она была не упырь?
- Как не упырь?
- Что она не вампир?
- Что ты, помилуй! отчего бабушке быть вампиром?
- И Теляев не упырь?
- Да что с тобой? С какой стати ты хочешь, чтобы все были упырями или вампирами?
- Отчего ж он щелкает?
Даша и Владимир посмотрели друг на друга, и наконец Даша так чистосердечно захохотала, что она увлекла за собой и Владимира. Оба начали кататься со смеху, и когда одна переставала, другой начинал снова. Они смеялись так откровенно, что Руневский, сколько это ему ни казалось некстати, сам не мог удержаться от смеха. Одна Клеопатра Платоновна осталась по-прежнему печальною.
Веселье Владимира и Даши, вероятно, еще долго бы продолжалось, если б не вошел Яков и не произнес громогласно: Семен Семенович Теляев!
- Просить, просить! - сказала радостно Даша. - Упырь! - повторяла она, помирая со смеху, - Семен Семенович упырь! Рыцарь Амвросий! Ха-ха-ха!
В передней послышались шаги, и все замолчали. Дверь отворилась, и знакомая фигура старого чиновника представилась их очам. Коричневый парик, коричневый фрак, коричневые панталоны и никогда не изменяющаяся улыбка были отличительными чертами этой фигуры и тотчас бросались в глаза.
- Здравия желаю, сударыня Дарья Александровна, мое почтение, Александр Андреевич! - сказал он сладким голосом, подходя к Даше и к Руновскому. - Душевно сожалею, что не мог ранее поздравить молодых супругов, но отлучка... семейные обстоятельства...
Он начал неприятным образом щелкать, всунул руку в карман и, вытащив из него золотую табакерку, поднес ее прежде Даше, а потом Руневскому, приговаривая:
- С донником... настоящий русский... покойница Марфа Сергеевна другого не употребляли...
- Посмотри, - шепнула Даша Руневскому, - вот откуда ты взял, что он рыцарь Амвросий!
Она указывала на табакерку Семена Семеновича, и Руневский увидал, что на ее крышке изображен ушастый филин.
Приметив, что он смотрит на это изображение, Семен Семенович странным образом на него взглянул и проговорил, повертывая головою:
- Гм! Это так-с, фантазия... аллегория... говорят, что филин означает мудрость... Он опустился в кресла и продолжал с необыкновенно сладкой улыбкой: - Много нового-с! Карлисты претерпели значительные поражения. Вчера некто известный вам бросился с колокольни Ивана Великого, коллежский асессор Рыбаренко...
- Как, Рыбаренко бросился с колокольни?
- Как изволите говорить... вчера в пять часов...
- И убился до смерти?
- Как изволите говорить...
- Но что его к этому побудило?
- Не могу доложить... причины неизвестны... Но смею сказать, что напрасно... коллежский асессор!.. далеко ли до коллежского советника... там статский советник... действительный...
Семен Семенович впал в щелканье; и во все остальное время его визита Руневский ничего более не слыхал.
- Бедный, бедный Рыбаренко! - сказал он, когда ушел Теляев. Клеопатра Платоновна глубоко вздохнула.
- Итак, - сказала она, - пророчество исполнилось вполне. Проклятие не будет более тяготить этот род!
- Что вы говорите? - спросили Руневский и Владимир.
- Рыбаренко, - отвечала она, - был незаконнорожденный сын бригадирши!
- Рыбаренко? сын бригадирши?
- Он сам этого не знал. В балладе, которую вы читали, он странным образом предсказал свою смерть. Но это предсказание не есть его выдумка; оно в самом деле существовало в фамилии Ostoroviczy.
Веселое выражение на лицах Даши и Владимира уступило место печальной задумчивости. Руневский погрузился также в размышления.
- О чем ты думаешь, мой друг? - сказала наконец Даша, прерывая общее молчание.
- Я думаю о Рыбаренке, - отвечал Руневский, - и еще думаю о том, что видел во время своей болезни. Оно не выходит у меня из головы, но ты здесь, со мною, и, стало быть, это был бред!
Сказав эти слова, он побледнел, ибо в то же время заметил на шее у Даши маленький шрам, как будто от недавно зажившей ранки.
- Откуда у тебя этот шрам? - спросил он.
- Не знаю, мой милый. Я была больна и, верно, обо что-нибудь укололась. Я сама удивилась, когда увидела свою подушку всю в крови.
- А когда это было? Не помнишь ли ты?
- В ту самую ночь, когда скончалась бабушка. Несколько минут перед ее смертью. Это маленькое приключение было причиною, что я не могла с нею проститься: так я вдруг сделалась слаба!
Клеопатра Платоновна в продолжение этого разговора что-то про себя шептала, и Руневскому показалось, что она тихонько молится.
-Да, - сказал он, - теперь я все понимаю. Вы спасли Дашу... вы, Клеопатра Платоновна, разбили каменную доску... такую ж доску, какая была у дон Пьетро...
Клеопатра Платоновна смотрела на Руневского умоляющими глазами.
- Но нет, - сказал он, - я ошибаюсь, не будем более об этом говорить! Я уверен, что это был бред!
Даша не совсем поняла смысл его слов, но она охотно замолчала. Клеопатра Платоновна бросила благодарный взгляд на Руневского и стерла две крупные слезы со своих бледных ланит.
- Ну, что ж мы все четверо повесили головы? - сказал Владимир. - Жаль бедного Рыбаренки, но помочь ему нельзя. Постойте, я вас сейчас развеселю: не правда ли, Теляев славный упырь?
Никто не засмеялся, а Руневский дернул за снурок колокольчик и сказал вошедшему Якову:
- Когда бы ни приехал Семен Семенович, нас никогда для него нет дома. Слышишь ли? никогда!
- Слушаю-с! - отвечал Яков.
С этих пор Руневский не говорил более ни про старую бригадиршу, ни про Семена Семеновича.

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Assol, Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Алексей К. Толстой - Упырь

Оглавление

    • УПЫРЬ (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 2)
      • 3 (Страница 3)


Алексей К. Толстой - Упырь

Алексей К. Толстой

Упырь

 Читать книгу
Содержание

Создание книги: Small Bay Ltd
Программа: ChmBookCreator
Файл взят с http://smallbay.ru/
Над дизайном работали: Assol, Spider, Elfin, Angel